<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <title>Nadine Dorries: la viceministra britannica che dice che in Italia lasciano morire gli ultrasessantenni</title>

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?ver=2.8">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-60x60.png?ver=2.8">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-72x72.png?ver=2.8">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-76x76.png?ver=2.8">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-114x114.png?ver=2.8">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-120x120.png?ver=2.8">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-144x144.png?ver=2.8">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-152x152.png?ver=2.8">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-180x180.png?ver=2.8">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/android-icon-192x192.png?ver=2.8">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-32x32.png?ver=2.8">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-96x96.png?ver=2.8">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-16x16.png?ver=2.8">
    <link rel="manifest"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/manifest.json?ver=2.8">
    <meta name="msapplication-TileColor" content="#ffffff">

    <meta name="msapplication-TileImage"
          content="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/ms-icon-144x144.png?ver=2.8">

    <meta name="theme-color" content="#ffffff">

    <link rel="profile" href="http://gmpg.org/xfn/11">

    <link rel="pingback" href="https://www.nextquotidiano.it/xmlrpc.php">

    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,400i" rel="stylesheet">

    <!--Stub function-->
    <script type="text/javascript">(function(){var gdprAppliesGlobally=!1;var win=window;var doc=document;function addFrame(){if(!win.frames.__cmpLocator){if(doc.body){var body=doc.body;var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe)}else{setTimeout(addFrame,5)}}}
            addFrame();function stubCMP(){var b=arguments;__cmp.a=__cmp.a||[];if(!b.length){return __cmp.a}else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":!1},!0)}else{__cmp.a.push([].slice.apply(b))}}
            function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";try{var json=msgIsString?JSON.parse(event.data):event.data;if(json.__cmpCall){var i=json.__cmpCall;win.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*')})}}catch(ignore){}
                if(typeof(__cmp)!=='function'){win.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;win.addEventListener('message',cmpMsgHandler,!1)}}})();</script>


    <!--[if lt IE 9]>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La viceministra della Salute del governo di Boris Johnson ha scritto in un tweet ieri sera che l&#039;Italia ha smesso di intubare gli ultrasessantenni e che da noi ora si intubano soltanto i più gravi al di sotto dei sessanta anni. Ma..."/>
<link rel="canonical" href="https://www.nextquotidiano.it/nadine-dorries-la-viceministra-britannica-che-dice-che-in-italia-lasciano-morire-gli-ultrasessantenni/" />
<link rel="publisher" href="https://plus.google.com/+NextquotidianoIt123"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nadine Dorries: la viceministra britannica che dice che in Italia lasciano morire gli ultrasessantenni" />
<meta property="og:description" content="La viceministra della Salute del governo di Boris Johnson ha scritto in un tweet ieri sera che l&#039;Italia ha smesso di intubare gli ultrasessantenni e che da noi ora si intubano soltanto i più gravi al di sotto dei sessanta anni. Ma..." />
<meta property="og:url" content="https://www.nextquotidiano.it/nadine-dorries-la-viceministra-britannica-che-dice-che-in-italia-lasciano-morire-gli-ultrasessantenni/" />
<meta property="og:site_name" content="nextQuotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/nextquotidiano.it/" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Nadine Dorries" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-03-20T10:49:41+01:00" />
<meta property="og:image" content="https://static.nexilia.it/nextquotidiano/2020/03/nadine-dorries-italia.jpg" />
<meta property="og:image:secure_url" content="https://static.nexilia.it/nextquotidiano/2020/03/nadine-dorries-italia.jpg" />
<meta property="og:image:width" content="525" />
<meta property="og:image:height" content="318" />
<meta property="og:image:alt" content="nadine dorries italia" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La viceministra della Salute del governo di Boris Johnson ha scritto in un tweet ieri sera che l&#039;Italia ha smesso di intubare gli ultrasessantenni e che da noi ora si intubano soltanto i più gravi al di sotto dei sessanta anni. Ma..." />
<meta name="twitter:title" content="Nadine Dorries: la viceministra britannica che dice che in Italia lasciano morire gli ultrasessantenni" />
<meta name="twitter:site" content="@nextquotidiano" />
<meta name="twitter:image" content="https://static.nexilia.it/nextquotidiano/2020/03/nadine-dorries-italia.jpg" />
<meta name="twitter:creator" content="@nextquotidiano" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.nextquotidiano.it\/","sameAs":["https:\/\/www.facebook.com\/nextquotidiano.it\/","https:\/\/plus.google.com\/+NextquotidianoIt123","https:\/\/twitter.com\/nextquotidiano"],"@id":"https:\/\/www.nextquotidiano.it\/#organization","name":"Next Quotidiano","logo":"https:\/\/static.nexilia.it\/nextquotidiano\/2018\/05\/logo-next.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.nexilia.it' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nextquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/style.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/css/style.css?ver=2.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/js/base.js?ver=2.8'></script>
<link rel='https://api.w.org/' href='https://www.nextquotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nextquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nextquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel="alternate" type="application/json+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Fnadine-dorries-la-viceministra-britannica-che-dice-che-in-italia-lasciano-morire-gli-ultrasessantenni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Fnadine-dorries-la-viceministra-britannica-che-dice-che-in-italia-lasciano-morire-gli-ultrasessantenni%2F&#038;format=xml" />
<link rel='shortlink' href='https://www.nextquotidiano.it/nadine-dorries-la-viceministra-britannica-che-dice-che-in-italia-lasciano-morire-gli-ultrasessantenni/' />
<link rel="amphtml" href="https://www.nextquotidiano.it/nadine-dorries-la-viceministra-britannica-che-dice-che-in-italia-lasciano-morire-gli-ultrasessantenni/amp/">
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83593930-18"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83593930-18');
</script>

<meta name="google-site-verification" content="5TdWwIQ-q7x8X91Cn5E_g7ONzO8_9nZaevUPaDCpUXo" />




    <!-- friendly name: css formati AdK -->
<link href="https://d29we5puufwqgv.cloudfront.net/mosaico/nextquotidiano/prod/adk-ads.css" rel="stylesheet" type="text/css">

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script src="https://d29we5puufwqgv.cloudfront.net/mosaico/nextquotidiano/prod/mapping.js"></script>



<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
googletag.defineSlot('/38326652/NextQuotidiano_1x1', [1, 1], 'div-gpt-ad-1539876408051-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/NextQuotidiano_970x250', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1525968348689-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/NextQuotidiano_MediumTop', [[300, 100], [300, 250]], 'div-gpt-ad-1525968608137-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/NextQuotidiano_MediumBottom', [[300, 250], [300, 100], [300, 600]], 'div-gpt-ad-1525968773635-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/NextQuotidiano_FeaturedDesktop', [300, 250], 'div-gpt-ad-1571910959671-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/NextQuotidiano_Skyscraper', [[300, 250], [160,600], [300, 600]], 'div-gpt-ad-1525969581923-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/NextQuotidiano_320x50top', [[320, 50], [300, 50]], 'div-gpt-ad-1573572257082-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/NextQuotidiano_HomeMobile1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1525970210733-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/NextQuotidiano_HomeMobile2', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1525970850660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<style>
 .adv-inside-text > div {
   margin-bottom: 20px;
}
.adv_center, .adv-inside-text {
   display: flex;
   justify-content: center;
flex-direction: column;
} 

.container {
    background: white;
    z-index: 10;
    position: relative;
}
</style>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
 '//cdn.taboola.com/libtrc/nexilia-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<meta property=“fb:pages” content=“656544564431115" />


<script data-ad-client="ca-pub-0442333251929150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        var base_url = "https://www.nextquotidiano.it";
        var ajaxurl = "https://www.nextquotidiano.it/wp-admin/admin-ajax.php";
    </script>
</head>

<body class="post-template-default single single-post postid-350589 single-format-standard">

<!--<script>
    function setCookie(name,value,years)
    {
        var expires = "";
        if (years) {
            var date = new Date();
            date.setTime(date.getTime() + (years*365*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name)
    {
        var dc = document.cookie;
        var prefix = name + "=";
        var begin = dc.indexOf("; " + prefix);
        if (begin == -1) {
            begin = dc.indexOf(prefix);
            if (begin != 0) return null;
        }
        else
        {
            begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) {
                end = dc.length;
            }
        }
        return decodeURI(dc.substring(begin + prefix.length, end));
    }

    var __cmp = __cmp || null,
        INTERVAL_TIME = 50,
        TIMEOUT_TIME = 5000,
        timerTimeout = TIMEOUT_TIME,
        intervalCmp = null;
    var setConsents = function()
    {
        __cmp('getVendorConsents', null, function(data, success)
        {
            if (data.purposeConsents['3'] === true || data.purposeConsents['3'] === false)
            {
                console.log("visualizza adv");
                if (getCookie("consent")==null)
                {
                    console.log("creating consent cookie");
                    setCookie("consent","3",2000);
                    location.reload();
                }
            }
            else
            {
                console.log("non visualizza adv");
            }
            console.log('getVendorConsents', data, success);
        });
    }
    intervalCmp = setInterval(function() {
        if (timerTimeout <= 0) {
            clearInterval(intervalCmp);
            intervalCmp = null;
        } else {
            timerTimeout -= INTERVAL_TIME;
            if (typeof __cmp === 'function') {
                __cmp('setConsentUiCallback', setConsents);
                clearInterval(intervalCmp);
                intervalCmp = null;
                timerTimeout = TIMEOUT_TIME;
            }
        }
    }, INTERVAL_TIME)
</script>-->


<!-- /38326652/NextQuotidiano_1x1 -->
<div class="skin hidden-sm hidden-xs">
<style>
.skin div[id^="google_ads_"] {
    margin: 0 !important;
}
</style>
<div id='div-gpt-ad-1539876408051-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539876408051-0'); });
</script>
</div>
</div>
<div class="main container">

    <div class="row">
        <div class="col-md-12">
            <div class="hidden-xs hidden-sm">
                <div class="adv_center">
                    <!-- /38326652/NextQuotidiano_970x250 -->
<div id='div-gpt-ad-1525968348689-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968348689-0'); });
}
</script>
</div>                </div>
            </div>
        </div>
    </div>
    <header>

        
        <div class="main-header">
            <div class="nav-brand">
                <a class="logo" href="https://www.nextquotidiano.it">
                    <img src="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/logo.png" title="Next" alt="">
                </a>
                <span class="btn-menu button-mobile hidden-md hidden-lg">
                <div class="nav-icon">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </span>
                <a class="btn-search-fullwidth hidden-md hidden-lg" href="#search-fullwidth"
                   data-target="#search-fullwidth"
                   data-toggle="modal"><i class="fa fa-search"></i></a>
            </div>

            <span class="updating hidden-sm hidden-xs" id="ultimo-aggiornamento">
        <script>
        if (document.documentElement.clientWidth > 1000) {
            jQuery.get(
                ajaxurl,
                {
                    'action': 'general_last_update'
                },
                function (response) {
                    jQuery("#ultimo-aggiornamento").html(response);
                }
            );
        }
        </script>
        </span>
            <!-- top-header[END] -->
            <div class="top-header">
                <div class="row">
                    <div class="col-md-offset-2 col-md-8 col-xs-12">
                        <div class="nav-menu">
                            <div class="menu-principale-container"><ul id="menu-principale" class="menu"><li id="menu-item-250940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250940"><a href="https://www.nextquotidiano.it/attualita/">Attualità</a></li>
<li id="menu-item-250941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250941"><a href="https://www.nextquotidiano.it/politica/">Politica</a></li>
<li id="menu-item-250942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250942"><a href="https://www.nextquotidiano.it/economia/">Economia</a></li>
<li id="menu-item-250943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250943"><a href="https://www.nextquotidiano.it/cultura-e-scienze/">Cultura e scienze</a></li>
<li id="menu-item-250944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250944"><a href="https://www.nextquotidiano.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-250945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250945"><a href="https://www.nextquotidiano.it/sport/">Sport</a></li>
</ul></div>                        </div>
                    </div>
                    <!-- nav-right -->
                    <div class="col-md-2 col-xs-12 nav-right hidden-sm hidden-xs">
                        <div class="social-list">
                            <ul class="list-inline">
                                <li><a target="_blank" href="https://www.facebook.com/nextquotidiano.it/"><i
                                                class="fa fa-facebook"></i></a></li>
                                <li><a target="_blank" href="https://twitter.com/nextquotidiano"><i
                                                class="fa fa-twitter"></i></a></li>
                            </ul>
                        </div>
                        <a class="btn-search-fullwidth" href="#search-fullwidth" data-target="#search-fullwidth"
                           data-toggle="modal"><i class="fa fa-search"></i></a>
                    </div>
                    <!-- nav-right[END] -->
                </div>
            </div>
            <!-- top-header[END] -->
            <div class="secondary-nav">
                <div class="nav-menu">
                    <div class="menu-secondario-container"><ul id="menu-secondario" class="menu"><li id="menu-item-250951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250951"><a href="https://www.nextquotidiano.it/fatti/">Fatti</a></li>
<li id="menu-item-250952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250952"><a href="https://www.nextquotidiano.it/opinioni/">Opinioni</a></li>
<li id="menu-item-250953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250953"><a href="https://www.nextquotidiano.it/fact-checking/">Fact checking</a></li>
<li id="menu-item-250954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250954"><a href="https://www.nextquotidiano.it/la-macchina-del-funky/">La macchina del funky</a></li>
<li id="menu-item-250955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250955"><a href="https://www.nextquotidiano.it/question-and-answer/">Q&#038;A</a></li>
</ul></div>                </div>
            </div>
        </div>


    </header>


    <div class="adv_center hidden-md hidden-lg">
        <!-- /38326652/NextQuotidiano_320x50top -->
<div id='div-gpt-ad-1573572257082-0'>
  <script>
if (document.documentElement.clientWidth < 1000) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573572257082-0'); });
}
  </script>
</div>    </div>

    <div class="wrapper">
        <div class="row">
            <div class="main-content col-lg-8 col-md-8 col-xs-12">

                <article>

                    <div class="title-article preview-article" style="padding: 0">
                                                    <span class="art-flags"><a class="shadow"
                                                       href="https://www.nextquotidiano.it/attualita/">Attualità</a></span>
                        
                        <h1 class="title">
                            Nadine Dorries: la viceministra britannica che dice che in Italia lasciano morire gli ultrasessantenni                        </h1>


                        <div class="article-info info">
                            <a class="by-author author"
                               href="https://www.nextquotidiano.it/author/alessandrodamato/"
                               rel="author">
                                
                                @Alessandro D'Amato                            </a> |
                            <time class="entry-date"
                                  datetime="20 Marzo 2020">20 Marzo 2020</time>
                        </div>

                        <div class="post-share socials">
                            <ul>
    <li class="post-share-menu-item">
        <div id="fb-root"></div>
        <script> window.onload = function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=594063500959176&autoLogAppEvents=1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk');
        </script>

        <div class="fb-like" data-href="https://www.nextquotidiano.it/nadine-dorries-la-viceministra-britannica-che-dice-che-in-italia-lasciano-morire-gli-ultrasessantenni/" data-layout="button" data-action="like"
             data-size="small" data-share="false"></div>

        <div class="fb-share-button" data-href="https://www.nextquotidiano.it/nadine-dorries-la-viceministra-britannica-che-dice-che-in-italia-lasciano-morire-gli-ultrasessantenni/" data-layout="button_count" data-size="small"
             data-mobile-iframe="true"><a target="_blank"
                                          href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse"
                                          class="fb-xfbml-parse-ignore">Condividi</a></div>

    </li>
    <li class="post-share-menu-item">

        <script>
            window.onload = function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, "script", "twitter-wjs");
        </script>

        <a class="twitter-share-button"
           href="https://twitter.com/intent/tweet?text=Nadine+Dorries%3A+la+viceministra+britannica+che+dice+che+in+Italia+lasciano+morire+gli+ultrasessantenni&url=https://www.nextquotidiano.it/nadine-dorries-la-viceministra-britannica-che-dice-che-in-italia-lasciano-morire-gli-ultrasessantenni/&via=nextquotidiano"
           data-size="small">
            Tweet</a>
    </li>
</ul>
                        </div>
                    </div>

                    <div class="adv_300 hidden-md hidden-lg">
                            <div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-x',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>                    </div>

                    <div class="featured-article">
                        <div id="post-thumbnail">
    <img width="525" height="318" data-src="https://static.nexilia.it/nextquotidiano/2020/03/nadine-dorries-italia.jpg" class="img-responsive wp-post-image" alt="nadine dorries italia" data-srcset="https://static.nexilia.it/nextquotidiano/2020/03/nadine-dorries-italia.jpg 525w, https://static.nexilia.it/nextquotidiano/2020/03/nadine-dorries-italia-300x182.jpg 300w" sizes="(max-width: 525px) 100vw, 525px"  id="image_5e74bfb1c2d42" /><script>
lazyImg('image_5e74bfb1c2d42')
</script></div>
                    </div>

                    <div class="adv_600 adv_center hidden-xs hidden-sm" style="margin-top: 20px">

                        <!-- /38326652/NextQuotidiano_FeaturedDesktop -->
<div id='div-gpt-ad-1571910959671-0'>
  <script>
if (document.documentElement.clientWidth > 1000)  {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571910959671-0'); });
}
  </script>
</div>
                    </div>


                    <div class="content-article text-article">
                        <p><a href="https://www.nextquotidiano.it/tag/nadine-dorries/">Nadine Dorries</a>, viceministra della Salute nel governo di Boris Johnson, ha scritto in un tweet ieri sera che l&#8217;Italia ha smesso di intubare gli ultrasessantenni e che da noi ora si intubano soltanto i più gravi al di sotto dei sessanta anni.</p> <h2>Nadine Dorries: la viceministra britannica che dice che in Italia lasciano morire gli ultrasessantenni</h2> <p>La storia della scelta tra chi salvare e chi no è diventata popolare in Italia dopo che il Giornale ha pubblicato una sintesi di <a href="https://www.nextquotidiano.it/il-giornale-documento-segreto-sul-coronavirus-chi-salvare-e-chi-no/">un documento della Siaarti, ovvero la società degli anestesisti</a>, con  le linee guida in caso di scenario estremo di <a href="https://www.nextquotidiano.it/tag/coronavirus/">contagio</a>. Le prescrizioni prevedono di favorire i pazienti con aspettativa di vita più alta e stilare una lista di «meritevoli» alle cure.</p> <blockquote><p>«Le previsioni stimano un aumento dei casi di insufficienza respiratoria acuta di tale entità da determinare un enorme squilibrio tra le necessità cliniche reali della popolazione e la disponibilità effettiva di risorse intensive» è la pungente premessa del documento che la società di Anestesia, analgesia, rianimazione e terapia intensiva Siaarti ha scritto per dare una guida etica ai primari che hanno da gestire un’emergenza più grande delle loro possibilità di cura. E per non lasciarli soli in una decisione così delicata e sollevarli da una parte della responsabilità nelle scelte.</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-1"><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=171ccbb511621498196b3312b8fe15c7"></script>

</aside></div> <p>Anche perché può essere che si debba decidere nel giro di pochi minuti e chissà in che condizioni. Il criterio base su cui lavorare è «privilegiare la maggior speranza di vita». Bisognerà quindi tenere in considerazione alcuni parametri: la gravità della malattia, la presenza di altre patologie, la compromissione di altri organi. E, ahimè, l’età. Che significherebbe sparigliare totalmente le carte del nostro sistema sanitario che &#8211; come nessun altro al modo &#8211; cura e opera anche i 90enni che hanno una possibilità di farcela.</p></blockquote> <p><img class="size-full wp-image-347800 aligncenter" src="https://static.nexilia.it/nextquotidiano/2020/03/giornale-documento-segreto-coronavirus-1.jpg" alt="giornale documento segreto coronavirus 1" width="698" height="718" srcset="https://static.nexilia.it/nextquotidiano/2020/03/giornale-documento-segreto-coronavirus-1.jpg 698w, https://static.nexilia.it/nextquotidiano/2020/03/giornale-documento-segreto-coronavirus-1-292x300.jpg 292w" sizes="(max-width: 698px) 100vw, 698px" />Il documento <a href="https://www.nextquotidiano.it/coronavirus-documentosu-chi-salvare-e-chi-no-in-terapia-intensiva-siaarti/">era effettivamente autentico</a>, ma si riferiva a una situazione di estrema difficoltà nel momento dell&#8217;esaurimento dei posti in terapia intensiva. Anche la Regione Veneto ha inviato un documento in cui riprendeva <a href="https://www.nextquotidiano.it/coronavirus-direttiva-della-regione-veneto-sulle-cure-a-chi-puo-salvarsi-o-ha-piu-anni-da-vivere/">le raccomandazioni della Siaarti in caso di scenario estremo</a>. Ha fatto anche molto scalpore <a href="https://www.nextquotidiano.it/coronavirus-dobbiamo-scegliere-chi-curare-e-chi-no/">l&#8217;intervista rilasciata al Corriere della Sera</a> da Christian Salaroli, anestesista dell&#8217;ospedale di Bergamo, che confermava quello scenario:</p> <blockquote><p>«Si decide per età, e per condizioni di salute. Come in tutte le situazioni di guerra. Non lo dico io, ma i manuali sui quali abbiamo studiato».</p> <p><strong>Allora è vero?</strong><br /> «Certo che lo è. In quei letti vengono ammessi solo donne e uomini con la polmonite da <a href="https://www.nextquotidiano.it/tag/coronavirus/">COVID-19</a>, affetti da insufficienza respiratoria. Gli altri, a casa».</p> <p><strong>Poi cosa succede?</strong><br /> «Li mettiamo in ventilazione non invasiva, che si chiama NIV. Il primo passo è quello».</p> <p><strong>E gli altri passi?</strong><br /> «Vengo al più importante. Al mattino presto, con i curanti del Pronto soccorso, passa il rianimatore. Il suo parere è molto importante».</p> <p><strong>Perché conta così tanto?</strong><br /> «Oltre all&#8217;età e al quadro generale, il terzo elemento è la capacità del paziente di guarire da un intervento rianimatorio. Quella indotta dal COVID-19 è una polmonite interstiziale, una forma molto aggressiva che impatta tanto sull&#8217;ossigenazione del sangue. I pazienti più colpiti diventano ipossici, ovvero non hanno più quantità sufficienti di ossigeno nell&#8217;organismo».</p> <p><strong>Quando arriva il momento di scegliere?</strong><br /> «Subito dopo. Siamo obbligati a farlo. Nel giro di un paio di giorni, al massimo. La ventilazione non invasiva è solo una fase di passaggio. Siccome purtroppo c&#8217;è sproporzione tra le risorse ospedaliere, i posti letto in terapia intensiva, e gli ammalati critici, non tutti vengono intubati».</p></blockquote> <h2>Ma è vero che in Italia viene intubato solo chi ha meno di sessant&#8217;anni?</h2> <p>Successivamente però la Regione Lombardia aveva negato <a href="https://www.nextquotidiano.it/non-ci-sono-liste-della-morte-nelle-sale-di-terapia-intensiva/?fbclid=IwAR1CeuPLruDk88H_pg8iCRTQnCQ629Dg70Xilqt6FAjLpFhf4vamINJpk-8">l&#8217;esistenza di liste della morte</a> per le terapie intensiva L&#8217;assessore lombardo al Welfare Giulio Gallera aveva detto che non è vero che negli ospedali della regione si faccia selezione su chi debba essere salvato e chi no, magari su parametri anagrafici. &#8220;Lo smentisco assolutamente&#8221;, affermava Gallera a Radio24. &#8220;Abbiamo molti ospedali che vivono una grandissima pressione, dopodiché abbiamo un sistema che sta reggendo e li sta aiutando&#8221;, diceva l&#8217;assessore, che spiegava come la Regione stesse ovviando all&#8217;intasamento di posti tramite trasferimenti intra e interregionali di pazienti in terapia intensiva e non necessariamente positivi al covid-19. Quindi &#8220;può essere che negli ospedali non ci siano posti a disposizione, ma lì interviene il sistema regionale&#8221;, assicura. Insomma, &#8220;non sono vere queste voci, anzi- conclude- a volte si fanno scelte del momento sulla persona da intubare prima e su quella per cui chiediamo un aiuto esterno e che magari viene intubata dopo qualche ora e in qualche altro ospedale&#8221;.</p> <blockquote class="twitter-tweet"> <p dir="ltr" lang="it">&#8220;C&#8217;è stato dibattito. Una delle teorie è lasciare che se lo prendano e permettere che il virus si muova attraverso la popolazione senza prendere misure draconiane. Penso che dovremmo trovare un equilibrio&#8221;.</p> <p>Boris Johnson on <a href="https://twitter.com/hashtag/ThisMorning?src=hash&amp;ref_src=twsrc%5Etfw">#ThisMorning</a><a href="https://twitter.com/hashtag/Coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#Coronavirus</a><a href="https://t.co/TwbcL1eUBh">pic.twitter.com/TwbcL1eUBh</a></p> <p>— Mr. Efis (@MrEfis79) <a href="https://twitter.com/MrEfis79/status/1237553563171094529?ref_src=twsrc%5Etfw">March 11, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <p>In realtà è il Regno Unito, per mano del suo primo ministro Boris Johnson, a parlare di teorie darwiniane per il Coronavirus, sostenendo che molte famiglie dovessero abituardi a perdere i loro cari. Il premier era affiancato dai massimi esperti scientifici e sanitari britannici, che hanno spiegato che bloccare il virus era impossibile e che l’unica strategia era quella di spalmarne la diffusione nel tempo, in modo da consentire al sistema sanitario di gestire la situazione. Addirittura, avevano sostenuto che non è desiderabile che nessuno venga contagiato, perché è preferibile che la popolazione sviluppi da sé anticorpi al virus. Un approccio che è stato criticato da più parti, sia a livello sanitario che politico: ma che oggi il governo ha continuato a difendere. Successivamente <a href="https://www.nextquotidiano.it/claudio-borghi-boris-johnson-coronavirus/">Johnson ha cambiato idea e chiuso la Gran Bretagna come aveva fatto l&#8217;Italia e come stavano facendo gli altri paesi</a>. Dorries è invece positiva al Coronavirus, così come la madre: &#8220;Abbiamo avuto i risultati. E&#8217; testata positiva, ma sta bene. E&#8217; di una fibra forte&#8221;, ha scritto. Il giorno in cui annunciò di aver contratto il coronavirus, lo scorso martedì, la viceministra disse che era preoccupata per la madre che si trovava con lei in casa e che i sintomi si sono manifestati &#8220;con la tosse&#8221;.</p> <h2>Leggi anche: <a href="https://www.nextquotidiano.it/salvini-prova-a-far-dimenticare-chi-ha-chiuso-gli-ospedali-coronavirus/">Come Matteo Salvini prova a far dimenticare chi ha chiuso gli ospedali</a></h2>                     </div>


                    
                    <div class="container-button">
                        <a>
                            <button class="button-next">Lascia un commento</button>
                        </a>
                    </div>

                    <div id="comments" class="not-displayed" style="margin-bottom: 60px">
                        <div id="disqus_thread">
    <script>
        lazyLoadingScript("disqus_thread", function () {
            var d = document, s = d.createElement('script');

            s.src = 'https://www-nextquotidiano-it.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        });
    </script>

    <noscript>
        Please enable JavaScript to view the
        <a href="https://disqus.com/?ref_noscript" rel="nofollow">
            comments powered by Disqus.
        </a>
    </noscript>
</div>                    </div>

                    <div>
                        <div id="taboola-below-the-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-the-article',
    placement: 'Below the Article',
    target_type: 'mix'
  });
</script>





<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script>
<script>
    if (document.documentElement.clientWidth < 1000) {
        var elem = jQuery(".content-article > p").get(1);
        if (elem)
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/next?exclude=next&limit=5");
    }
</script>                    </div>

                    <div class="related_art">
                        <h3 class="title-sect">Articoli correlati</h3>
                        <div id="related">
                            <script>
                                lazyLoadingScript("related", function () {
                                    jQuery.get(
                                        ajaxurl,
                                        {
                                            'action': 'post_related',
                                            'id': 350589                                        },
                                        function (response) {
                                            jQuery("#related").html(response);
                                        }
                                    );
                                });
                            </script>
                        </div>
                    </div>
            </div>

            </article>

            <div class="main-sidebar col-lg-4 col-md-4 col-xs-12 hidden-sm hidden-xs">
                <div class="hidden-sm hidden-xs" id="sidebar">
    <div class="banner">
        <!-- /38326652/NextQuotidiano_MediumTop -->
<div id='div-gpt-ad-1525968608137-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968608137-0'); });
}
</script>
</div>    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div id="categoria-sidebar-1">
        <script>
            if (document.documentElement.clientWidth > 1000) {
                jQuery.get(ajaxurl,
                    {
                        'action': 'sidebar_category1'
                    },
                    function (response) {
                        jQuery("#categoria-sidebar-1").html(response);
                    }
                );
            }
        </script>
    </div>


    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div class="banner">
        <!-- /38326652/NextQuotidiano_MediumBottom -->
<div id='div-gpt-ad-1525968773635-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968773635-0'); });
}
</script>
</div>    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>


    <div id="categoria-sidebar-2">
                    <script>
                if (document.documentElement.clientWidth > 1000) {
                    jQuery.get(
                        ajaxurl,
                        {
                            'action': 'sidebar_category2'
                        },
                        function (response) {
                            jQuery("#categoria-sidebar-2").html(response);
                        }
                    );
                }
            </script>
            </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div id="facebook-sidebar">
        <script>
            if (document.documentElement.clientWidth > 1000) {
                lazyLoadingScript("facebook-sidebar", function () {
                    loadIframe({
                        src: "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnextquotidiano.it%2F%3Ffref%3Dts&width=293&height=514&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1583025321944386",
                        width: "293",
                        height: "220",
                        style: "border:none;overflow:hidden",
                        scrolling: "no",
                        frameborder: "0",
                        allowTransparency: "true"
                    }, "#facebook-sidebar");
                }, true);
            }
        </script>
    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div class="banner" id="adv_skyscreaper_desktop">
        <!-- /38326652/NextQuotidiano_Skyscraper -->
<div id='div-gpt-ad-1525969581923-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525969581923-0'); });
}
</script>
</div>    </div>

            <script>
            jQuery(document).ready(function () {
                if (document.documentElement.clientWidth > 1000) {
                    loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                        jQuery("#adv_skyscreaper_desktop").sticky({topSpacing: 30});
                    });
                }
            });
        </script>
    </div>
            </div>
        </div>
    </div>

<div class="strip_adk footer adk-slot">
    <div class="strip_adk_close"></div>
    <div id="adk_footer"></div>
</div>


<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/84715/tag"></script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>

<footer>

    <div class="row">
        <div class="margin col-md-2 col-xs-12">
            <a class="logo" href="http://nexilia.it" target="_blank">
                <img src="https://static.nexilia.it/global/assets/images/nexilia_logo_b.png" title="logo" alt="logo">
            </a>
        </div>
        <div class="col-md-10 col-xs-12">
            <div class="menu-footer">
                <div class="menu-footer-container"><ul id="menu-footer" class="list-inline"><li id="menu-item-250958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250958"><a href="https://www.nextquotidiano.it/chi-siamo-next-quotidiano/">Chi siamo</a></li>
<li id="menu-item-250959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250959"><a href="https://www.nextquotidiano.it/privacy/">Informativa sulla Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-250960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250960"><a href="https://www.nextquotidiano.it/contatti/">Contatti</a></li>
</ul></div>            </div>
        </div>

        <div class="visible-sm visible-xs">
            <div style="width: 100%; height: 30px"></div>
        </div>
    </div>

</footer>


    <div class="hidden-md hidden-lg" id="sticky_bottom_ad"
         style="background: rgba(240, 240, 240, 0.498039); border-top: 1px solid grey; position: fixed; left: 0px; width: 100%; height: auto; z-index: 3; opacity: 1; bottom: 0px;">
        <div class="adv_center hidden-md hidden-lg">
                    </div>
    </div>

</div>

<!-- modal  -->
<div class="modal fade" id="search-fullwidth">
    <div class="modal-dialog">
        <button type="button" class="close" data-dismiss="modal">
            <span aria-hidden="true"><i class="fa fa-times"></i></span>
        </button>
        <div class="modal-content">
            <div class="modal-body">
                <form name="search_form" action="/" method="get" class="search_form">
                    <div class="row">
                        <div class="col-lg-12">
                            <div class="input-group">
                                <input type="text" name="s" class="form-control SearchBar" placeholder="Cerca...">
                                <span class="input-group-btn">
                        <button class="btn btn-defaul SearchButton" type="submit">
                            <span class="glyphicon glyphicon-search SearchIcon"></span>
                        </button>
                    </span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    jQuery(".search_form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>
<script type='text/javascript' src='https://static.nexilia.it/global/cmp/quantastCmp.js'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/lib/bootstrap/js/bootstrap.min.js?ver=2.8'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/js/script.js?ver=2.8'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

</body>
</html>