<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <title>Salvini ora strilla per la scenetta del Parmigiano ma diceva che i dazi USA non avrebbero colpito l&#039;Italia</title>

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?ver=2.7">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-60x60.png?ver=2.7">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-72x72.png?ver=2.7">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-76x76.png?ver=2.7">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-114x114.png?ver=2.7">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-120x120.png?ver=2.7">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-144x144.png?ver=2.7">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-152x152.png?ver=2.7">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-180x180.png?ver=2.7">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/android-icon-192x192.png?ver=2.7">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-32x32.png?ver=2.7">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-96x96.png?ver=2.7">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-16x16.png?ver=2.7">
    <link rel="manifest"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/manifest.json?ver=2.7">
    <meta name="msapplication-TileColor" content="#ffffff">

    <meta name="msapplication-TileImage"
          content="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/ms-icon-144x144.png?ver=2.7">

    <meta name="theme-color" content="#ffffff">

    <link rel="profile" href="http://gmpg.org/xfn/11">

    <link rel="pingback" href="https://www.nextquotidiano.it/xmlrpc.php">

    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,400i" rel="stylesheet">

    <!--[if lt IE 9]>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Salvini dice di sé che lui è uno che si fida, anche se gli capita di sbagliare. Si è fidato di Di Maio, si è fidato di Conte, si è fidato di Savoini e si è fidato pure dell&#039;amico Trump quando spiegava agli imprenditori italiani preoccupati per la guerra dei dazi che le misure restrittive sulle importazioni non avrebbero colpito i prodotti italiani. Come al solito Salvini si sbagliava, ma a farle le spese non è certo lui. E i sovranisti indignati per il Parmigiano Reggiano forse dovrebbero iniziare a riflettere su un concetto molto semplice: i dazi sono l&#039;essenza del sovranismo"/>
<link rel="canonical" href="https://www.nextquotidiano.it/salvini-ora-strilla-per-la-scenetta-del-parmigiano-ma-diceva-che-i-dazi-usa-non-avrebbero-colpito-litalia/" />
<link rel="publisher" href="https://plus.google.com/+NextquotidianoIt123"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salvini ora strilla per la scenetta del Parmigiano ma diceva che i dazi USA non avrebbero colpito l&#039;Italia" />
<meta property="og:description" content="Salvini dice di sé che lui è uno che si fida, anche se gli capita di sbagliare. Si è fidato di Di Maio, si è fidato di Conte, si è fidato di Savoini e si è fidato pure dell&#039;amico Trump quando spiegava agli imprenditori italiani preoccupati per la guerra dei dazi che le misure restrittive sulle importazioni non avrebbero colpito i prodotti italiani. Come al solito Salvini si sbagliava, ma a farle le spese non è certo lui. E i sovranisti indignati per il Parmigiano Reggiano forse dovrebbero iniziare a riflettere su un concetto molto semplice: i dazi sono l&#039;essenza del sovranismo" />
<meta property="og:url" content="https://www.nextquotidiano.it/salvini-ora-strilla-per-la-scenetta-del-parmigiano-ma-diceva-che-i-dazi-usa-non-avrebbero-colpito-litalia/" />
<meta property="og:site_name" content="nextQuotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/nextquotidiano.it/" />
<meta property="article:tag" content="giuseppe conte" />
<meta property="article:tag" content="Matteo Salvini" />
<meta property="article:tag" content="Mike Pompeo" />
<meta property="article:tag" content="Parmigiano" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2019-10-02T15:38:43+02:00" />
<meta property="og:image" content="https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-1.png" />
<meta property="og:image:secure_url" content="https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-1.png" />
<meta property="og:image:width" content="552" />
<meta property="og:image:height" content="306" />
<meta property="og:image:alt" content="parmigiano reggiano salvini pompeo conte iene dazi usa - 1" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Salvini dice di sé che lui è uno che si fida, anche se gli capita di sbagliare. Si è fidato di Di Maio, si è fidato di Conte, si è fidato di Savoini e si è fidato pure dell&#039;amico Trump quando spiegava agli imprenditori italiani preoccupati per la guerra dei dazi che le misure restrittive sulle importazioni non avrebbero colpito i prodotti italiani. Come al solito Salvini si sbagliava, ma a farle le spese non è certo lui. E i sovranisti indignati per il Parmigiano Reggiano forse dovrebbero iniziare a riflettere su un concetto molto semplice: i dazi sono l&#039;essenza del sovranismo" />
<meta name="twitter:title" content="Salvini ora strilla per la scenetta del Parmigiano ma diceva che i dazi USA non avrebbero colpito l&#039;Italia" />
<meta name="twitter:site" content="@nextquotidiano" />
<meta name="twitter:image" content="https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-1.png" />
<meta name="twitter:creator" content="@nextquotidiano" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.nexilia.it' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nextquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/css/style.css?ver=2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/js/base.js?ver=2.7'></script>
<link rel='https://api.w.org/' href='https://www.nextquotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nextquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nextquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.11" />
<link rel='shortlink' href='https://www.nextquotidiano.it/?p=320581' />
<link rel="alternate" type="application/json+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Fsalvini-ora-strilla-per-la-scenetta-del-parmigiano-ma-diceva-che-i-dazi-usa-non-avrebbero-colpito-litalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Fsalvini-ora-strilla-per-la-scenetta-del-parmigiano-ma-diceva-che-i-dazi-usa-non-avrebbero-colpito-litalia%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nextquotidiano.it/salvini-ora-strilla-per-la-scenetta-del-parmigiano-ma-diceva-che-i-dazi-usa-non-avrebbero-colpito-litalia/amp/">
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83593930-18"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83593930-18');
</script>

<meta name="google-site-verification" content="5TdWwIQ-q7x8X91Cn5E_g7ONzO8_9nZaevUPaDCpUXo" />




    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<style>
 .adv-inside-text > div {
   margin-bottom: 20px;
}
.adv_center, .adv-inside-text {
   display: flex;
   justify-content: center;
flex-direction: column;
} 

.container {
    background: white;
    z-index: 10;
    position: relative;
}
</style>


<script data-cfasync="false">
   var w = window;
   w._onetag = w._onetag || {};
   (function(o,n,e,t,a,g) {
       o.cmd = o.cmd || [],
       o.pub = o.pub || [],
       o.pub.push("2b7cff772576fa"),
       g = n.createElement("script"),
       g.async = true,
       g.src = "//onetag-sys.com/main.js",
       !o.loaded && n.head.appendChild(g),
       o.loaded = true
   })(w._onetag, document);
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nexilia-nextquotidiano/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<meta property=“fb:pages” content=“656544564431115" />



<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '2695-3479-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>

    <script>
        var base_url = "https://www.nextquotidiano.it";
        var ajaxurl = "https://www.nextquotidiano.it/wp-admin/admin-ajax.php";
    </script>
</head>



<body class="post-template-default single single-post postid-320581 single-format-standard">

<!-- /38326652/NextQuotidiano_1x1 -->
<div class="skin hidden-sm hidden-xs">
<style>
.skin div[id^="google_ads_"] {
    margin: 0 !important;
}
</style>

<div id='div-gpt-ad-1539876408051-0' style='height:1px; width:1px;'>
<script>
 googletag.cmd.push(function() {
    googletag.defineSlot('/38326652/NextQuotidiano_1x1', [1, 1], 'div-gpt-ad-1539876408051-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539876408051-0'); });
</script>
</div>
</div>
<div class="main container">

    <div class="row">
        <div class="col-md-12">
            <div class="hidden-xs hidden-sm">
                <div class="adv_center">
                    <!-- /38326652/NextQuotidiano_970x250 -->
<div id='div-gpt-ad-1525968348689-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
    googletag.defineSlot('/38326652/NextQuotidiano_970x250', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1525968348689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968348689-0'); });
}
</script>
</div>                </div>
            </div>
        </div>
    </div>
    <header>

        
        <div class="main-header">
            <div class="nav-brand">
                <a class="logo" href="https://www.nextquotidiano.it">
                    <img src="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/logo.png" title="Next" alt="">
                </a>
                <span class="btn-menu button-mobile hidden-md hidden-lg">
                <div class="nav-icon">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </span>
                <a class="btn-search-fullwidth hidden-md hidden-lg" href="#search-fullwidth"
                   data-target="#search-fullwidth"
                   data-toggle="modal"><i class="fa fa-search"></i></a>
            </div>

            <span class="updating hidden-sm hidden-xs" id="ultimo-aggiornamento">
        <script>
        if (document.documentElement.clientWidth > 1000) {
            jQuery.get(
                ajaxurl,
                {
                    'action': 'general_last_update'
                },
                function (response) {
                    jQuery("#ultimo-aggiornamento").html(response);
                }
            );
        }
        </script>
        </span>
            <!-- top-header[END] -->
            <div class="top-header">
                <div class="row">
                    <div class="col-md-offset-2 col-md-8 col-xs-12">
                        <div class="nav-menu">
                            <div class="menu-principale-container"><ul id="menu-principale" class="menu"><li id="menu-item-250940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250940"><a href="https://www.nextquotidiano.it/attualita/">Attualità</a></li>
<li id="menu-item-250941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250941"><a href="https://www.nextquotidiano.it/politica/">Politica</a></li>
<li id="menu-item-250942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250942"><a href="https://www.nextquotidiano.it/economia/">Economia</a></li>
<li id="menu-item-250943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250943"><a href="https://www.nextquotidiano.it/cultura-e-scienze/">Cultura e scienze</a></li>
<li id="menu-item-250944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250944"><a href="https://www.nextquotidiano.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-250945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250945"><a href="https://www.nextquotidiano.it/sport/">Sport</a></li>
</ul></div>                        </div>
                    </div>
                    <!-- nav-right -->
                    <div class="col-md-2 col-xs-12 nav-right hidden-sm hidden-xs">
                        <div class="social-list">
                            <ul class="list-inline">
                                <li><a target="_blank" href="https://www.facebook.com/nextquotidiano.it/"><i
                                                class="fa fa-facebook"></i></a></li>
                                <li><a target="_blank" href="https://twitter.com/nextquotidiano"><i
                                                class="fa fa-twitter"></i></a></li>
                            </ul>
                        </div>
                        <a class="btn-search-fullwidth" href="#search-fullwidth" data-target="#search-fullwidth"
                           data-toggle="modal"><i class="fa fa-search"></i></a>
                    </div>
                    <!-- nav-right[END] -->
                </div>
            </div>
            <!-- top-header[END] -->
            <div class="secondary-nav">
                <div class="nav-menu">
                    <div class="menu-secondario-container"><ul id="menu-secondario" class="menu"><li id="menu-item-250951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250951"><a href="https://www.nextquotidiano.it/fatti/">Fatti</a></li>
<li id="menu-item-250952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250952"><a href="https://www.nextquotidiano.it/opinioni/">Opinioni</a></li>
<li id="menu-item-250953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250953"><a href="https://www.nextquotidiano.it/fact-checking/">Fact checking</a></li>
<li id="menu-item-250954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250954"><a href="https://www.nextquotidiano.it/la-macchina-del-funky/">La macchina del funky</a></li>
<li id="menu-item-250955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250955"><a href="https://www.nextquotidiano.it/question-and-answer/">Q&#038;A</a></li>
</ul></div>                </div>
            </div>
        </div>


    </header>


    <div class="adv_center hidden-md hidden-lg">
        <script src="https://static.nexilia.it/global/adv/tagmanager/tagmanager.bundle.js"></script>   

<div id="leadboard-sticky"> 
    <script> 
        NexiliaTagManager(document.getElementById("leadboard-sticky"), { 
            // Scelte "desktop" | "mobile" se lasciato vuoto entrambi 
            device: "mobile", 
            //impostazione per dfp 
            dfp: { 
                //slot dfp 
                slot:'/38326652/NextQuotidiano_320x50top', 
                //formati supportati 
                sizes: [[320, 50]] 
            }, 
            //regole di sticky 
            sticky: { 
                //durata dello sticky 
                duration: 5,                  
                //margine dal top in modalità sticky 
                marginTop: 10 
            } 
        }); 
    </script> 
</div>     </div>

    <div class="wrapper">
        <div class="row">
            <div class="main-content col-lg-8 col-md-8 col-xs-12">

                <article>

                    <div class="title-article preview-article" style="padding: 0">
                                                    <span class="art-flags"><a class="shadow"
                                                       href="https://www.nextquotidiano.it/economia/">Economia</a></span>
                        
                        <h1 class="title">
                            Salvini ora strilla per la scenetta del Parmigiano ma diceva che i dazi USA non avrebbero colpito l&#8217;Italia                        </h1>


                        <div class="article-info info">
                            <a class="by-author author"
                               href="https://www.nextquotidiano.it/author/giovanni-drogo/"
                               rel="author">
                                
                                @Giovanni Drogo                            </a> |
                            <time class="entry-date"
                                  datetime="2 Ottobre 2019">2 Ottobre 2019</time>
                        </div>

                        <div class="post-share socials">
                            <ul>
    <li class="post-share-menu-item">
        <div id="fb-root"></div>
        <script> window.onload = function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=594063500959176&autoLogAppEvents=1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk');
        </script>

        <div class="fb-like" data-href="https://www.nextquotidiano.it/salvini-ora-strilla-per-la-scenetta-del-parmigiano-ma-diceva-che-i-dazi-usa-non-avrebbero-colpito-litalia/" data-layout="button" data-action="like"
             data-size="small" data-share="false"></div>

        <div class="fb-share-button" data-href="https://www.nextquotidiano.it/salvini-ora-strilla-per-la-scenetta-del-parmigiano-ma-diceva-che-i-dazi-usa-non-avrebbero-colpito-litalia/" data-layout="button_count" data-size="small"
             data-mobile-iframe="true"><a target="_blank"
                                          href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse"
                                          class="fb-xfbml-parse-ignore">Condividi</a></div>

    </li>
    <li class="post-share-menu-item">

        <script>
            window.onload = function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, "script", "twitter-wjs");
        </script>

        <a class="twitter-share-button"
           href="https://twitter.com/intent/tweet?text=Salvini+ora+strilla+per+la+scenetta+del+Parmigiano+ma+diceva+che+i+dazi+USA+non+avrebbero+colpito+l%E2%80%99Italia&url=https://www.nextquotidiano.it/salvini-ora-strilla-per-la-scenetta-del-parmigiano-ma-diceva-che-i-dazi-usa-non-avrebbero-colpito-litalia/&via=nextquotidiano"
           data-size="small">
            Tweet</a>
    </li>
</ul>
                        </div>
                    </div>

                    <div class="adv_300 hidden-md hidden-lg">
                            <script type="text/javascript" id='4w_227254_509482925'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_227254_509482925', 'ic':"227254;105219;78019;0", 'format':'4W-Native'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>                    </div>

                    <div class="featured-article">
                        <div id="post-thumbnail">
    <img width="552" height="306" data-src="https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-1.png" class="img-responsive wp-post-image" alt="parmigiano reggiano salvini pompeo conte iene dazi usa - 1" data-srcset="https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-1.png 552w, https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-1-300x166.png 300w" sizes="(max-width: 552px) 100vw, 552px"  id="image_5d94ad6c5f1b5" /><script>
lazyImg('image_5d94ad6c5f1b5')
</script></div>
                    </div>

                    <div class="adv_600 adv_center hidden-xs hidden-sm" style="margin-top: 20px">

                        <script type="text/javascript" id='4w_218021_2111795633'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_218021_2111795633', 'ic':"218021;105219;78019;0", 'format':'4W-Native'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>
                    </div>


                    <div class="content-article text-article">
                        <p><a href="https://www.nextquotidiano.it/tag/le-iene/">Le Iene</a> hanno fatto ieri un&#8217;inutile scenetta durante la conferenza stampa in occasione dell&#8217;incontro di <a href="https://www.nextquotidiano.it/tag/giuseppe-conte/"><strong>Giuseppe Conte</strong></a> con il Segretario di Stato USA <a href="https://www.nextquotidiano.it/tag/mike-pompeo/"><strong>Mike Pompeo</strong></a>. La &#8220;iena&#8221; Alice Martinelli <a href="https://www.iene.mediaset.it/video/parmigiano-reggiano-dazi-italia-usa_521427.shtml" target="_blank" rel="noopener">ha tentato di consegnare a Pompeo</a> un pezzo di<a href="https://www.nextquotidiano.it/tag/parmigiano/"><strong> Parmigiano Reggiano</strong></a> da portare al Presidente Donald Trump. L&#8217;incursione delle Iene aveva lo scopo di portare all&#8217;attenzione di Pompeo e di Conte la questione dei dazi sui prodotti italiani.<a href="https://www.ilfattoquotidiano.it/2019/10/02/mike-pompeo-incontra-conte-a-roma-dazi-sui-prodotti-ue-e-dossier-libico-i-temi-principali-e-washington-chiede-il-distacco-dalla-cina/5491594/"> Non che ce ne fosse bisogno</a> visto che Pompeo <strong>è venuto in Italia proprio per parlare delle misure protezionistiche decise da Trump</strong>.</p> <h2>Quello che Salvini non dice sulla scenetta del Parmigiano Reggiano</h2> <p>Insomma alla fine la messinscena delle Iene non è servita a nulla, se non a far girare il video di un Conte piuttosto irritato nei confronti dell&#8217;inviata del programma famoso per il caso Stamina. Ed infatti il video dell&#8217;incursione della Martinelli è stato ripreso anche dalla rete televisiva statunitense C-Span e ha fatto rapidamente il giro del Mondo. <strong>Oggi quindi si parla di Parmigiano Reggiano</strong>.</p> <blockquote class="twitter-tweet"> <p dir="ltr" lang="en">Woman gives Secretary Pompeo cheese in Rome. Italian Prime Minister Conte has woman removed. <a href="https://t.co/2iZ8cNasxQ">pic.twitter.com/2iZ8cNasxQ</a></p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-1"><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=171ccbb511621498196b3312b8fe15c7"></script>

</aside></div> <p>— CSPAN (@cspan) <a href="https://twitter.com/cspan/status/1179054496581918721?ref_src=twsrc%5Etfw">October 1, 2019</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <p>Le Iene però quella fetta di Parmigiano forse avrebbero fatto bene a portarla a <a href="https://www.nextquotidiano.it/tag/matteo-salvini/">Matteo Salvini</a>. L&#8217;ex ministro dell&#8217;Interno non ha infatti perso tempo a commentare l&#8217;episodio e ad attaccare il Presidente del Consiglio che ha fatto allontanare la Iena. «Arrogante per essere un “avvocato del popolo”&#8230; Che pena», ha scritto su Facebook il capo della Lega.<a href="https://corrieredellumbria.corr.it/video/video-news-by-vista/1161693/dazi-usa-salvini-conte-e-un-genio-amico-di-tutti-ci-pensera-lui.html" target="_blank" rel="noopener"> Oggi invece</a> ha continuato a sfottere il suo ex Presidente del Consiglio: «Conte è un genio amico di tutti, ci penserà lui. Dazi Usa? Conte è un genio amico di tutti, ci penserà lui».</p> <p><img class="size-full wp-image-320582 aligncenter" src="https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-1.png" alt="parmigiano reggiano salvini pompeo conte iene - 1" width="470" height="391" srcset="https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-1.png 470w, https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-1-300x250.png 300w" sizes="(max-width: 470px) 100vw, 470px" /></p> <p>L&#8217;ex ministro delle Politiche Agricole e Forestali <strong>Gian Marco Centinaio</strong>, che fino a venti giorni fa era uno di quelli che avrebbe dovuto lavorare per proteggere il Made in Italy e le eccellenze agroalimentari, fa i complimenti alle Iene perché hanno fatto vedere agli italiani chi è davvero &#8220;Giuseppi&#8221; Conte. Anche famose dame sovraniste come Francesca Totolo hanno preso a cuore la questione dei dazi USA nei confronti dei prodotti esportati dal nostro Paese.</p> <p><img class="size-full wp-image-320584 aligncenter" src="https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-2.png" alt="parmigiano reggiano salvini pompeo conte iene dazi usa - 2" width="589" height="443" srcset="https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-2.png 589w, https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-2-300x226.png 300w" sizes="(max-width: 589px) 100vw, 589px" /></p> <p>Eppure c&#8217;è un problema di fondo che sia Salvini che Centinaio scelgono accuratamente di non menzionare. Quel problema <a href="https://www.ft.com/content/2315c3a6-e15e-11e9-9743-db5a370481bc" target="_blank" rel="noopener">sono proprio i dazi</a>. Perché Salvini non ne parla? La risposta è semplice: la Lega non ha mai fatto nulla contro i dazi, anzi è sempre stata a favore di una politica commerciale basata sui dazi. Ed è ovvio: <strong>i dazi commerciali più che la sovranità monetaria sono l&#8217;espressione economica del sovranismo</strong>. Non puoi essere sovranista e frignare per i dazi altrui. Ed è chiaro che all&#8217;Italia non conviene minimamente scatenare una guerra commerciale con uno come Trump che minaccia di uscire pure dal WTO, perché indovina un po&#8217;: il sovranista più grosso fa a pezzi gli altri.</p> <h2>Quando Salvini diceva che i dazi di Trump non avrebbero colpito le aziende italiane</h2> <p style="text-align: left;">Lasciamo per ora da parte i propositi di uscire dall&#8217;euro o dall&#8217;Unione Europea (che pure sono caldeggiate da qualcuno nella Lega), cosa che comporterebbe l&#8217;uscita di fatto dal mercato unico e la fine della libera circolazione di beni, persone e servizi. Salvini sui dazi di Trump ha sempre avuto <a href="https://www.nextquotidiano.it/il-masochismo-di-salvini-sui-dazi-punitivi-di-trump/">un&#8217;atteggiamento masochista</a> nei confronti dei dazi USA.<strong> La ragione è molto semplice, e sarebbe bene che i sovranisti nostrani se la mettessero ben in testa: il sovranismo.</strong> Ovvero il fare gli interessi della propria nazione a discapito delle altre.</p> <p><img class="size-full wp-image-320585 aligncenter" src="https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-3.png" alt="parmigiano reggiano salvini pompeo conte iene dazi usa - 3" width="475" height="432" srcset="https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-3.png 475w, https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-3-300x273.png 300w" sizes="(max-width: 475px) 100vw, 475px" /></p> <p>Qualche tempo fa, appena diventato ministro, Salvini ad esempio caldeggiava <a href="https://www.nextquotidiano.it/riso-cambogiano-salvini/">l&#8217;ipotesi di dazi sul riso asiatico</a> (che poi non sono stati messi, ma questa è un&#8217;altra storia e gli agricoltori chissà se chiederanno conto a Salvini). <strong>Va da sé che se l&#8217;Italia può imporre dazi lo può fare anche Trump, e il fatto che il Parmigiano sia fatto <em>col cuore</em> non sposta di un millimetro la faccenda</strong>. Nel 2017 invece spiegava così la questione: «gli americani proteggono, gli austriaci proteggono, i francesi proteggono, i russi e gli australiani proteggono mentre tutti in Italia possono fare tutto e possono entrare le merci e gli uomini che vogliono, il problema siamo noi che eleggiamo i politici sbagliati, non Trump, non Putin, non la Le Pen». Insomma gli  americani <strong>proteggono</strong>, poco importa che si proteggano <strong>dalle merci italiane</strong>.</p> <figure id="attachment_320586" style="width: 1102px" class="wp-caption aligncenter"><img class="size-full wp-image-320586" src="https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-4.png" alt="parmigiano reggiano salvini pompeo conte iene dazi usa - 4" width="1102" height="808" srcset="https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-4.png 1102w, https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-4-300x220.png 300w, https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-4-768x563.png 768w, https://static.nexilia.it/nextquotidiano/2019/10/parmigiano-reggiano-salvini-pompeo-conte-iene-dazi-usa-4-1024x751.png 1024w" sizes="(max-width: 1102px) 100vw, 1102px" /><figcaption class="wp-caption-text"><a href="https://www.mise.gov.it/images/stories/commercio_internazionale/osservatorio_commercio_internazionale/schede_paese/america/Stati_Uniti_02_08_2019.pdf" target="_blank" rel="noopener">Fonte: MISE</a></figcaption></figure> <p>Ma c&#8217;è di più. A giugno di quest&#8217;anno Salvini è andato negli USA in visita ufficiale. Lì ha incontrato il segretario di Stato <strong>Mike Pompeo</strong> e il vicepresidente<strong> Mike Pence </strong>proprio per parlare dei dazi. Dopo l&#8217;incontro con Pence Salvini rilasciò questa dichiarazione: «conto che le aziende italiane <strong>possano essere al riparo dai dazi</strong>. Se altre aziende di altri Pesi europei non avranno la stessa fortuna, non è un problema mio». Insomma Salvini stava raccontando che esisteva un sovranismo amico, quello in base a non si sa quale regola economica i dazi di Trump non avrebbero colpito i prodotti italiani (e mica solo l&#8217;agroalimentare eh). Ora, a parte il fatto che<strong> già all&#8217;epoca Coldiretti aveva lanciato l&#8217;allarme</strong><a href="https://www.nextquotidiano.it/salvini-non-dice-sui-dazi/"> avevamo già fatto notare a Salvini</a> come il suo ragionamento fosse privo di qualsiasi logica. In primo luogo perché Trump ce l&#8217;aveva con l&#8217;intera Unione Europea (come dimostrato) e successivamente perché anche se solo avesse voluto colpire la Germania <a href="https://www.ilsole24ore.com/art/mondo/2019-01-12/cosi-grande-gelata-dell-auto-tedesca-impatta-aziende-italiane-093757.shtml?uuid=AERmBSDH" target="_blank" rel="noopener">molti dei componenti delle auto teutoniche vengono prodotti in Italia</a>. Per alcune aziende la Germania vale tra il 30% e il 50% dei ricavi. Di conseguenza una flessione delle esportazioni  a causa dei dazi USA colpisce<strong> anche le aziende italiane</strong>. Un caso a parte è la posizione dell&#8217;ex ministro Centinaio, che <a href="https://www.nextquotidiano.it/io-tarzan-tu-ceta-perche-litalia-ha-tutto-da-perdere-dallabolizione-del-trattato-con-il-canada/">si è sempre opposto a trattati di libero scambio come il CETA </a>che al contrario dei dazi di Trump aiutano l&#8217;export italiano e in particolar modo l&#8217;agroalimentare <a href="https://www.nextquotidiano.it/ceta-parmigiano-italiano/">dalle truffe dell&#8217;italian sounding</a>.</p> <p><strong>Leggi anche: <a href="https://www.nextquotidiano.it/rissa-sgarbi-e-il-deputato-di-fi-mollicone-video/">Il video della rissa verbale tra Sgarbi e il deputato di FI</a></strong></p>                     </div>


                    
                    <div class="container-button">
                        <a>
                            <button class="button-next">Lascia un commento</button>
                        </a>
                    </div>

                    <div id="comments" class="not-displayed" style="margin-bottom: 60px">
                        <div id="disqus_thread">
    <script>
        lazyLoadingScript("disqus_thread", function () {
            var d = document, s = d.createElement('script');

            s.src = 'https://www-nextquotidiano-it.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        });
    </script>

    <noscript>
        Please enable JavaScript to view the
        <a href="https://disqus.com/?ref_noscript" rel="nofollow">
            comments powered by Disqus.
        </a>
    </noscript>
</div>                    </div>

                    <div>
                        <div id="taboola-below-the-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-the-article',
    placement: 'Below the Article',
    target_type: 'mix'
  });
</script>





<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script>
<script>
    if (document.documentElement.clientWidth < 1000) {
        var elem = jQuery(".content-article > p").get(1);
        if (elem)
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/next?exclude=next&limit=5");
    }
</script>                    </div>

                    <div class="related_art">
                        <h3 class="title-sect">Articoli correlati</h3>
                        <div id="related">
                            <script>
                                lazyLoadingScript("related", function () {
                                    jQuery.get(
                                        ajaxurl,
                                        {
                                            'action': 'post_related',
                                            'id': 320581                                        },
                                        function (response) {
                                            jQuery("#related").html(response);
                                        }
                                    );
                                });
                            </script>
                        </div>
                    </div>
            </div>

            </article>

            <div class="main-sidebar col-lg-4 col-md-4 col-xs-12 hidden-sm hidden-xs">
                <div class="hidden-sm hidden-xs" id="sidebar">
    <div class="banner">
        <!-- /38326652/NextQuotidiano_MediumTop -->
<div id='div-gpt-ad-1525968608137-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
 googletag.defineSlot('/38326652/NextQuotidiano_MediumTop', [[300, 100], [300, 250]], 'div-gpt-ad-1525968608137-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968608137-0'); });
}
</script>
</div>    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div id="categoria-sidebar-1">
        <script>
            if (document.documentElement.clientWidth > 1000) {
                jQuery.get(ajaxurl,
                    {
                        'action': 'sidebar_category1'
                    },
                    function (response) {
                        jQuery("#categoria-sidebar-1").html(response);
                    }
                );
            }
        </script>
    </div>


    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div class="banner">
        <!-- /38326652/NextQuotidiano_MediumBottom -->
<div id='div-gpt-ad-1525968773635-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
 googletag.defineSlot('/38326652/NextQuotidiano_MediumBottom', [[300, 250], [300, 100], [300, 600]], 'div-gpt-ad-1525968773635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968773635-0'); });
}
</script>
</div>    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>


    <div id="categoria-sidebar-2">
                    <script>
                if (document.documentElement.clientWidth > 1000) {
                    jQuery.get(
                        ajaxurl,
                        {
                            'action': 'sidebar_category2'
                        },
                        function (response) {
                            jQuery("#categoria-sidebar-2").html(response);
                        }
                    );
                }
            </script>
            </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div id="facebook-sidebar">
        <script>
            if (document.documentElement.clientWidth > 1000) {
                lazyLoadingScript("facebook-sidebar", function () {
                    loadIframe({
                        src: "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnextquotidiano.it%2F%3Ffref%3Dts&width=293&height=514&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1583025321944386",
                        width: "293",
                        height: "220",
                        style: "border:none;overflow:hidden",
                        scrolling: "no",
                        frameborder: "0",
                        allowTransparency: "true"
                    }, "#facebook-sidebar");
                }, true);
            }
        </script>
    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div class="banner" id="adv_skyscreaper_desktop">
        <!-- /38326652/NextQuotidiano_Skyscraper -->
<div id='div-gpt-ad-1525969581923-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
 googletag.defineSlot('/38326652/NextQuotidiano_Skyscraper', [[300, 250], [160,600], [300, 600]], 'div-gpt-ad-1525969581923-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525969581923-0'); });
}
</script>
</div>    </div>

            <script>
            jQuery(document).ready(function () {
                if (document.documentElement.clientWidth > 1000) {
                    loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                        jQuery("#adv_skyscreaper_desktop").sticky({topSpacing: 30});
                    });
                }
            });
        </script>
    </div>
            </div>
        </div>
    </div>

<script type="text/javascript">
simply_publisher = 78019;
simply_domain = 105999;
simply_space = 219817;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>







<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/84715/tag"></script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>

<footer>

    <div class="row">
        <div class="margin col-md-2 col-xs-12">
            <a class="logo" href="http://nexilia.it" target="_blank">
                <img src="https://static.nexilia.it/global/assets/images/nexilia_logo_b.png" title="logo" alt="logo">
            </a>
        </div>
        <div class="col-md-10 col-xs-12">
            <div class="menu-footer">
                <div class="menu-footer-container"><ul id="menu-footer" class="list-inline"><li id="menu-item-250958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250958"><a href="https://www.nextquotidiano.it/chi-siamo-next-quotidiano/">Chi siamo</a></li>
<li id="menu-item-250959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250959"><a href="https://www.nextquotidiano.it/privacy/">Informativa sulla Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-250960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250960"><a href="https://www.nextquotidiano.it/contatti/">Contatti</a></li>
</ul></div>            </div>
        </div>

        <div class="visible-sm visible-xs">
            <div style="width: 100%; height: 30px"></div>
        </div>
    </div>

</footer>


    <div class="hidden-md hidden-lg" id="sticky_bottom_ad"
         style="background: rgba(240, 240, 240, 0.498039); border-top: 1px solid grey; position: fixed; left: 0px; width: 100%; height: auto; z-index: 3; opacity: 1; bottom: 0px;">
        <div class="adv_center hidden-md hidden-lg">
                    </div>
    </div>

</div>

<!-- modal  -->
<div class="modal fade" id="search-fullwidth">
    <div class="modal-dialog">
        <button type="button" class="close" data-dismiss="modal">
            <span aria-hidden="true"><i class="fa fa-times"></i></span>
        </button>
        <div class="modal-content">
            <div class="modal-body">
                <form name="search_form" action="/" method="get" class="search_form">
                    <div class="row">
                        <div class="col-lg-12">
                            <div class="input-group">
                                <input type="text" name="s" class="form-control SearchBar" placeholder="Cerca...">
                                <span class="input-group-btn">
                        <button class="btn btn-defaul SearchButton" type="submit">
                            <span class="glyphicon glyphicon-search SearchIcon"></span>
                        </button>
                    </span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    jQuery(".search_form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>
<script type='text/javascript' src='https://static.nexilia.it/global/cmp/quantastCmp.js'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/lib/bootstrap/js/bootstrap.min.js?ver=2.7'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/js/script.js?ver=2.7'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>

</body>
</html>