<!DOCTYPE html><html lang="it" data-nexilia-version="release-3.0.8"><head><!-- Yoast Plugin START--><!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le sfide da affrontare da parte delle aziende per superare la crisi alimentare globale del grano" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.nextquotidiano.it/attuale-situazione-geopolitica-nel-mercato-globale-del-grano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le buone pratiche per fronteggiare l’attuale situazione geopolitica nel mercato globale del grano" />
<meta property="og:description" content="Le sfide da affrontare da parte delle aziende per superare la crisi alimentare globale del grano" />
<meta property="og:url" content="https://www.nextquotidiano.it/attuale-situazione-geopolitica-nel-mercato-globale-del-grano/" />
<meta property="og:site_name" content="nextQuotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/nextquotidiano.it/" />
<meta property="article:published_time" content="2022-09-23T04:40:58+00:00" />
<meta property="og:image" content="https://www.nextquotidiano.it/wp-content/uploads/2022/09/crisi-alimentare-grano-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1703" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@nextquotidiano" />
<meta name="twitter:site" content="@nextquotidiano" />
<title>Le buone pratiche per fronteggiare l’attuale situazione geopolitica nel mercato globale del grano</title>
<!-- / Yoast SEO plugin. --><!-- Yoast Plugin END--><link rel="icon" type="image/png" sizes="16x16" href="https://static.nexilia.it/nextquotidiano/2022/06/favicon-16x16-1.png"><link rel="icon" type="image/png" sizes="32x32" href="https://static.nexilia.it/nextquotidiano/2022/06/favicon-32x32-1.png"><link rel="icon" type="image/png" sizes="96x96" href="https://static.nexilia.it/nextquotidiano/2022/06/favicon-96x96-1.png"><link rel="icon" type="image/png" sizes="192x192" href="https://static.nexilia.it/nextquotidiano/2022/06/android-icon-192x192-1.png"><link rel="icon" type="image/png" sizes="60x60" href="https://static.nexilia.it/nextquotidiano/2022/06/apple-icon-60x60-1.png"><link rel="icon" type="image/png" sizes="72x72" href="https://static.nexilia.it/nextquotidiano/2022/06/apple-icon-72x72-1.png"><link rel="icon" type="image/png" sizes="76x76" href="https://static.nexilia.it/nextquotidiano/2022/06/apple-icon-76x76-1.png"><link rel="icon" type="image/png" sizes="114x114" href="https://static.nexilia.it/nextquotidiano/2022/06/apple-icon-114x114-1.png"><link rel="icon" type="image/png" sizes="120x120" href="https://static.nexilia.it/nextquotidiano/2022/06/apple-icon-120x120-1.png"><link rel="icon" type="image/png" sizes="144x144" href="https://static.nexilia.it/nextquotidiano/2022/06/apple-icon-144x144-1.png"><link rel="icon" type="image/png" sizes="152x152" href="https://static.nexilia.it/nextquotidiano/2022/06/apple-icon-152x152-1.png"><link rel="icon" type="image/png" sizes="152x152" href="https://static.nexilia.it/nextquotidiano/2022/06/apple-icon-180x180-1.png"><!--@ToDo: valutare caricare le varie API tramite un mixin--><link rel="preconnect" href="https://static.nexilia.it"><link rel="dns-prefetch" href="https://static.nexilia.it"><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""/><link href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;700&amp;display=swap" rel="preload" as="style" onload="this.rel='stylesheet'"/><link rel="amphtml" href="https://www.nextquotidiano.it/attuale-situazione-geopolitica-nel-mercato-globale-del-grano/amp/"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta property="fb:pages" content="656544564431115"><link rel="stylesheet" href="/public/_nextquotidiano/all.min.css?v=release-3.0.8"><link rel="modulepreload" href="https://cdn.adkaora.space/mosaico/nextquotidiano/prod/adk-init.js"/><script type="module" defer="defer" src="https://cdn.adkaora.space/mosaico/nextquotidiano/prod/adk-init.js"></script><script src="https://mediawls-meride-tv.akamaized.net/scripts/pushdown/meride-pushdown.js"></script><script src="https://medianexilia-meride-tv.akamaized.net/scripts/latest/embed.js"></script><script>var MerideAdvPushDownOptions = {"embedId":"22291","priority":true,"showOnlyWithAds":true,"bulkLabel":"pushdown-nextquotidiano"};var meridePushdown=null;"MerideAdvPushDownOptions"in window&&MerideAdvPushDownOptions.embedId&&""!=MerideAdvPushDownOptions.embedId&&document.addEventListener("DOMContentLoaded",function(){var a=document.getElementById("MerideAdvPushDownContainer");a&&(meridePushdown=new meride.MeridePushdown({type:meride.MeridePushdownTypes.OUT_ARTICLE,container:a,customer:"nexilia",showOnlyWithAds:MerideAdvPushDownOptions.showOnlyWithAds,playerOptions:{embedID:MerideAdvPushDownOptions.embedId,bulkLabel:MerideAdvPushDownOptions.bulkLabel?MerideAdvPushDownOptions.bulkLabel:"NO_LABEL",preload:"none",hls:{startLevel:0,loadLevel:0,autoStartLoad:!1}},forceEmbedDimensions:!1}))})</script><!-- TABOOLA HEADER START--><script class="_iub_cs_activate" type="text/plain">window._taboola = window._taboola || []; 
_taboola.push({article:'auto'}); 
!function (e, f, u, i) { 
  if (!document.getElementById(i)){ 
    e.async = 1; 
    e.src = u; 
    e.id = i; 
    f.parentNode.insertBefore(e, f); 
  } 
}(
  document.createElement('script'), 
  document.getElementsByTagName('script')[0], 
  '//cdn.taboola.com/libtrc/nexilia-network/loader.js', 
  'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function') {
  window.performance.mark('tbl_ic');
}</script><!-- TABOOLA HEADER END--><style> 
.adv-inside-text > div { 
   margin-bottom: 20px; 
} 
.adv_center, .adv-inside-text { 
  display: flex; 
  justify-content: center; 
  flex-direction: column; 
}    
.container { 
  background: white; 
  z-index: 10; 
  position: relative; 
} 
</style>

<script class='_iub_cs_activate' type='text/plain' async src="https://www.googletagmanager.com/gtag/js?id=UA-83593930-18"></script> 
<script class='_iub_cs_activate' type='text/plain'> 
  window.dataLayer = window.dataLayer || []; 
  function gtag(){dataLayer.push(arguments);} 
  gtag('js', new Date()); 
  
  gtag('config', 'UA-83593930-18'); 
</script> 

<meta property=“fb:pages” content=“656544564431115" />
<meta name="google-site-verification" content="5TdWwIQ-q7x8X91Cn5E_g7ONzO8_9nZaevUPaDCpUXo" />
<!-- NEW Structured Data START--><script type="application/ld+json">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</script><!-- NEW Structured Data END-->
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="FJFV2-E9J53-9JXEX-TNEMW-XZXR8",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"FJFV2-E9J53-9JXEX-TNEMW-XZXR8";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx3zh4eyznvhca-f-836cab3ec-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"630003","ak.ai":parseInt("558312",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"39e6d5a4","ak.r":38264,"ak.a2":n,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":49340,"ak.gh":"23.222.79.190","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1663936964","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==w1bf9VRBlp87AuD2jZLaFH6mreqv8Y/zn3NNLP/bCJxHbdEsRjXIbI5qzfwFxbzJWSXXFvC5D8J1Hb21ddnWb5zHc+B/dJAERdSw9w0WZ1nz7GwQUnnuVZ3k3xGtORC9Af/45lWsAnEh7/MnFutwPsQWsbKK80nXKhj1On3JVfvuUUfYUTgMZvrzmpBKV0shHtrfmDeHiRvGhmu9OmKNkbpub4QEhrcpt6ztjAfY1u5OaCxO1ZKZlgMud95pfcb2ESBgjJXBhysiAJyDeidn/kHiuBW+IgrXXuWRfln1za4qX5hnGqq1YVVQUmOtCstu3nuPajFowrYpqSvrK+biUoNlVSBcEMI9eb68sz7qNSTNh9+6IhDQ6M7OJ4pEclaa3uGqY+BtwW6ep0vEiTWChdsT/WryMB4xHJD8F7rhdC8=","ak.pv":"36","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body data-jsSelectorIdCarousel="" data-disqusid="www-nextquotidiano-it"><div class="adk-slot"><div id="adk_interstitial0"></div><div id="adk_interstitial"></div></div><div id="MerideAdvPushDownContainer"></div><div id="adk_init_pushdown" style="display:none"></div><header class="menuType_inline"><section class="head"><button class="btn-icon btn-burger" id="menu-hamburger"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" class="svg-inline--fa fa-bars fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button><a class="logo" href="/" title="Homepage"><img src="https://static.nexilia.it/nextquotidiano/2022/08/LOGO-NEXT-BETA-2.png" alt="Homepage" width="230" height="140"/></a><div class="menu-container"><nav class="primary nav-inline"><ul class="menu_top" id="menuList"><li class="item-link"><a href="/attualita/" title="Attualità">Attualità</a></li><li class="item-link"><a href="/politica/" title="Politica">Politica</a></li><li class="item-link"><a href="/economia/" title="Economia">Economia</a></li><li class="item-link"><a href="/cultura-e-scienze/" title="Cultura e Scienze">Cultura e Scienze</a></li><li class="item-link"><a href="/tecnologia/" title="Tecnologia">Tecnologia</a></li><li class="item-link"><a href="/sport/" title="Sport">Sport</a></li><li class="item-link"><a href="/fatti/" title="Fatti">Fatti</a></li><li class="item-link"><a href="/opinioni/" title="Opinioni">Opinioni</a></li><li class="item-link"><a href="/trend/" title="Trend">Trend</a></li><li class="item-link"><a href="/rassegna-stampa/" title="Rassegna Stampa">Rassegna Stampa</a></li><li class="item-link"><a href="/faq/" title="FAQ">FAQ</a></li></ul></nav></div><!-- Icon search--><div class="spacer"></div></section></header><main class="article-page slug-attuale-situazione-geopolitica-nel-mercato-globale-del-grano"><article data-template="2"><section class="block-category"><a class="lbl-category" href="/economia/">Economia</a></section><section class="block-title"><h1>Le buone pratiche per fronteggiare l’attuale situazione geopolitica nel mercato globale del grano</h1></section><section class="block-author author"><p><a class="link" href="/author/next-quotidiano/">@neXt quotidiano</a><span class="separator">|</span><time datetime="2022-09-23 06:40:58">Settembre 23, 2022</time></p></section><section class="block-share"><button id="shareBtn"><span>Share</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path d="M30.3 13.7L25 8.4l-5.3 5.3-1.4-1.4L25 5.6l6.7 6.7z"/><path d="M24 7h2v21h-2z"/><path d="M35 40H15c-1.7 0-3-1.3-3-3V19c0-1.7 1.3-3 3-3h7v2h-7c-.6 0-1 .4-1 1v18c0 .6.4 1 1 1h20c.6 0 1-.4 1-1V19c0-.6-.4-1-1-1h-7v-2h7c1.7 0 3 1.3 3 3v18c0 1.7-1.3 3-3 3z"/></svg></button><div id="customShareWrapper"><!-- Facebook--><iframe id="shareOnFacebook" width="89" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></section><section class="block-cover article-image"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/09/crisi-alimentare-grano.jpg?impolicy=nexilia-16-9&amp;imwidth=328" media="(max-width: 360px)"/><source srcset="https://static.nexilia.it/nextquotidiano/2022/09/crisi-alimentare-grano.jpg?impolicy=nexilia-16-9&amp;imwidth=399" media="(max-width: 430px)"/><source srcset="https://static.nexilia.it/nextquotidiano/2022/09/crisi-alimentare-grano.jpg?impolicy=nexilia-16-9&amp;imwidth=548" media="(max-width: 580px)"/><source srcset="https://static.nexilia.it/nextquotidiano/2022/09/crisi-alimentare-grano.jpg?impolicy=nexilia-16-9&amp;imwidth=736" media="(max-width: 768px)"/><source srcset="https://static.nexilia.it/nextquotidiano/2022/09/crisi-alimentare-grano.jpg?impolicy=nexilia-16-9&amp;imwidth=655" media="(max-width: 1024px)"/><source srcset="https://static.nexilia.it/nextquotidiano/2022/09/crisi-alimentare-grano.jpg?impolicy=nexilia-16-9&amp;imwidth=824" media="(max-width: 1280px)"/><source srcset="https://static.nexilia.it/nextquotidiano/2022/09/crisi-alimentare-grano.jpg?impolicy=nexilia-16-9&amp;imwidth=950" media="(min-width: 1281px)"/><img class="aspect-ratio-16-9" src="https://static.nexilia.it/nextquotidiano/2022/09/crisi-alimentare-grano.jpg?impolicy=nexilia-16-9&amp;imwidth=2560" alt="crisi alimentare grano" width="2560" height="1703" loading="lazy"/></picture></section><section class="block-content text-body"><p>Il grano è un cereale molto versatile e per questo viene coltivato in molti Paesi ma nonostante questo ce ne sono alcuni, anche tra quelli produttori, costretti ad importarlo in grande quantità per poter soddisfare la domanda interna. All’inizio di quest’anno si è iniziato a parlare di<strong> crisi alimentare globale</strong> dovuta in parte alla crisi delle materie prime in seguito alla <strong>pandemia</strong> o a eventi atmosferici legati al<strong> cambiamento climatico</strong>. È impossibile non menzionare anche l’impatto che la guerra tra Russia e Ucraina ha avuto sulle esportazioni del grano, trattandosi di due dei principali Paesi esportatori di grano. Secondo Skytg24, nel mese di maggio il prezzo del grano duro è aumentato del 4,6%, mentre Coldiretti ha di recente denunciato un aumento fino a 12 volte dei prezzi di grano e derivati, dovuti a speculazioni e pratiche sleali all’interno delle filiere.</p><div class="block-ad"><div class="adk-slot"><div id="adk_article-top" style="min-height: 250px;"></div></div></div><h2>L’impatto della crisi alimentare globale sulle aziende</h2><p>Divella, impresa italiana operante nel settore alimentare fondata a Rutigliano (Bari) nel 1890, si è espressa in merito dichiarando che: “Per quanto riguarda il grano duro, la crisi in atto è anche una conseguenza della scarsità del raccolto del 2021 in Canada e negli Stati Uniti che ha provocato un fortissimo incremento dei prezzi a livello mondiale. Nel 2022 si è registrato un calo complessivo nei raccolti di Paesi come Italia, Francia, Spagna e Grecia pari al 15% rispetto all’anno precedente e a fronte di questo calo avremo probabilmente un raccolto record America del Nord che avrebbe dovuto compensare la scarsità del raccolto in Europa”.</p><div id="teadstv-inRead"></div><p>L’Italia è attualmente il primo Paese produttore di pasta al mondo: un piatto su 4 consumato nel mondo è fatto con pasta prodotta in Italia. Negli anni i pastai italiani hanno esplorato nuovi mercati, stimolando il consumo di pasta nel mondo. Per questo si trova nelle condizioni di dover offrire sempre il miglior prodotto ai propri clienti finali: “Divella, per esempio, è presente in 130 mercati esteri dove esporta la stessa qualità di prodotto venduto in Italia – ci fa sapere l’azienda -, quindi offre ai consumatori la possibilità di consumare un prodotto autentico, come quello provato in Italia, ritrovandone le stesse qualità”.</p><div class="block-ad"><div class="adk-slot"><div id="adk_article-middle" style="min-height: 250px;"></div></div></div><p>L’azienda mette in evidenza un altro passaggio cruciale: “A volte però un primato porta con sé alcune criticità che, se non previste e analizzate in anticipo, creano shock di mercato come quelli in atto. In Italia servirebbero ad esempio nuovi centri di stoccaggio per poter quindi affrontare momenti di scarsità e mantenere il mercato in equilibrio”.</p><p>foto copertina IPP/zumapress/Dmytro Smolyenko</p><div class="block-ad"><div class="adk-slot"><div id="adk_article-bottom" style="min-height: 250px;"></div></div></div></section><!--+related(blog.article.related, articleStructureItem)--><section class="block-disqus" id="disqus_thread"></section><section class="block-taboola"><div id="taboola-below-the-article"></div><script class='_iub_cs_activate' type='text/plain'>window._taboola = window._taboola || [];_taboola.push({"mode":"thumbnails-a","placement":"Below the Article","target_type":"mix","container":"taboola-below-the-article"});</script><script class='_iub_cs_activate' type='text/plain'>window._taboola = window._taboola || [];_taboola.push({flush: true});</script></section></article><aside class="sidebar"><!-- adSidebarTop START--><section class="block-ad desktop-only"><div class="adk-slot"><div id="adk_spalla-top" style="min-height: 600px;"></div></div></section><!-- adSidebarTop END--><section class="block-list block-trend" data-appearance="list" data-appearance-first-item="undefined" data-mobile-columns="undefined" data-desktop-columns="undefined"><div class="block-heading"><h2 class="lbl-heading">Trend</h2></div><!-- Empty results--><!-- List of results--><ul><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/vittorio-feltri-twitter/" title="La storia di Vittorio Feltri che si risponde e insulta da solo su Twitter"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2021/09/Vittorio-Feltri.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2021/09/Vittorio-Feltri.jpg?impolicy=nexilia-16-9&amp;imwidth=2540" alt="dimissioni feltri raggi feltri condanna patata bollente" width="2540" height="1274" loading="lazy"/></picture></a></div><div class="col col-text"><div class="block-category"><a class="lbl-category" href="/trend/" title="Trend">Trend</a></div><a class="block-title h3 clamp lines-undefined" href="/vittorio-feltri-twitter/" title="La storia di Vittorio Feltri che si risponde e insulta da solo su Twitter">La storia di Vittorio Feltri che si risponde e insulta da solo su Twitter</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/bersani-difende-reddito-di-cittadinanza-video/" title="Bersani spiega perché garantire il Reddito di cittadinanza non è fare voto di scambio | VIDEO"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/09/Pier-Luigi-Bersani.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/09/Pier-Luigi-Bersani.jpg?impolicy=nexilia-16-9&amp;imwidth=2560" alt="Pier Luigi Bersani" width="2560" height="1403" loading="lazy"/></picture></a></div><div class="col col-text"><div class="block-category"><a class="lbl-category" href="/trend/" title="Trend">Trend</a></div><a class="block-title h3 clamp lines-undefined" href="/bersani-difende-reddito-di-cittadinanza-video/" title="Bersani spiega perché garantire il Reddito di cittadinanza non è fare voto di scambio | VIDEO">Bersani spiega perché garantire il Reddito di cittadinanza non è fare voto di scambio | VIDEO</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/appello-al-voto-di-chiara-ferragni-difendiamo-i-diritti/" title="L'appello al voto di Chiara Ferragni: &quot;Difendiamo i diritti, non facciamo tornare l'Italia indietro di decenni&quot;"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/07/Schermata-2022-07-31-alle-15.08.31.png?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/07/Schermata-2022-07-31-alle-15.08.31.png?impolicy=nexilia-16-9&amp;imwidth=1056" alt="Chiara Ferragni" width="1056" height="654" loading="lazy"/></picture></a></div><div class="col col-text"><div class="block-category"><a class="lbl-category" href="/trend/" title="Trend">Trend</a></div><a class="block-title h3 clamp lines-undefined" href="/appello-al-voto-di-chiara-ferragni-difendiamo-i-diritti/" title="L'appello al voto di Chiara Ferragni: &quot;Difendiamo i diritti, non facciamo tornare l'Italia indietro di decenni&quot;">L'appello al voto di Chiara Ferragni: "Difendiamo i diritti, non facciamo tornare l'Italia indietro di decenni"</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/luca-argentero-sui-fuorisede-follia-votare-solo-nel-proprio-comune/" title="Luca Argentero sui fuorisede: &quot;Follia che nel 2022 si possa votare solo nel proprio Comune&quot;"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/09/argentero-.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/09/argentero-.jpg?impolicy=nexilia-16-9&amp;imwidth=2560" alt="luca argentero" width="2560" height="1709" loading="lazy"/></picture></a></div><div class="col col-text"><div class="block-category"><a class="lbl-category" href="/trend/" title="Trend">Trend</a></div><a class="block-title h3 clamp lines-undefined" href="/luca-argentero-sui-fuorisede-follia-votare-solo-nel-proprio-comune/" title="Luca Argentero sui fuorisede: &quot;Follia che nel 2022 si possa votare solo nel proprio Comune&quot;">Luca Argentero sui fuorisede: "Follia che nel 2022 si possa votare solo nel proprio Comune"</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/matteo-salvini-utilizza-slang-giovani-che-squadra-siamo-bro/" title="L'imbarazzante tentativo di Salvini di avvicinare i giovani utilizzando il loro slang: &quot;Che squadra siamo bro?&quot; | VIDEO"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/09/matteo-salvinni.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/09/matteo-salvinni.jpg?impolicy=nexilia-16-9&amp;imwidth=712" alt="matteo salvini giovani" width="712" height="463" loading="lazy"/></picture></a></div><div class="col col-text"><div class="block-category"><a class="lbl-category" href="/trend/" title="Trend">Trend</a></div><a class="block-title h3 clamp lines-undefined" href="/matteo-salvini-utilizza-slang-giovani-che-squadra-siamo-bro/" title="L'imbarazzante tentativo di Salvini di avvicinare i giovani utilizzando il loro slang: &quot;Che squadra siamo bro?&quot; | VIDEO">L'imbarazzante tentativo di Salvini di avvicinare i giovani utilizzando il loro slang: "Che squadra siamo bro?" | VIDEO</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/noi-non-siamo-fascisti-il-geniale-spot-su-fratelli-ditalia-del-terzo-segreto-di-satira-video/" title="&quot;Noi non siamo fascisti&quot;: il geniale spot su Fratelli d'Italia del Terzo segreto di Satira | VIDEO"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/09/terzo-segreto-di-satira-non-siamo-fascisti-fratelli-ditalia-video.png?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/09/terzo-segreto-di-satira-non-siamo-fascisti-fratelli-ditalia-video.png?impolicy=nexilia-16-9&amp;imwidth=676" alt="terzo segreto di satira non siamo fascisti fratelli d'italia video" width="676" height="499" loading="lazy"/></picture></a></div><div class="col col-text"><div class="block-category"><a class="lbl-category" href="/trend/" title="Trend">Trend</a></div><a class="block-title h3 clamp lines-undefined" href="/noi-non-siamo-fascisti-il-geniale-spot-su-fratelli-ditalia-del-terzo-segreto-di-satira-video/" title="&quot;Noi non siamo fascisti&quot;: il geniale spot su Fratelli d'Italia del Terzo segreto di Satira | VIDEO">"Noi non siamo fascisti": il geniale spot su Fratelli d'Italia del Terzo segreto di Satira | VIDEO</a></div></li></ul></section><!-- adSidebarMiddle START--><section class="block-ad desktop-only"><div class="adk-slot"><div id="adk_spalla-middle" style="min-height: 600px;"></div></div></section><!-- adSidebarMiddle END--><section class="block-list block-rassegna-stampa" data-appearance="list" data-appearance-first-item="grid" data-mobile-columns="undefined" data-desktop-columns="undefined"><div class="block-heading"><h2 class="lbl-heading">Rassegna stampa</h2></div><!-- Empty results--><!-- List of results--><ul><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/sofia-raffaeli-vittorie-dedica-marche/" title="&quot;Spero di aver portato un pizzico di bellezza in queste ore tragiche&quot;, Sofia Raffaeli dedica i suoi 4 ori ai cittadini marchigiani"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/09/sofia-raffaeli-.jpg?impolicy=nexilia-16-9&amp;imwidth=410" media="screen"/><img class="aspect-ratio-16-9" src="https://static.nexilia.it/nextquotidiano/2022/09/sofia-raffaeli-.jpg?impolicy=nexilia-16-9&amp;imwidth=2560" alt="sofia raffaeli" width="2560" height="1545" loading="lazy"/></picture></a></div><div class="col col-text"><div class="block-category"><a class="lbl-category" href="/rassegna-stampa/" title="Rassegna Stampa">Rassegna Stampa</a></div><a class="block-title h3 clamp lines-undefined" href="/sofia-raffaeli-vittorie-dedica-marche/" title="&quot;Spero di aver portato un pizzico di bellezza in queste ore tragiche&quot;, Sofia Raffaeli dedica i suoi 4 ori ai cittadini marchigiani">"Spero di aver portato un pizzico di bellezza in queste ore tragiche", Sofia Raffaeli dedica i suoi 4 ori ai cittadini marchigiani</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/domani-svela-lidentita-dellaccusatrice-di-richetti-e-calenda-querela-fanpage/" title="Domani svela l'identità dell'accusatrice di Richetti (e Calenda querela Fanpage)"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/09/Michetti.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/09/Michetti.jpg?impolicy=nexilia-16-9&amp;imwidth=2560" alt="Richetti" width="2560" height="1703" loading="lazy"/></picture></a></div><div class="col col-text"><div class="block-category"><a class="lbl-category" href="/rassegna-stampa/" title="Rassegna Stampa">Rassegna Stampa</a></div><a class="block-title h3 clamp lines-undefined" href="/domani-svela-lidentita-dellaccusatrice-di-richetti-e-calenda-querela-fanpage/" title="Domani svela l'identità dell'accusatrice di Richetti (e Calenda querela Fanpage)">Domani svela l'identità dell'accusatrice di Richetti (e Calenda querela Fanpage)</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/la-sinistra-prova-a-truccare-il-voto-lennesimo-pessimo-titolo-libero-oggi/" title="&quot;La sinistra prova a truccare il voto&quot;, l'ennesimo pessimo titolo di Libero"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2021/08/Italy_Photo_Press_755500.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2021/08/Italy_Photo_Press_755500.jpg?impolicy=nexilia-16-9&amp;imwidth=2560" alt="Titolo Libero oggi sallusti no-vax pfizer editoriale" width="2560" height="1707" loading="lazy"/></picture></a></div><div class="col col-text"><div class="block-category"><a class="lbl-category" href="/rassegna-stampa/" title="Rassegna Stampa">Rassegna Stampa</a></div><a class="block-title h3 clamp lines-undefined" href="/la-sinistra-prova-a-truccare-il-voto-lennesimo-pessimo-titolo-libero-oggi/" title="&quot;La sinistra prova a truccare il voto&quot;, l'ennesimo pessimo titolo di Libero">"La sinistra prova a truccare il voto", l'ennesimo pessimo titolo di Libero</a></div></li></ul></section><section class="block-list block-faq" data-appearance="list" data-appearance-first-item="undefined" data-mobile-columns="undefined" data-desktop-columns="undefined"><div class="block-heading"><h2 class="lbl-heading">FAQ</h2></div><!-- Empty results--><!-- List of results--><ul><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/linea-di-successione-elisabetta-ii/" title="La linea di successione dopo la regina Elisabetta II: il primo è il figlio Carlo, principe del Galles"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/09/Italy_Photo_Press_1121994-1.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/09/Italy_Photo_Press_1121994-1.jpg?impolicy=nexilia-16-9&amp;imwidth=2069" alt="elisabetta II" width="2069" height="1201" loading="lazy"/></picture></a></div><div class="col col-text"><div class="block-category"><a class="lbl-category" href="/faq/" title="FAQ">FAQ</a></div><a class="block-title h3 clamp lines-undefined" href="/linea-di-successione-elisabetta-ii/" title="La linea di successione dopo la regina Elisabetta II: il primo è il figlio Carlo, principe del Galles">La linea di successione dopo la regina Elisabetta II: il primo è il figlio Carlo, principe del Galles</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/operation-unicorn-cosa-succede-se-la-regina-dovesse-morire-in-scozia/" title="Operation Unicorn: cosa succederà se la Regina dovesse morire in Scozia"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/02/regina-elisabetta-covid.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/02/regina-elisabetta-covid.jpg?impolicy=nexilia-16-9&amp;imwidth=1589" alt="regina elisabetta II" width="1589" height="1059" loading="lazy"/></picture></a></div><div class="col col-text"><div class="block-category"><a class="lbl-category" href="/faq/" title="FAQ">FAQ</a></div><a class="block-title h3 clamp lines-undefined" href="/operation-unicorn-cosa-succede-se-la-regina-dovesse-morire-in-scozia/" title="Operation Unicorn: cosa succederà se la Regina dovesse morire in Scozia">Operation Unicorn: cosa succederà se la Regina dovesse morire in Scozia</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/sondaggi-politici-oggi-cresce-fratelli-ditalia-scende-il-pd-e-sale-il-terzo-polo/" title="Sondaggi politici: cresce Fratelli d'Italia, scende il PD e sale il Terzo Polo"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/08/Sondaggi-politici-oggi-25-agosto.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/08/Sondaggi-politici-oggi-25-agosto.jpg?impolicy=nexilia-16-9&amp;imwidth=2560" alt="Sondaggi politici oggi 25 agosto" width="2560" height="1584" loading="lazy"/></picture></a></div><div class="col col-text"><div class="block-category"><a class="lbl-category" href="/faq/" title="FAQ">FAQ</a></div><a class="block-title h3 clamp lines-undefined" href="/sondaggi-politici-oggi-cresce-fratelli-ditalia-scende-il-pd-e-sale-il-terzo-polo/" title="Sondaggi politici: cresce Fratelli d'Italia, scende il PD e sale il Terzo Polo">Sondaggi politici: cresce Fratelli d'Italia, scende il PD e sale il Terzo Polo</a></div></li></ul></section><section class="block-list bordered blue-border block-lorenzo-tosa" data-appearance="list" data-appearance-first-item="undefined" data-mobile-columns="undefined" data-desktop-columns="undefined"><!-- Empty results--><!-- List of results--><ul><li class="row article-block-item"><div class="col col-text"><a class="block-title h3 clamp lines-undefined" href="/cara-laura-se-sei-libera-di-non-cantare-bella-ciao-e-proprio-grazie-agli-ideali-di-liberta-che-rappresenta/" title="Cara Laura, se sei libera di non cantare &quot;Bella ciao&quot; è proprio grazie agli ideali di libertà che rappresenta">Cara Laura, se sei libera di non cantare "Bella ciao" è proprio grazie agli ideali di libertà che rappresenta</a></div></li></ul></section><section class="block-new-social"><ul></ul></section><!-- adSidebarBottom START--><section class="block-ad desktop-only"><div class="adk-slot"><div id="adk_spalla-bottom" style="min-height: 600px;"></div></div></section><!-- adSidebarBottom END--></aside></main><footer><!-- Social--><section class="social-bar"><a class="icon" href="https://www.facebook.com/nextquotidiano.it/" title="Facebook"><svg aria-hidden="true" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512" class="svg-inline--fa fa-facebook-f fa-w-9 fa-7x"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229" class=""></path></svg></a><a class="icon" href="https://twitter.com/nextquotidiano" title="Twitter"><svg aria-hidden="true" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-7x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></section><!-- Navigation menu--><nav class="menu"><ul><li><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li><li><a href="/contatti/" title="Contatti">Contatti</a></li><li><a href="https://www.iubenda.com/privacy-policy/77006899/cookie-policy" title="Cookie Policy" target="_blank">COOKIE POLICY</a></li><li><a href="https://www.iubenda.com/privacy-policy/77006899" title="Privacy Policy" target="_blank">PRIVACY POLICY</a></li><li id="btn-iubenda-manage-cookie"><a class="iubenda-advertising-preferences-link" href="#" title="Impostazioni Cookie">IMPOSTAZIONI COOKIE</a></li></ul><a href="https://www.nexilia.it" title="Nexilia site page"><img src="https://static.nexilia.it/global/assets/images/nexilia_logo.png" width="100" height="42" alt="logo Nexilia"></a></nav></footer><div class="strip_adk footer adk-slot" id="custom-id"><div id="adk_footer"></div><div class="strip_adk_close"></div></div><style>#adk_footer div[id^="google_ads_"] { margin: 0 !important; }
</style><script class="_iub_cs_activate teads" type="text/plain" async="true" src="//a.teads.tv/page/84715/tag"></script><template id="templateSearchModal"><div class="background" id="searchModal"><button class="btnClose" id="closeAction">X</button><div class="search-box"><input id="searchInput" type="search" placeholder="Cerca..." autofocus><button id="searchAction" disabled>Cercare</button><p class="hint">Cerca una parola o frase di al meno quattro lettere.</p></div></div></template><!-- Assets Javascript--><script type="module" src="/public/js/app.min.js?v=release-3.0.8"></script></body></html>