<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <title>Come si è svuotato il reddito di cittadinanza</title>

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?ver=2.3">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-60x60.png?ver=2.3">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-72x72.png?ver=2.3">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-76x76.png?ver=2.3">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-114x114.png?ver=2.3">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-120x120.png?ver=2.3">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-144x144.png?ver=2.3">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-152x152.png?ver=2.3">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-180x180.png?ver=2.3">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/android-icon-192x192.png?ver=2.3">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-32x32.png?ver=2.3">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-96x96.png?ver=2.3">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-16x16.png?ver=2.3">
    <link rel="manifest"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/manifest.json?ver=2.3">
    <meta name="msapplication-TileColor" content="#ffffff">

    <meta name="msapplication-TileImage"
          content="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/ms-icon-144x144.png?ver=2.3">

    <meta name="theme-color" content="#ffffff">

    <link rel="profile" href="http://gmpg.org/xfn/11">

    <link rel="pingback" href="https://www.nextquotidiano.it/xmlrpc.php">

    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,400i" rel="stylesheet">

    <!--[if lt IE 9]>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La realtà sarà diversa da quanto promesso in campagna elettorale. Sono stati stanziati 9 miliardi totali, dimezzando il fabbisogno indicato dallo stesso MoVimento 5 Stelle. E il bello è che i conti non tornano lo stesso"/>
<link rel="canonical" href="https://www.nextquotidiano.it/reddito-di-cittadinanza-soldi/" />
<link rel="publisher" href="https://plus.google.com/+NextquotidianoIt123"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Come si è svuotato il reddito di cittadinanza" />
<meta property="og:description" content="La realtà sarà diversa da quanto promesso in campagna elettorale. Sono stati stanziati 9 miliardi totali, dimezzando il fabbisogno indicato dallo stesso MoVimento 5 Stelle. E il bello è che i conti non tornano lo stesso" />
<meta property="og:url" content="https://www.nextquotidiano.it/reddito-di-cittadinanza-soldi/" />
<meta property="og:site_name" content="nextQuotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/nextquotidiano.it/" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2018-11-27T06:28:42+01:00" />
<meta property="og:image" content="https://static.nexilia.it/nextquotidiano/2018/11/reddito-di-cittadinanza-1.png" />
<meta property="og:image:secure_url" content="https://static.nexilia.it/nextquotidiano/2018/11/reddito-di-cittadinanza-1.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="425" />
<meta property="og:image:alt" content="reddito di cittadinanza 1" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La realtà sarà diversa da quanto promesso in campagna elettorale. Sono stati stanziati 9 miliardi totali, dimezzando il fabbisogno indicato dallo stesso MoVimento 5 Stelle. E il bello è che i conti non tornano lo stesso" />
<meta name="twitter:title" content="Come si è svuotato il reddito di cittadinanza" />
<meta name="twitter:site" content="@nextquotidiano" />
<meta name="twitter:image" content="https://static.nexilia.it/nextquotidiano/2018/11/reddito-di-cittadinanza-1.png" />
<meta name="twitter:creator" content="@nextquotidiano" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nextquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/css/style.css?ver=2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/js/base.js?ver=2.3'></script>
<link rel='https://api.w.org/' href='https://www.nextquotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nextquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nextquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.nextquotidiano.it/?p=273092' />
<link rel="alternate" type="application/json+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Freddito-di-cittadinanza-soldi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Freddito-di-cittadinanza-soldi%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nextquotidiano.it/reddito-di-cittadinanza-soldi/amp/">
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83593930-18"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83593930-18');
</script>

<meta name="google-site-verification" content="5TdWwIQ-q7x8X91Cn5E_g7ONzO8_9nZaevUPaDCpUXo" />




    <script type="text/javascript" src="https://static.nexilia.it/global/cmp/cmp.complete.bundle.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<style>
 .adv-inside-text > div {
   margin-bottom: 20px;
}
.adv_center, .adv-inside-text {
   display: flex;
   justify-content: center;
flex-direction: column;
} 

.container {
    background: white;
    z-index: 10;
    position: relative;
}
</style>


<script data-cfasync="false">
   var w = window;
   w._onetag = w._onetag || {};
   (function(o,n,e,t,a,g) {
       o.cmd = o.cmd || [],
       o.pub = o.pub || [],
       o.pub.push("2b7cff772576fa"),
       g = n.createElement("script"),
       g.async = true,
       g.src = "//onetag-sys.com/main.js",
       !o.loaded && n.head.appendChild(g),
       o.loaded = true
   })(w._onetag, document);
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nexilia-nextquotidiano/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    <script>
        var base_url = "https://www.nextquotidiano.it";
        var ajaxurl = "https://www.nextquotidiano.it/wp-admin/admin-ajax.php";
    </script>
</head>



<body class="post-template-default single single-post postid-273092 single-format-standard">

<!-- /38326652/NextQuotidiano_1x1 -->
<div class="skin hidden-sm hidden-xs">
<style>
.skin div[id^="google_ads_"] {
    margin: 0 !important;
}
</style>

<div id='div-gpt-ad-1539876408051-0' style='height:1px; width:1px;'>
<script>
 googletag.cmd.push(function() {
    googletag.defineSlot('/38326652/NextQuotidiano_1x1', [1, 1], 'div-gpt-ad-1539876408051-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539876408051-0'); });
</script>
</div>
</div>
<div class="main container">

    <div class="row">
        <div class="col-md-12">
            <div class="hidden-xs hidden-sm">
                <div class="adv_center">
                    <!-- /38326652/NextQuotidiano_970x250 -->
<div id='div-gpt-ad-1525968348689-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
    googletag.defineSlot('/38326652/NextQuotidiano_970x250', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1525968348689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968348689-0'); });
}
</script>
</div>                </div>
            </div>
        </div>
    </div>
    <header>

        <div class="main-header">
            <div class="nav-brand">
                <a class="logo" href="https://www.nextquotidiano.it">
                    <img src="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/logo.png" title="Next" alt="">
                </a>
                <span class="btn-menu button-mobile hidden-md hidden-lg">
                <div class="nav-icon">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </span>
                <a class="btn-search-fullwidth hidden-md hidden-lg" href="#search-fullwidth"
                   data-target="#search-fullwidth"
                   data-toggle="modal"><i class="fa fa-search"></i></a>
            </div>

            <span class="updating hidden-sm hidden-xs" id="ultimo-aggiornamento">
        <script>
        if (document.documentElement.clientWidth > 1000) {
            jQuery.get(
                ajaxurl,
                {
                    'action': 'general_last_update'
                },
                function (response) {
                    jQuery("#ultimo-aggiornamento").html(response);
                }
            );
        }
        </script>
        </span>
            <!-- top-header[END] -->
            <div class="top-header">
                <div class="row">
                    <div class="col-md-offset-2 col-md-8 col-xs-12">
                        <div class="nav-menu">
                            <div class="menu-principale-container"><ul id="menu-principale" class="menu"><li id="menu-item-250940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250940"><a href="https://www.nextquotidiano.it/attualita/">Attualità</a></li>
<li id="menu-item-250941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250941"><a href="https://www.nextquotidiano.it/politica/">Politica</a></li>
<li id="menu-item-250942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250942"><a href="https://www.nextquotidiano.it/economia/">Economia</a></li>
<li id="menu-item-250943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250943"><a href="https://www.nextquotidiano.it/cultura-e-scienze/">Cultura e scienze</a></li>
<li id="menu-item-250944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250944"><a href="https://www.nextquotidiano.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-250945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250945"><a href="https://www.nextquotidiano.it/sport/">Sport</a></li>
</ul></div>                        </div>
                    </div>
                    <!-- nav-right -->
                    <div class="col-md-2 col-xs-12 nav-right hidden-sm hidden-xs">
                        <div class="social-list">
                            <ul class="list-inline">
                                <li><a target="_blank" href="https://www.facebook.com/nextquotidiano.it/"><i
                                                class="fa fa-facebook"></i></a></li>
                                <li><a target="_blank" href="https://twitter.com/nextquotidiano"><i
                                                class="fa fa-twitter"></i></a></li>
                            </ul>
                        </div>
                        <a class="btn-search-fullwidth" href="#search-fullwidth" data-target="#search-fullwidth"
                           data-toggle="modal"><i class="fa fa-search"></i></a>
                    </div>
                    <!-- nav-right[END] -->
                </div>
            </div>
            <!-- top-header[END] -->
            <div class="secondary-nav">
                <div class="nav-menu">
                    <div class="menu-secondario-container"><ul id="menu-secondario" class="menu"><li id="menu-item-250951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250951"><a href="https://www.nextquotidiano.it/fatti/">Fatti</a></li>
<li id="menu-item-250952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250952"><a href="https://www.nextquotidiano.it/opinioni/">Opinioni</a></li>
<li id="menu-item-250953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250953"><a href="https://www.nextquotidiano.it/fact-checking/">Fact checking</a></li>
<li id="menu-item-250954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250954"><a href="https://www.nextquotidiano.it/la-macchina-del-funky/">La macchina del funky</a></li>
<li id="menu-item-250955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250955"><a href="https://www.nextquotidiano.it/question-and-answer/">Q&#038;A</a></li>
</ul></div>                </div>
            </div>
        </div>


    </header>


    <div class="adv_center hidden-md hidden-lg">
        <!-- /38326652/NextQuotidiano_320x50top -->
<div id='div-gpt-ad-1525969847501-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
  googletag.cmd.push(function() {
    googletag.defineSlot('/38326652/NextQuotidiano_320x50top', [[300, 50], [320, 50]], 'div-gpt-ad-1525969847501-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525969847501-0'); });
}
</script>
</div>    </div>

    <div class="wrapper">
        <div class="row">
            <div class="main-content col-lg-8 col-md-8 col-xs-12">

                <div class="title-article">
                                            <span class="art-flags"><a class="shadow"
                                                   href="https://www.nextquotidiano.it/economia/">Economia</a></span>
                    
                    <h1 class="title">
                        Come si è svuotato il reddito di cittadinanza                    </h1>


                    <div class="article-info">
                        <a class="by-author"
                           href="https://www.nextquotidiano.it/author/next-quotidiano/"
                           rel="author">
                            
                            @neXt quotidiano                        </a> |
                        <time class="entry-date"
                              datetime="27 novembre 2018">27 novembre 2018</time>
                    </div>

                    <div class="post-share">
                        <ul>
    <li class="post-share-menu-item">
        <div id="fb-root"></div>
        <script> window.onload = function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=594063500959176&autoLogAppEvents=1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk');
        </script>

        <div class="fb-like" data-href="https://www.nextquotidiano.it/reddito-di-cittadinanza-soldi/" data-layout="button" data-action="like"
             data-size="small" data-share="false"></div>

        <div class="fb-share-button" data-href="https://www.nextquotidiano.it/reddito-di-cittadinanza-soldi/" data-layout="button_count" data-size="small"
             data-mobile-iframe="true"><a target="_blank"
                                          href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse"
                                          class="fb-xfbml-parse-ignore">Condividi</a></div>

    </li>
    <li class="post-share-menu-item">

        <script>
            window.onload = function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, "script", "twitter-wjs");
        </script>

        <a class="twitter-share-button"
           href="https://twitter.com/intent/tweet?text=Come+si+%C3%A8+svuotato+il+reddito+di+cittadinanza&url=https://www.nextquotidiano.it/reddito-di-cittadinanza-soldi/&via=nextquotidiano"
           data-size="small">
            Tweet</a>
    </li>
</ul>
                    </div>
                </div>

                <article>

                    <div class="hidden-md hidden-lg">
                        <div class="adv_center">
                            <!-- /38326652/NextQuotidiano_FeaturedMobile -->
<div id='div-gpt-ad-1525971061174-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
  googletag.cmd.push(function() {
     googletag.defineSlot('/38326652/NextQuotidiano_FeaturedMobile', [[300, 100], [300, 250]], 'div-gpt-ad-1525971061174-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525971061174-0'); });
}
</script>
</div>                        </div>

                        <div style="width: 100%; height: 15px"></div>
                    </div>

                    <div id="post-thumbnail">
    <img width="700" height="391" data-src="https://static.nexilia.it/nextquotidiano/2018/11/reddito-di-cittadinanza-1-700x391.png" class="img-responsive wp-post-image" alt="reddito di cittadinanza 1"  id="image_5bfcf0b42fafa" /><script>
lazyImg('image_5bfcf0b42fafa')
</script></div>

                    <div class="adv_center hidden-xs hidden-sm" style="margin-top: 20px">

                        <!-- /38326652/NextQuotidiano_FeaturedDesktop -->
<div id='div-gpt-ad-1525968919243-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
googletag.defineSlot('/38326652/NextQuotidiano_FeaturedDesktop', [[600, 300], [620, 120]], 'div-gpt-ad-1525968919243-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968919243-0'); });
}
</script>
</div>
                    </div>


                    <div class="content-article">
                        <p><strong>Enrico Marro sul Corriere della Sera</strong> oggi torna sul <strong>reddito di cittadinanza</strong> e sugli importi destinati alle famiglie in povertà relativa, confrontando le promesse della campagna elettorale con la realtà degli stanziamenti di oggi, che, come <a href="https://www.nextquotidiano.it/reddito-di-cittadinanza-le-regole/">era stato fatto notare</a> <a href="https://www.nextquotidiano.it/reddito-di-cittadinanza-stranieri-2/">a più riprese</a>, non fanno tornare i conti. Nella passata legislatura i 5 stelle presentarono <strong>nel 2013 una proposta di legge che già indicava un sussidio fino a 780 euro al mese</strong> per chiunque non arrivasse a questo reddito, prevedendone il costo annuo, sulla base delle stime fatte dall’Istat,<strong> in quasi 17 miliardi all’anno</strong>. Questa misura fu quindi riproposta nel programma elettorale del Movimento guidato da Luigi Di Maio, precisando che<strong> il sussidio sarebbe andato a 9 milioni di poveri</strong>, che una famiglia di 4 persone «può arrivare a percepire anche 1.950 euro» al mese e che circa 2 miliardi sarebbero stati destinati al potenziamento dei centri pubblici per l’impiego che avrebbero gestito la riforma. Mantenendo fermi i punti cardine la proposta fu quindi trasferita nel cosiddetto «contratto di governo» alla base dell’esecutivo Conte. Anzi, al reddito di cittadinanza, si aggiunse la pensione di cittadinanza per tutti i pensionati poveri, <strong>il cui assegno sarebbe stato appunto integrato fino a 780 euro</strong>.</p> <figure id="attachment_272891" style="width: 620px" class="wp-caption alignnone"><img class="size-full wp-image-272891" src="https://static.nexilia.it/nextquotidiano/2018/11/dove-a-chi-reddito-di-cittadinanza.jpg" alt="dove a chi reddito di cittadinanza" width="620" height="813" srcset="https://static.nexilia.it/nextquotidiano/2018/11/dove-a-chi-reddito-di-cittadinanza.jpg 620w, https://static.nexilia.it/nextquotidiano/2018/11/dove-a-chi-reddito-di-cittadinanza-229x300.jpg 229w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption class="wp-caption-text">Dove e a chi andrà il reddito di cittadinanza (Il Messaggero, 25 novembre 2018)</figcaption></figure> <p>Ma proprio queste premesse dimostrano che la realtà sarà diversa da quanto promesso in campagna elettorale. Sono stati stanziati 9 miliardi totali, dimezzando il fabbisogno indicato dallo stesso MoVimento 5 Stelle. E il bello è che i conti non tornano lo stesso:</p> <blockquote><p>Se prendiamo gli 8 miliardi destinati complessivamente a reddito e pensioni di cittadinanza e li dividiamo per i 5 milioni di persone in condizioni di «povertà assoluta» secondo l’Istat, otteniamo una media di 1.600 euro all’anno, cioè 133 euro al mese per 12 mesi. Anche riducendo l’erogazione a 9 mesi, perché ora si ipotizza che i primi assegni verranno pagati ad aprile, si sale solo a 177 euro al mese.</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-1"><script type="text/javascript">
var FW_type = "4W-Native";
var FW_code = "218021;105219;78019;0";
fwPassback = true;
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>

</aside></div> <p>Prendendo più correttamente a riferimento le famiglie in povertà assoluta (1,8 milioni) perché il requisito per ottenere il sussidio sarà l’Isee, cioè l’indicatore della ricchezza familiare, si ottiene che ad ogni famiglia dovrebbero andare in media 4.444 euro all’anno, cioè 370 euro al mese su 12 mesi o 493 euro su 9 mesi.</p></blockquote> <p>E c&#8217;è da sottolineare che questi sono i numeri indicati dal governo <strong>prima della trattativa con Bruxelles</strong>: sarà difficile sostenere la tesi che li abbiano cambiati per colpa loro.</p> <h2>Leggi sull&#8217;argomento: <a href="https://www.nextquotidiano.it/antonio-di-maio-lavoro-nero/">I tre operai in nero e i vigili nel terreno di Antonio Di Maio</a></h2> <p>&nbsp;</p>                     </div>

                    <div>
                        <div id="taboola-below-the-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-the-article',
    placement: 'Below the Article',
    target_type: 'mix'
  });
</script>
<div id="taboola-organic-below-the-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-organic-below-the-article',
    placement: 'Organic Below the Article',
    target_type: 'mix'
  });
</script>


<script src="https://static.nexilia.it/global/adv/interstitial/interstitial.bundle.js"></script>

<script>
    var adUnitPath = "/38326652/Interstitial_Nexilia_Display/Interstitial_300x250_Next";

    var adVast = 'https://pubads.g.doubleclick.net/gampad/ads?iu=/38326652/Interstitial_Nexilia_Video/Interstitial_Preroll_Next&description_url=https%3A%2F%2Fwww.nextquotidiano.it&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1';

    var interstitial = null;

    var onClose = null;

    NexiliaInterstitial(adVast, adUnitPath, {
        skipTime: 5,
        skipAfterPreroll: false,
        background: "rgba(255, 255, 255, 0.8)",
        onClose: function() {
            if(onClose)
                onClose();
        },
        onReady: function (int) {
            interstitial = int;
        },
        forceCloseDisplay: true,
        capUtente: 60
    });

    var cbInterstitial = function(evt) {
        evt.preventDefault();

        var url = jQuery(this).attr("href");
        var target = jQuery(this).attr("target");

        onClose = function () {
            if(target === "_blank") {
                window.open(url, '_blank');
            } else {
                window.location.replace(url);
            }
        };

        if (!url.match(/nextquotidiano\.it/g) && url.match(/https?:/g)) {
            onClose();
            return;
        }

        if (interstitial) {
            interstitial.open();
        } else {
            onClose();
        }
    };


    jQuery(document).ready(function () {
        jQuery("a").live("click", cbInterstitial);
    });

</script>                    </div>

                </article>

                

                <div id="comments" style="margin-bottom: 60px">
                    <div id="disqus_thread">
    <script>
        lazyLoadingScript("disqus_thread", function () {
            var d = document, s = d.createElement('script');

            s.src = 'https://www-nextquotidiano-it.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        });
    </script>

    <noscript>
        Please enable JavaScript to view the
        <a href="https://disqus.com/?ref_noscript" rel="nofollow">
            comments powered by Disqus.
        </a>
    </noscript>
</div>                </div>

                <div class="related_art">
                    <h3 class="title-sect">Articoli correlati</h3>
                    <div id="related">
                        <script>
                            lazyLoadingScript("related", function () {
                                jQuery.get(
                                    ajaxurl,
                                    {
                                        'action': 'post_related',
                                        'id': 273092                                    },
                                    function (response) {
                                        jQuery("#related").html(response);
                                    }
                                );
                            });
                        </script>
                    </div>
                </div>
            </div>
            <div class="main-sidebar col-lg-4 col-md-4 col-xs-12 hidden-sm hidden-xs">
                <div class="hidden-sm hidden-xs" id="sidebar">
    <div class="banner">
        <!-- /38326652/NextQuotidiano_MediumTop -->
<div id='div-gpt-ad-1525968608137-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
 googletag.defineSlot('/38326652/NextQuotidiano_MediumTop', [[300, 100], [300, 250]], 'div-gpt-ad-1525968608137-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968608137-0'); });
}
</script>
</div>    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div id="categoria-sidebar-1">
        <script>
            if (document.documentElement.clientWidth > 1000) {
                jQuery.get(ajaxurl,
                    {
                        'action': 'sidebar_category1'
                    },
                    function (response) {
                        jQuery("#categoria-sidebar-1").html(response);
                    }
                );
            }
        </script>
    </div>


    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div class="banner">
        <!-- /38326652/NextQuotidiano_MediumBottom -->
<div id='div-gpt-ad-1525968773635-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
 googletag.defineSlot('/38326652/NextQuotidiano_MediumBottom', [[300, 250], [300, 100], [300, 600]], 'div-gpt-ad-1525968773635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968773635-0'); });
}
</script>
</div>    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>


    <div id="categoria-sidebar-2">
                    <script>
                if (document.documentElement.clientWidth > 1000) {
                    jQuery.get(
                        ajaxurl,
                        {
                            'action': 'sidebar_category2'
                        },
                        function (response) {
                            jQuery("#categoria-sidebar-2").html(response);
                        }
                    );
                }
            </script>
            </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div id="facebook-sidebar">
        <script>
            if (document.documentElement.clientWidth > 1000) {
                lazyLoadingScript("facebook-sidebar", function () {
                    loadIframe({
                        src: "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnextquotidiano.it%2F%3Ffref%3Dts&width=293&height=514&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1583025321944386",
                        width: "293",
                        height: "220",
                        style: "border:none;overflow:hidden",
                        scrolling: "no",
                        frameborder: "0",
                        allowTransparency: "true"
                    }, "#facebook-sidebar");
                }, true);
            }
        </script>
    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div class="banner" id="adv_skyscreaper_desktop">
        <!-- /38326652/NextQuotidiano_Skyscraper -->
<div id='div-gpt-ad-1525969581923-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
 googletag.defineSlot('/38326652/NextQuotidiano_Skyscraper', [[300, 250], [160x600], [300, 600]], 'div-gpt-ad-1525969581923-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525969581923-0'); });
}
</script>
</div>    </div>

            <script>
            jQuery(document).ready(function () {
                if (document.documentElement.clientWidth > 1000) {
                    loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                        jQuery("#adv_skyscreaper_desktop").sticky({topSpacing: 30});
                    });
                }
            });
        </script>
    </div>
            </div>
        </div>
    </div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/84715/tag"></script>



<script type="text/javascript">
simply_publisher = 78019;
simply_domain = 105999;
simply_space = 219817;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<footer>

    <div class="row">
        <div class="col-md-2 col-xs-12">
            <a class="logo" href="http://nexilia.it" target="_blank">
                <img src="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/nexilia_logo.png" title="" alt="">
            </a>
        </div>
        <div class="col-md-10 col-xs-12">
            <div class="menu-footer">
                <div class="menu-footer-container"><ul id="menu-footer" class="list-inline"><li id="menu-item-250958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250958"><a href="https://www.nextquotidiano.it/chi-siamo-next-quotidiano/">Chi siamo</a></li>
<li id="menu-item-250959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250959"><a href="https://www.nextquotidiano.it/privacy/">Informativa sulla Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-250960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250960"><a href="https://www.nextquotidiano.it/contatti/">Contatti</a></li>
</ul></div>            </div>
        </div>

        <div class="visible-sm visible-xs">
            <div style="width: 100%; height: 30px"></div>
        </div>
    </div>

</footer>


    <div class="hidden-md hidden-lg" id="sticky_bottom_ad"
         style="background: rgba(240, 240, 240, 0.498039); border-top: 1px solid grey; position: fixed; left: 0px; width: 100%; height: auto; z-index: 3; opacity: 1; bottom: 0px;">
        <div class="adv_center hidden-md hidden-lg">
            <!-- /38326652/NextQuotidiano_320x50sticky -->
<div id='div-gpt-ad-1525971184801-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
  googletag.cmd.push(function() {
     googletag.defineSlot('/38326652/NextQuotidiano_320x50sticky', [[300, 50], [320, 50]], 'div-gpt-ad-1525971184801-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525971184801-0'); });
}
</script>
</div>        </div>
    </div>

</div>

<!-- modal  -->
<div class="modal fade" id="search-fullwidth">
    <div class="modal-dialog">
        <button type="button" class="close" data-dismiss="modal">
            <span aria-hidden="true"><i class="fa fa-times"></i></span>
        </button>
        <div class="modal-content">
            <div class="modal-body">
                <form name="search_form" action="/" method="get" class="search_form">
                    <div class="row">
                        <div class="col-lg-12">
                            <div class="input-group">
                                <input type="text" name="s" class="form-control SearchBar" placeholder="Cerca...">
                                <span class="input-group-btn">
                        <button class="btn btn-defaul SearchButton" type="button">
                            <span class="glyphicon glyphicon-search SearchIcon"></span>
                        </button>
                    </span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>

<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/lib/bootstrap/js/bootstrap.min.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>