<!-- Google TagManger Integration--><!DOCTYPE html><html lang="it" data-nexilia-version="release-4.3.1"><head><script class='_iub_cs_activate' type='text/plain'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TFSGDRW');</script><!-- SEO Block START--><!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Come il Parlamento agirà sulle modifiche legge rave party. Scopri i fatti del giorno e le ultime notizie di attualità su NextQuotidiano." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.nextquotidiano.it/modifiche-legge-rave-party-parlamento/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Come sarà modificata la cosiddetta legge anti-rave party" />
<meta property="og:description" content="La norma, come evidenziato da alcuni esponenti della maggioranza, è scritta male. Ora il Parlamento potrà modificarla" />
<meta property="og:url" content="https://www.nextquotidiano.it/modifiche-legge-rave-party-parlamento/" />
<meta property="og:site_name" content="nextQuotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/nextquotidiano.it/" />
<meta property="article:published_time" content="2022-11-03T08:32:25+00:00" />
<meta property="og:image" content="https://www.nextquotidiano.it/wp-content/uploads/2022/11/Modifiche-legge-rave-party-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1549" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Come sarà modificata la cosiddetta legge anti-rave party" />
<meta name="twitter:description" content="La norma, come evidenziato da alcuni esponenti della maggioranza, è scritta male. Ora il Parlamento potrà modificarla" />
<meta name="twitter:creator" content="@nextquotidiano" />
<meta name="twitter:site" content="@nextquotidiano" />
<title>Come sarà modificata la cosiddetta legge anti-rave party</title>
<!-- / Yoast SEO plugin. --><!-- SEO Block  END--><link rel="icon" type="image/png" href="https://static.nexilia.it/nextquotidiano/2022/10/favicon.jpg"/><link rel="apple-touch-icon" sizes="120x120" href="https://static.nexilia.it/nextquotidiano/2022/10/apple-touch-icon-120x120-1.jpg"/><link rel="apple-touch-icon" sizes="180x180" href="https://static.nexilia.it/nextquotidiano/2022/10/apple-touch-icon-180x180-1.jpg"/><!--@ToDo: valutare caricare le varie API tramite un mixin--><link rel="preconnect" href="https://static.nexilia.it"><link rel="dns-prefetch" href="https://static.nexilia.it"><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""/><link href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;700&amp;display=swap" rel="preload" as="style" onload="this.rel='stylesheet'"/><link rel="amphtml" href="https://www.nextquotidiano.it/modifiche-legge-rave-party-parlamento/amp/"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta property="fb:pages" content="656544564431115"><link rel="stylesheet" href="/public/_nextquotidiano/all.min.css?v=release-4.3.1"><link rel="modulepreload" href="https://cdn.adkaora.space/mosaico/nextquotidiano/prod/adk-init.js"/><script type="module" defer="defer" src="https://cdn.adkaora.space/mosaico/nextquotidiano/prod/adk-init.js"></script><script src="https://mediawls-meride-tv.akamaized.net/scripts/pushdown/meride-pushdown.js"></script><script src="https://medianexilia-meride-tv.akamaized.net/scripts/latest/embed.js"></script><script>var MerideAdvPushDownOptions = {"embedId":"22291","priority":true,"showOnlyWithAds":true,"bulkLabel":"pushdown-nextquotidiano"};var meridePushdown=null;"MerideAdvPushDownOptions"in window&&MerideAdvPushDownOptions.embedId&&""!=MerideAdvPushDownOptions.embedId&&document.addEventListener("DOMContentLoaded",function(){var a=document.getElementById("MerideAdvPushDownContainer");a&&(meridePushdown=new meride.MeridePushdown({type:meride.MeridePushdownTypes.OUT_ARTICLE,container:a,customer:"nexilia",showOnlyWithAds:MerideAdvPushDownOptions.showOnlyWithAds,playerOptions:{embedID:MerideAdvPushDownOptions.embedId,bulkLabel:MerideAdvPushDownOptions.bulkLabel?MerideAdvPushDownOptions.bulkLabel:"NO_LABEL",preload:"none",hls:{startLevel:0,loadLevel:0,autoStartLoad:!1}},forceEmbedDimensions:!1}))})</script><!-- TABOOLA HEADER START--><script class="_iub_cs_activate" type="text/plain">window._taboola = window._taboola || []; 
_taboola.push({article:'auto'}); 
!function (e, f, u, i) { 
  if (!document.getElementById(i)){ 
    e.async = 1; 
    e.src = u; 
    e.id = i; 
    f.parentNode.insertBefore(e, f); 
  } 
}(
  document.createElement('script'), 
  document.getElementsByTagName('script')[0], 
  '//cdn.taboola.com/libtrc/nexilia-network/loader.js', 
  'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function') {
  window.performance.mark('tbl_ic');
}</script><!-- TABOOLA HEADER END--><style> 
.adv-inside-text > div { 
   margin-bottom: 20px; 
} 
.adv_center, .adv-inside-text { 
  display: flex; 
  justify-content: center; 
  flex-direction: column; 
}    
.container { 
  background: white; 
  z-index: 10; 
  position: relative; 
} 
</style>

<script class='_iub_cs_activate' type='text/plain' async src="https://www.googletagmanager.com/gtag/js?id=UA-83593930-18"></script> 
<script class='_iub_cs_activate' type='text/plain'> 
  window.dataLayer = window.dataLayer || []; 
  function gtag(){dataLayer.push(arguments);} 
  gtag('js', new Date()); 
  
  gtag('config', 'UA-83593930-18'); 
</script> 
<!-- NEW Structured Data START--><script type="application/ld+json">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</script><!-- NEW Structured Data END-->
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="FJFV2-E9J53-9JXEX-TNEMW-XZXR8",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"FJFV2-E9J53-9JXEX-TNEMW-XZXR8";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx3zh4ey3dwiaa-f-f1d801566-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"630003","ak.ai":parseInt("558312",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"ff3849e","ak.r":38264,"ak.a2":n,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":56010,"ak.gh":"23.222.79.190","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1667478016","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==DQbQ7t6PMtZeOb+h0yRNmun+PNk4lRjo09bEQVu+AwcT9pqDBkg29zW9QLTn2OowyzFX/wVk/QUVcO5fxgjhW34Jk3joKyfNGsElJxPvRqiCIi9518bEpa5Ku6uPMKf2/45Gjbjp6j/WszQYsS3WMFilL8DWTQoMta5/zcHUm/hdIr3ZN6Ax4HHE7VCTuBH5nON3g6NNro6aIHmFvratCAqMDBWUATJTtVoOwo7viGOxIeETU2HfaIs9aO0E5TPN/MMnUuGEP9+GYHlc/QXMwiQcA1g+CVVSDOR9DtOKf7DGkZ7cH25oZSCCQeJ0QKALvDVnFmrw1qCLC1Fflnx7F5/d2uOaSzp9QKpGUZQff0XL4Hs2PP3mj9leldBoUaOQt2gSQ6BOu/0paz0iJJ3ej62lS+R18sI4k5XbvpLnBJc=","ak.pv":"47","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFSGDRW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="adk-slot"><div id="adk_interstitial0"></div><div id="adk_interstitial"></div></div><div id="MerideAdvPushDownContainer"></div><div id="adk_init_pushdown" style="display:none"></div><header class="menuType_inline"><section class="head"><button class="btn-icon btn-burger" id="menu-hamburger"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" class="svg-inline--fa fa-bars fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button><a class="logo" href="/" title="Homepage"><img src="https://static.nexilia.it/nextquotidiano/2022/08/LOGO-NEXT-BETA-2.png" alt="Homepage" width="230" height="140"/></a><div class="menu-container"><nav class="primary nav-inline"><ul class="menu_top" id="menuList"><li class="item-link"><a href="/attualita/" title="Attualità">Attualità</a></li><li class="item-link"><a href="/politica/" title="Politica">Politica</a></li><li class="item-link"><a href="/economia/" title="Economia">Economia</a></li><li class="item-link"><a href="/cultura-e-scienze/" title="Cultura e Scienze">Cultura e Scienze</a></li><li class="item-link"><a href="/tecnologia/" title="Tecnologia">Tecnologia</a></li><li class="item-link"><a href="/sport/" title="Sport">Sport</a></li><li class="item-link"><a href="/fatti/" title="Fatti">Fatti</a></li><li class="item-link"><a href="/opinioni/" title="Opinioni">Opinioni</a></li><li class="item-link"><a href="/trend/" title="Trend">Trend</a></li><li class="item-link"><a href="/rassegna-stampa/" title="Rassegna Stampa">Rassegna Stampa</a></li><li class="item-link"><a href="/faq/" title="FAQ">FAQ</a></li></ul></nav></div><!-- Icon search--><div class="spacer"></div></section></header><main class="article-page slug-modifiche-legge-rave-party-parlamento"><article data-template="2"><section class="block-category"><a class="lbl-category" href="/politica/">Politica</a></section><section class="block-title"><h1>Come sarà modificata la cosiddetta legge anti-rave party</h1></section><section class="block-author author"><p><a class="link" href="/author/next-quotidiano/">neXt quotidiano</a><span class="separator">|</span><time datetime="2022-11-03 09:32:25">3 Novembre 2022</time></p></section><section class="block-share"><button id="shareBtn"><span>Share</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path d="M30.3 13.7L25 8.4l-5.3 5.3-1.4-1.4L25 5.6l6.7 6.7z"/><path d="M24 7h2v21h-2z"/><path d="M35 40H15c-1.7 0-3-1.3-3-3V19c0-1.7 1.3-3 3-3h7v2h-7c-.6 0-1 .4-1 1v18c0 .6.4 1 1 1h20c.6 0 1-.4 1-1V19c0-.6-.4-1-1-1h-7v-2h7c1.7 0 3 1.3 3 3v18c0 1.7-1.3 3-3 3z"/></svg></button><div id="customShareWrapper"><!-- Facebook--><iframe id="shareOnFacebook" width="89" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></section><section class="block-cover article-image"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/11/Modifiche-legge-rave-party.jpg?impolicy=nexilia-16-9&amp;imwidth=328" media="(max-width: 360px)"/><source srcset="https://static.nexilia.it/nextquotidiano/2022/11/Modifiche-legge-rave-party.jpg?impolicy=nexilia-16-9&amp;imwidth=399" media="(max-width: 430px)"/><source srcset="https://static.nexilia.it/nextquotidiano/2022/11/Modifiche-legge-rave-party.jpg?impolicy=nexilia-16-9&amp;imwidth=548" media="(max-width: 580px)"/><source srcset="https://static.nexilia.it/nextquotidiano/2022/11/Modifiche-legge-rave-party.jpg?impolicy=nexilia-16-9&amp;imwidth=736" media="(max-width: 768px)"/><source srcset="https://static.nexilia.it/nextquotidiano/2022/11/Modifiche-legge-rave-party.jpg?impolicy=nexilia-16-9&amp;imwidth=655" media="(max-width: 1024px)"/><source srcset="https://static.nexilia.it/nextquotidiano/2022/11/Modifiche-legge-rave-party.jpg?impolicy=nexilia-16-9&amp;imwidth=824" media="(max-width: 1280px)"/><source srcset="https://static.nexilia.it/nextquotidiano/2022/11/Modifiche-legge-rave-party.jpg?impolicy=nexilia-16-9&amp;imwidth=950" media="(min-width: 1281px)"/><img class="aspect-ratio-16-9" src="https://static.nexilia.it/nextquotidiano/2022/11/Modifiche-legge-rave-party.jpg?impolicy=nexilia-16-9&amp;imwidth=2560" alt="Modifiche legge rave party" width="2560" height="1549" loading="lazy"/></picture></section><section class="block-content text-body"><p>Giorgia Meloni ha rivendicato il primo concreto decreto legge approvato dal suo Consiglio dei Ministri, nonostante anche gli stessi esponenti della maggioranza (compreso il Sottosegretario al Ministero della Giustizia) avessero già manifestato evidenti incoerenze e principi poco chiari scritti all&#8217;interno della norma. Nonostante le dichiarazioni di ostentata sicurezza della Presidente del Consiglio, sarà il Parlamento ad attuare le modifiche alla cosiddetta legge anti-rave party, partendo proprio da un fatto eclatante emerso fin dalla pubblicazione del testo in Gazzetta Ufficiale: non è circoscritta una fattispecie di reato e si fa riferimento a reati già punibili secondo il codice penale italiano. Ma si interverrà anche sulle &#8220;pene&#8221; considerate esagerate e non in linea.</p><div class="block-ad"><div class="adk-slot"><div id="adk_article-top" style="min-height: 250px;"></div></div></div><h2>Modifiche legge rave party, cosa accadrà in Parlamento</h2><p>Già nella giornata di ieri, il sottosegretario al Ministero della Giustizia <a href="https://www.nextquotidiano.it/la-cosiddetta-legge-anti-rave-party-e-scritta-male-lo-ammette-lo-stesso-governo/">Francesco Paolo Sisto</a> aveva posto l&#8217;accento su fatti acclarati ed evidenziati dalle opposizioni:</p><div id="teadstv-inRead"></div><blockquote><p>&#8220;Il Parlamento potrà e forse dovrà in qualche maniera intervenire nella discussione sulla conversione del decreto legge. Bisogna evitare assolutamente una norma che possa, anche intuitivamente, essere applicata alla legittima manifestazione di un dissenso. Questo rischio  da un punto di vista strettamente normativo va evitato. E credo che il Parlamento potrà riflettere puntualmente&#8221;.</p></blockquote><p>La palla, dunque, passerà al Parlamento. La cosiddetta legge anti-rave party, infatti, per il momento è solo un decreto legge che dovrà essere convertito in norma attiva e vigente attraverso una discussione parlamentare durante la quale potranno essere presentate e apportate modifiche ed emendamenti. Perché il <a href="https://www.gazzettaufficiale.it/atto/serie_generale/caricaDettaglioAtto/originario?atto.dataPubblicazioneGazzetta=2022-10-31&amp;atto.codiceRedazionale=22G00176&amp;elenco30giorni=false" target="_blank" rel="noopener">testo</a> è molto vago e, oltre alle pene spropositate, non pome limiti allo spazio di azione e interpretazione di questa legge. Per esempio, nell&#8217;articolo 5 &#8211; che inserisce nel codice penale l&#8217;articolo 434-bis &#8211; non si parla mai esplicitamente di &#8220;rave party&#8221;, ma di &#8220;invasione e occupazione&#8221; di spazi pubblici o privati da parte di un numero uguale o superiore a 50 persone.</p><div class="block-ad"><div class="adk-slot"><div id="adk_article-middle" style="min-height: 250px;"></div></div></div><h2>Cosa sarà cambiato</h2><p>Un vuoto che, dunque, dovrà essere riempito e limato. Come? Il Corriere della Sera spiega che il Parlamento agirà in due direzioni. La prima riguarda proprio l&#8217;individuazione di una &#8220;fattispecie di reato&#8221; specifica. Con le modifiche legge rave party, infatti, si fornirà una cornice molto meno vaga e più precisa di cosa sia considerato illegale e cosa non lo sia (per esempio, non si può equiparare &#8211; come invece appare evidente leggendo il lacunoso testo &#8211; un rave party illegale all&#8217;occupazione di una scuola da parte degli studenti, o di una fabbrica da parte di lavoratori che protestano). Ma si limeranno anche le pene. Secondo il testo pubblicato in Gazzetta Ufficiale, chi organizza (o partecipa) a eventi che prevedono &#8220;l&#8217;invasione o l&#8217;occupazione di spazi pubblici o privati&#8221; senza autorizzazione, rischia una condanna dai 3 ai 6 anni di prigione. La pena massima dovrebbe scendere a 4 anni, rimuovendo anche l&#8217;arresto immediato e le intercettazioni.</p></section><!--+related(blog.article.related, articleStructureItem)--><section class="block-taboola"><div id="taboola-below-the-article"></div><script class='_iub_cs_activate' type='text/plain'>window._taboola = window._taboola || [];_taboola.push({"mode":"thumbnails-a","placement":"Below the Article","target_type":"mix","container":"taboola-below-the-article"});</script><script class='_iub_cs_activate' type='text/plain'>window._taboola = window._taboola || [];_taboola.push({flush: true});</script></section></article><aside class="sidebar"><!-- adSidebarTop START--><section class="block-ad desktop-only"><div class="adk-slot"><div id="adk_spalla-top" style="min-height: 600px;"></div></div></section><!-- adSidebarTop END--><section class="block-list block-trend" data-appearance="list" data-appearance-first-item="undefined" data-mobile-columns="undefined" data-desktop-columns="undefined"><div class="block-heading"><h2 class="lbl-heading">Trend</h2></div><!-- Empty results--><!-- List of results--><ul><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/io-mi-sono-vestito-da-minnie-e-allora-cosi-donzelli-prova-a-difendere-galeazzo-bignami-e-il-vestito-da-nazista-video/" title="&quot;Io mi sono vestito da Minnie&quot;, così Donzelli prova a difendere Bignami e il vestito da nazista | VIDE"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/11/Galeazzo-Bignami.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/11/Galeazzo-Bignami.jpg?impolicy=nexilia-16-9&amp;imwidth=1600" alt="Galeazzo Bignami" width="1600" height="900" loading="lazy"/></picture></a></div><div class="col col-text"><a class="block-title h3 clamp lines-undefined" href="/io-mi-sono-vestito-da-minnie-e-allora-cosi-donzelli-prova-a-difendere-galeazzo-bignami-e-il-vestito-da-nazista-video/" title="&quot;Io mi sono vestito da Minnie&quot;, così Donzelli prova a difendere Bignami e il vestito da nazista | VIDE">"Io mi sono vestito da Minnie", così Donzelli prova a difendere Bignami e il vestito da nazista | VIDE</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/salvini-replica-a-fiorella-mannoia-decreto-anti-rave-non-puzza/" title="Salvini replica a Mannoia: &quot;Il decreto anti-rave non 'puzza', l'illegalità non verrà più tollerata&quot;"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/11/mannoia-a.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/11/mannoia-a.jpg?impolicy=nexilia-16-9&amp;imwidth=715" alt="fiorella mannoia" width="715" height="469" loading="lazy"/></picture></a></div><div class="col col-text"><a class="block-title h3 clamp lines-undefined" href="/salvini-replica-a-fiorella-mannoia-decreto-anti-rave-non-puzza/" title="Salvini replica a Mannoia: &quot;Il decreto anti-rave non 'puzza', l'illegalità non verrà più tollerata&quot;">Salvini replica a Mannoia: "Il decreto anti-rave non 'puzza', l'illegalità non verrà più tollerata"</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/come-ha-detto-il-signor-presidente-signora-presidente-neanche-nordio-sa-come-chiamare-meloni-video/" title="&quot;Come ha detto il signor Presidente... signora Presidente&quot;, neanche Nordio sa come chiamare Meloni | VIDEO"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/11/Nordio.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/11/Nordio.jpg?impolicy=nexilia-16-9&amp;imwidth=2560" alt="Nordio" width="2560" height="1439" loading="lazy"/></picture></a></div><div class="col col-text"><a class="block-title h3 clamp lines-undefined" href="/come-ha-detto-il-signor-presidente-signora-presidente-neanche-nordio-sa-come-chiamare-meloni-video/" title="&quot;Come ha detto il signor Presidente... signora Presidente&quot;, neanche Nordio sa come chiamare Meloni | VIDEO">"Come ha detto il signor Presidente... signora Presidente", neanche Nordio sa come chiamare Meloni | VIDEO</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/letterina-littizzetto-valditara-ministero-istruzione-merito-che-tempo-che-fa-video/" title="&quot;Il merito? Partiamo sì dalle scuole, ma dalle elezioni. Non dalle lezioni&quot;, la letterina di Luciana Littizzetto a Valditara | VIDEO"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/10/Letterina-Littizzetto.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/10/Letterina-Littizzetto.jpg?impolicy=nexilia-16-9&amp;imwidth=2560" alt="Letterina Littizzetto" width="2560" height="1451" loading="lazy"/></picture></a></div><div class="col col-text"><a class="block-title h3 clamp lines-undefined" href="/letterina-littizzetto-valditara-ministero-istruzione-merito-che-tempo-che-fa-video/" title="&quot;Il merito? Partiamo sì dalle scuole, ma dalle elezioni. Non dalle lezioni&quot;, la letterina di Luciana Littizzetto a Valditara | VIDEO">"Il merito? Partiamo sì dalle scuole, ma dalle elezioni. Non dalle lezioni", la letterina di Luciana Littizzetto a Valditara | VIDEO</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/crozza-imitazione-di-giorgia-meloni-giovani-siate-liberi-ma-noi-siamo-armati-video/" title="Crozza e la geniale imitazione di Giorgia Meloni: &quot;Giovani, siate liberi, ma noi siamo armati&quot; | VIDEO"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/10/crozza-meloni-video-imitazione.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/10/crozza-meloni-video-imitazione.jpg?impolicy=nexilia-16-9&amp;imwidth=1200" alt="crozza meloni video imitazione" width="1200" height="864" loading="lazy"/></picture></a></div><div class="col col-text"><a class="block-title h3 clamp lines-undefined" href="/crozza-imitazione-di-giorgia-meloni-giovani-siate-liberi-ma-noi-siamo-armati-video/" title="Crozza e la geniale imitazione di Giorgia Meloni: &quot;Giovani, siate liberi, ma noi siamo armati&quot; | VIDEO">Crozza e la geniale imitazione di Giorgia Meloni: "Giovani, siate liberi, ma noi siamo armati" | VIDEO</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/chi-poteva-difendere-memo-remigi-e-perche-proprio-sgarbi/" title="Chi poteva difendere Memo Remigi e perché proprio Sgarbi?"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/10/Memo-Remigi-Jessica-Morlacchi.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/10/Memo-Remigi-Jessica-Morlacchi.jpg?impolicy=nexilia-16-9&amp;imwidth=2560" alt="Memo Remigi Jessica Morlacchi" width="2560" height="1458" loading="lazy"/></picture></a></div><div class="col col-text"><a class="block-title h3 clamp lines-undefined" href="/chi-poteva-difendere-memo-remigi-e-perche-proprio-sgarbi/" title="Chi poteva difendere Memo Remigi e perché proprio Sgarbi?">Chi poteva difendere Memo Remigi e perché proprio Sgarbi?</a></div></li></ul></section><!-- adSidebarMiddle START--><section class="block-ad desktop-only"><div class="adk-slot"><div id="adk_spalla-middle" style="min-height: 600px;"></div></div></section><!-- adSidebarMiddle END--><section class="block-list block-rassegna-stampa" data-appearance="list" data-appearance-first-item="grid" data-mobile-columns="undefined" data-desktop-columns="undefined"><div class="block-heading"><h2 class="lbl-heading">Rassegna stampa</h2></div><!-- Empty results--><!-- List of results--><ul><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/morgan-avra-un-incarico-nel-ministero-della-cultura-lannuncio-di-vittorio-sgarbi/" title="Morgan avrà un incarico nel Ministero della Cultura, l'annuncio di Vittorio Sgarbi"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/11/Sgarbi-Morgan.jpg?impolicy=nexilia-16-9&amp;imwidth=410" media="screen"/><img class="aspect-ratio-16-9" src="https://static.nexilia.it/nextquotidiano/2022/11/Sgarbi-Morgan.jpg?impolicy=nexilia-16-9&amp;imwidth=2560" alt="Sgarbi Morgan" width="2560" height="1486" loading="lazy"/></picture></a></div><div class="col col-text"><a class="block-title h3 clamp lines-undefined" href="/morgan-avra-un-incarico-nel-ministero-della-cultura-lannuncio-di-vittorio-sgarbi/" title="Morgan avrà un incarico nel Ministero della Cultura, l'annuncio di Vittorio Sgarbi">Morgan avrà un incarico nel Ministero della Cultura, l'annuncio di Vittorio Sgarbi</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/mi-hanno-cacciata-dal-bus-per-il-velo-la-denuncia-di-aicha-a-modena/" title="&quot;Mi hanno cacciata dal bus per il velo&quot;: la denuncia di Aicha a Modena"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/10/razzismo-bus-modena.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/10/razzismo-bus-modena.jpg?impolicy=nexilia-16-9&amp;imwidth=1000" alt="razzismo bus modena" width="1000" height="750" loading="lazy"/></picture></a></div><div class="col col-text"><a class="block-title h3 clamp lines-undefined" href="/mi-hanno-cacciata-dal-bus-per-il-velo-la-denuncia-di-aicha-a-modena/" title="&quot;Mi hanno cacciata dal bus per il velo&quot;: la denuncia di Aicha a Modena">"Mi hanno cacciata dal bus per il velo": la denuncia di Aicha a Modena</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/fuori-dal-coro-di-mario-giordano-sospesa-per-tre-mesi-teorie-complotto/" title="Fuori dal coro di Mario Giordano è stato sospeso per tre mesi"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/10/mario-giordano-.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/10/mario-giordano-.jpg?impolicy=nexilia-16-9&amp;imwidth=2560" alt="mario giordano" width="2560" height="1707" loading="lazy"/></picture></a></div><div class="col col-text"><a class="block-title h3 clamp lines-undefined" href="/fuori-dal-coro-di-mario-giordano-sospesa-per-tre-mesi-teorie-complotto/" title="Fuori dal coro di Mario Giordano è stato sospeso per tre mesi">Fuori dal coro di Mario Giordano è stato sospeso per tre mesi</a></div></li></ul></section><section class="block-list block-faq" data-appearance="list" data-appearance-first-item="undefined" data-mobile-columns="undefined" data-desktop-columns="undefined"><div class="block-heading"><h2 class="lbl-heading">FAQ</h2></div><!-- Empty results--><!-- List of results--><ul><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/incidente-novara/" title="Incidente stradale all'uscita di Novara: morte due donne, arrestato un uomo alla guida senza patente"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2021/03/ambulanza.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2021/03/ambulanza.jpg?impolicy=nexilia-16-9&amp;imwidth=4305" alt="incidente novara" width="4305" height="2870" loading="lazy"/></picture></a></div><div class="col col-text"><a class="block-title h3 clamp lines-undefined" href="/incidente-novara/" title="Incidente stradale all'uscita di Novara: morte due donne, arrestato un uomo alla guida senza patente">Incidente stradale all'uscita di Novara: morte due donne, arrestato un uomo alla guida senza patente</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/aumento-bollette-energia-elettrica-gas-quando-e-quanto/" title="Quando e di quanto aumenteranno le bollette dell'energia elettrica e del gas"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2022/09/Aumento-bollette.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2022/09/Aumento-bollette.jpg?impolicy=nexilia-16-9&amp;imwidth=2560" alt="Aumento bollette" width="2560" height="1636" loading="lazy"/></picture></a></div><div class="col col-text"><a class="block-title h3 clamp lines-undefined" href="/aumento-bollette-energia-elettrica-gas-quando-e-quanto/" title="Quando e di quanto aumenteranno le bollette dell'energia elettrica e del gas">Quando e di quanto aumenteranno le bollette dell'energia elettrica e del gas</a></div></li><li class="row article-block-item"><div class="col col-img"><!-- Video Cover--><!-- Image Cover--><a class="cover" href="/come-scegliere-i-migliori-quartieri-di-roma-se-ci-si-vuole-trasferire-per-lavoro/" title="Come scegliere i migliori quartieri di Roma se ci si vuole trasferire per lavoro"><picture><source srcset="https://static.nexilia.it/nextquotidiano/2020/03/coronavirus-roma-deserta.jpg?impolicy=nexilia-1-1&amp;imwidth=80" media="screen"/><img class="aspect-ratio-1-1" src="https://static.nexilia.it/nextquotidiano/2020/03/coronavirus-roma-deserta.jpg?impolicy=nexilia-16-9&amp;imwidth=873" alt="coronavirus roma deserta 3 giugno divieti" width="873" height="534" loading="lazy"/></picture></a></div><div class="col col-text"><a class="block-title h3 clamp lines-undefined" href="/come-scegliere-i-migliori-quartieri-di-roma-se-ci-si-vuole-trasferire-per-lavoro/" title="Come scegliere i migliori quartieri di Roma se ci si vuole trasferire per lavoro">Come scegliere i migliori quartieri di Roma se ci si vuole trasferire per lavoro</a></div></li></ul></section><section class="block-list bordered blue-border block-lorenzo-tosa" data-appearance="list" data-appearance-first-item="undefined" data-mobile-columns="undefined" data-desktop-columns="undefined"><!-- Empty results--><!-- List of results--><ul><li class="row article-block-item"><div class="col col-text"><a class="block-title h3 clamp lines-undefined" href="/e-un-superpotere-essere-vulnerabili-cosi-mattia-villardita-e-diventato-spiderman-per-i-bambini/" title="&quot;È un superpotere essere vulnerabili&quot;: così Mattia Villardita è diventato Spiderman per i bambini">"È un superpotere essere vulnerabili": così Mattia Villardita è diventato Spiderman per i bambini</a></div></li></ul></section><section class="block-new-social"><ul></ul></section><!-- adSidebarBottom START--><section class="block-ad desktop-only"><div class="adk-slot"><div id="adk_spalla-bottom" style="min-height: 600px;"></div></div></section><!-- adSidebarBottom END--></aside></main><footer><!-- Social--><section class="social-bar"><a class="icon" href="https://www.facebook.com/nextquotidiano.it/" title="Facebook"><svg aria-hidden="true" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512" class="svg-inline--fa fa-facebook-f fa-w-9 fa-7x"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229" class=""></path></svg></a><a class="icon" href="https://twitter.com/nextquotidiano" title="Twitter"><svg aria-hidden="true" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16 fa-7x"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a></section><!-- Navigation menu--><nav class="menu"><ul><li><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li><li><a href="/contatti/" title="Contatti">Contatti</a></li><li><a href="https://www.iubenda.com/privacy-policy/77006899/cookie-policy" title="Cookie Policy" target="_blank">COOKIE POLICY</a></li><li><a href="https://www.iubenda.com/privacy-policy/77006899" title="Privacy Policy" target="_blank">PRIVACY POLICY</a></li><li id="btn-iubenda-manage-cookie"><a class="iubenda-advertising-preferences-link" href="#" title="Impostazioni Cookie">IMPOSTAZIONI COOKIE</a></li></ul><a href="https://www.nexilia.it" title="Nexilia site page"><img src="https://static.nexilia.it/global/assets/images/nexilia_logo.png" width="100" height="42" alt="logo Nexilia"></a></nav></footer><div class="strip_adk footer adk-slot" id="custom-id"><div id="adk_footer"></div><div class="strip_adk_close"></div></div><style>#adk_footer div[id^="google_ads_"] { margin: 0 !important; }
</style><script class="_iub_cs_activate teads" type="text/plain" async="true" src="//a.teads.tv/page/84715/tag"></script><!-- Assets Javascript--><script type="module" src="/public/js/app.min.js?v=release-4.3.1"></script></body></html>