﻿<!DOCTYPE html>

<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"  xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: //ogp.me/ns# fb://ogp.me/ns/fb# article://ogp.me/ns/article#">
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta property="og:image:width" content="1200"/>
 	<meta property="og:image:height" content="630"/>
        
		<!--meta name="clickio-content" content="alert"-->
		
<!-- Open Graph Meta Tags generated by MashShare 3.4.7 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="La lezione di economia di Veronica de Romanis a Lorenzo Fioramonti a Otto e Mezzo" />
<meta property="og:description" content="Lorenzo Fioramonti potrebbe essere il ministro dell'Economia del Governo Di Maio. Ma lui continua a non voler spiegare in modo chiaro agli italiani il problema delle coperture del programma a 5 Stelle né vuole  dire quanti saranno i licenziamenti nella Pubblica Amministrazione per tagliare la spesa pubblica. La comparsata a Otto e 1/2 ne è la prova" />
<meta property="og:image" content="https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-4.png" />
<meta property="og:url" content="https://www.nextquotidiano.it/lorenzo-fioramonti-veronica-de-romanis/" />
<meta property="og:site_name" content="neXt Quotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/nextquotidiano.it/" />
<meta property="fb:app_id" content="1427408907559497" />
<meta property="article:published_time" content="2018-02-05T10:56:12+00:00" />
<meta property="article:modified_time" content="2018-02-05T10:56:12+00:00" />
<meta property="og:updated_time" content="2018-02-05T10:56:12+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.7 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.7 - https://www.mashshare.net -->
<meta property="og:image:width" content="802" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La lezione di economia di Veronica de Romanis a Lorenzo Fioramonti a Otto e Mezzo">
<meta name="twitter:description" content="Lorenzo Fioramonti potrebbe essere il ministro dell'Economia del Governo Di Maio. Ma lui continua a non voler spiegare in modo chiaro agli italiani il problema delle coperture del programma a 5 Stelle né vuole  dire quanti saranno i licenziamenti nella Pubblica Amministrazione per tagliare la spesa pubblica. La comparsata a Otto e 1/2 ne è la prova">
<meta name="twitter:image" content="https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-4.png">
<meta name="twitter:site" content="@nextquotidiano">
<!-- Twitter Card generated by MashShare 3.4.7 - https://www.mashshare.net -->

<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La lezione di economia di Veronica de Romanis a Lorenzo Fioramonti a Otto e Mezzo - neXt Quotidiano</title>
<meta name="description" content="Lorenzo Fioramonti potrebbe essere il ministro dell&#039;Economia del Governo Di Maio. Ma lui continua a non voler spiegare in modo chiaro agli italiani il problema delle coperture del programma a 5 Stelle né vuole dire quanti saranno i licenziamenti nella Pubblica Amministrazione per tagliare la spesa pubblica. La comparsata a Otto e 1/2 ne è la prva"/>
<link rel="canonical" href="https://www.nextquotidiano.it/lorenzo-fioramonti-veronica-de-romanis/" />
<link rel="publisher" href="https://plus.google.com/109927403775848530271"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.nextquotidiano.it\/","name":"neXt Quotidiano","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nextquotidiano.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="neXt Quotidiano &raquo; Feed" href="https://www.nextquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="neXt Quotidiano &raquo; Feed dei commenti" href="https://www.nextquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="neXt Quotidiano &raquo; La lezione di economia di Veronica de Romanis a Lorenzo Fioramonti a Otto e Mezzo Feed dei commenti" href="https://www.nextquotidiano.it/lorenzo-fioramonti-veronica-de-romanis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nextquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.nextquotidiano.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nextquotidiano.it/wp-includes/css/dashicons.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.nextquotidiano.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.nextquotidiano.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.nextquotidiano.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.7' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}.counts{
color:#333; 
line-height: 0.4;
font-size: 1em;
}

.mashsb-buttons a {
    min-width: 23%;
}

</style>
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://www.nextquotidiano.it/wp-content/themes/Truemag/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashnet-styles-css'  href='https://www.nextquotidiano.it/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://www.nextquotidiano.it/wp-content/themes/Truemag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.nextquotidiano.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.nextquotidiano.it/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://www.nextquotidiano.it/wp-content/themes/Truemag/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://www.nextquotidiano.it/wp-content/uploads/truemag_custom.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/vertical-scroll-recent-post/vertical-scroll-recent-post.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nextquotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nextquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nextquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://www.nextquotidiano.it/?p=141361' />
<link rel="alternate" type="application/json+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Florenzo-fioramonti-veronica-de-romanis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Florenzo-fioramonti-veronica-de-romanis%2F&#038;format=xml" />
<link rel="icon" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/favicon.ico" type="image/x-icon"/><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style>
<link rel="amphtml" href="https://www.nextquotidiano.it/lorenzo-fioramonti-veronica-de-romanis/amp/" />  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

// Creates an adblock detection plugin.
ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
});

  ga('create', 'UA-53456452-1', 'auto');
ga('require', 'adblockTracker', {dimensionIndex: 1});
  ga('send', 'pageview');

var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-53456452-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700" rel="stylesheet">
<!--[if IE 8 ]><div id="ie8-detect"></div><![endif]-->
<!--[if IE 9 ]><div id="ie9-detect"></div><![endif]-->
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

		})(window,document,'script','dataLayer','GTM-NBLTHSW');</script>
		<!-- End Google Tag Manager --> 

		<script async type="text/javascript" src="//s.clickiocdn.com/t/pb205592.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>	
		<script async src="//d-1.co/load.js" data-qid="29277"></script>
</head>

	<body class="post-template-default single single-post postid-141361 single-format-quote custom-background desktop font-st unknown">
		<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NBLTHSW"
				height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<script>
		  window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1427408907559497',
		      xfbml      : true,
		      version    : 'v2.7'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));
		</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/9891788/Nextquotidiano_it_1x1_xy', [1, 1]).display();
</script>


		<div id="layout">
			<div id="header">
				<div id="header-layout">
					<div id="header-holder">
                        <div  align="center">
                        	<div id="logo">
								<h2><a href="https://www.nextquotidiano.it"><img src="https://www.nextquotidiano.it/wp-content/themes/Truemag/assets/images/next-quotidiano-logo.jpg" alt="Next Quotidiano"/></a></h2>                            </div>
                             <!-- today date -->
                        	<div id="todayDate">
                            										
                                    <a href="https://www.nextquotidiano.it/campagna-elettorale-la-serie-episodio-sette/" rel="bookmark" title="Campagna Elettorale &#8211; La Serie &#8211; Episodio Sette">Ultimo aggiornamento: lunedì 05 febbraio 2018 16:26</a>
                                    
								                            <div class="right-search">
                                <form action="https://www.nextquotidiano.it/" method="get" role="search" id="search-form-header">
                                <span></span>
                                <input
                                    type="text"
                                    name="s"
                                    value=""
                                    placeholder="Cerca nel sito..."
                                />
                            </form>
                            </div>
                            </div> 
                        </div>                    
                       
						<div id="menu" align="center" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select"></span>
									<div id="menu-box" class="div-as-table"><div><div><nav><ul class="top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://www.nextquotidiano.it/">ne<span>X</span>t</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.nextquotidiano.it/archivio/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.nextquotidiano.it/archivio/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.nextquotidiano.it/archivio/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.nextquotidiano.it/archivio/cultura-e-scienze/">Cultura e scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.nextquotidiano.it/archivio/tecnologia/">Tecnologia</a></li>
</ul></nav></div></div></div>
									<div class="clear"><!-- --></div>
								</div>
							</div>
						</div><!-- #menu -->

						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

				<div id="header-layout-2">

					<div id="header-holder-2" align="center">

						<div id="menu-2" class=" "><nav><ul class="menu-secondary"><li id="menu-item-1519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1519"><a href="https://www.nextquotidiano.it/archivio/fatti/">Fatti</a></li>
<li id="menu-item-1520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1520"><a href="https://www.nextquotidiano.it/archivio/opinioni/">Opinioni</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1237"><a href="https://www.nextquotidiano.it/archivio/fact-checking/">Fact checking</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.nextquotidiano.it/archivio/la-macchina-del-funky/">La macchina del funky</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="https://www.nextquotidiano.it/archivio/question-and-answer/">Q&#038;A</a></li>
<li id="menu-item-32876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32876"><a href="https://www.nextquotidiano.it/archivio/sport/">Sport</a></li>
</ul></nav></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

					
					
				</div><!-- #header-layout-2 -->
				
			</div><!-- #header -->

			<div id="content-parent">
			
				<div id="content-layout">
                	
        
        	
        
        
	<div id="content-holder" class="sidebar-secondary-available sidebar-position-right">
			        <div class="youniversal banner-category-top" id="clickio970x250">
			<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205592']=__lxGc__['s']['_205592']||{'b':{}})['b']['_602261']={'i':__lxGc__.b++};
</script>	 	   </div>
	 		 	

	
        
    <div id="content-box" >
    
    	<div>
        	<div>
            
			<div id="opening" class="foglia" style="background:url('https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-4.png');"><div class="opening-content"><div class="opening-title"><a href="https://www.nextquotidiano.it/lorenzo-fioramonti-veronica-de-romanis/"><h1>La lezione di economia di Veronica de Romanis a Lorenzo Fioramonti a Otto e Mezzo</h1></a></div><div class="opening-excerpt"><p>Lorenzo Fioramonti potrebbe essere il ministro dell'Economia del Governo Di Maio. Ma lui continua a non voler spiegare in modo chiaro agli italiani il problema delle coperture del programma a 5 Stelle né vuole  dire quanti saranno i licenziamenti nella Pubblica Amministrazione per tagliare la spesa pubblica. La comparsata a Otto e 1/2 ne è la prova</p>
</div><div style="clear:both;"></div></div><div style="clear:both;"></div></div>
		
         			<div id="post-141361" class="post-single post-141361 post type-post status-publish format-quote has-post-thumbnail hentry category-economia category-fact-checking post_format-post-format-quote">
						<article>	
            		        <div class="st-format-standard-holder">                                

						<div class="single-author-info" align="center">
                            <div class="single-author-upic">
                                <a href="https://www.nextquotidiano.it/author/giovanni-drogo/"><img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/drogo-150x150.jpg" class="avatar avatar-110 photo"/></a>
                            </div>	
							<h5><a href="https://www.nextquotidiano.it/author/giovanni-drogo/">Giovanni Drogo</a></h5>
											
						

							                        
                        <div class="post-date">
                        	lunedì 05 febbraio 2018 10:56                        </div>
                        
                         <div class="like-it"></div>
						<div class="clear"><!-- --></div>

					</div> <!-- end author info --><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">434</div><span class="mashsb-sharetext"></span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nextquotidiano.it%2Florenzo-fioramonti-veronica-de-romanis%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=La%20lezione%20di%20economia%20di%20Veronica%20de%20Romanis%20a%20Lorenzo%20Fioramonti%20a%20Otto%20e%20Mezzo&url=https://www.nextquotidiano.it/?p=141361&via=nextquotidiano" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-google mash-large mash-nomargin mashsb-noshadow" href="https://plus.google.com/share?text=La+lezione+di+economia+di+Veronica+de+Romanis+a+Lorenzo+Fioramonti+a+Otto+e+Mezzo&amp;url=https%3A%2F%2Fwww.nextquotidiano.it%2Florenzo-fioramonti-veronica-de-romanis%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.7-->
							<div id="article">

								<p><strong>Lorenzo Fioramonti</strong>, consulente del MoVimento 5 Stelle per le politiche economiche e candidato a Roma all&#8217;uninominale alla Camera, <a href="http://www.la7.it/otto-e-mezzo/rivedila7/otto-e-mezzo-03-02-2018-233113" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external" class="ext-link">è stato ospite sabato di Lilli Gruber a Otto e Mezzo</a>. Fioramonti ha provato a rispondere alle domande, precise e puntuali, poste da<strong> Veronica De Romanis</strong> economista e docente della LUISS. Punto principale del contendere sono state le coperture del programma economico del MoVimento i cui conti, <a href="https://www.nextquotidiano.it/il-magico-mondo-delle-coperture-del-programma-del-m5s/" target="_blank" rel="noopener" data-wpel-link="internal">come è stato detto da più parti</a>, non tornano.</p><div class="videobanner ads webperformance"><!-- Mediamatic | Masterhead Expand - 640x25 to 640x360 | 494 & 493 -->
<div id='sy_26872' align='center'></div>
<script>
function detectWidth() {return window.screen.width || window.innerWidth &&
document.documentElement.clientWidth ? Math.min(window.innerWidth,
document.documentElement.clientWidth) : window.innerWidth ||
document.documentElement.clientWidth || document.getElementsByTagName('body')
[0].clientWidth;}
var mmTag = [];
if(detectWidth() < 768) {
mmTag.push({mmSetPubId:494});
mmTag.push({mmSetWeight:352});
mmTag.push({mmSetHeight:198});
} else {
mmTag.push({mmSetPubId:493});
mmTag.push({mmSetWeight:640});
mmTag.push({mmSetHeight:25});
mmTag.push({mmSetExpandWeight:640});
mmTag.push({mmSetExpandHeight:360});
}
mmTag.push({mmSetDivId:'sy_26872'});
mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></div>
<h2><strong>Il mistero dei tagli del personale della pubblica amministrazione</strong></h2>
<p>Fioramonti è docente all&#8217;Università di Pretoria dove dirige il Centre for the Study of Governance Innovationviene generalmente presentato come &#8220;economista&#8221;, ma non lo è dal momento che detiene un dottorato in Comparative and European Politics. Ciononostante in queste ultime settimane è stato Fioramonti a rispondere alle obiezioni sul programma economico del M5S spiegando il senso del documento sulle &#8220;coperture&#8221; pubblicato qualche tempo fa sul sito ufficiale del MoVimento per &#8220;mostrare&#8221; dove Di Maio e il suo governo reperiranno i fondi necessari per realizzare l&#8217;ambizioso programma enunciato nei &#8220;20 punti per la qualità della vita degli italiani&#8221;.</p>
<p><img class="alignnone size-full wp-image-141379" src="https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-2.png" alt="lorenzo fioramonti m5s otto e mezzo - 2" width="596" height="331" srcset="https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-2.png 596w, https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-2-300x167.png 300w, https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-2-420x233.png 420w, https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-2-574x319.png 574w" sizes="(max-width: 596px) 100vw, 596px" /></p><div class="youniversal test-amp ads-inArticle" style="margin: auto;text-align: center;"><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205592']=__lxGc__['s']['_205592']||{'b':{}})['b']['_602307']={'i':__lxGc__.b++};
</script></div>
<p>La Professoressa De Romanis ha lavorato con l&#8217;ex commissario alla <em>spending review</em> Carlo Cottarelli e dal momento che proprio grazie ai tagli alla spesa il MoVimento sostiene di riuscire a recuperare buona parte delle risorse necessarie (dai 30 a i 34 miliardi di euro) è stato chiesto a Fioramonti dove intenda tagliare la spesa pubblica per recuperare il denaro necessario. La risposta di Fioramonti è la classica preconfenzionata: «Noi abbiamo una storia, un partito che ha credibilità da questo punto di vista. Riduzione massiccia dei costi della politica. Lo abbiamo dimostrato già nel tempo e possiamo farlo. A differenza degli altri partiti non abbiamo clientele». Ovvero quello che c&#8217;è scritto <a href="http://www.ilblogdellestelle.it/2018/01/le_coperture_del_programma_del_movimento_5_stelle_.html" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external" class="ext-link">qui</a> dove leggiamo che &#8220;basta avere le mani libere da condizionamenti di lobby e gruppi di interesse che finora hanno sempre prosperato in modo parassitario, attaccati alle gonne dello Stato&#8221;. Il candidato pentastellato spiega poi che il M5S interverrà «su una serie di tassazioni che serviranno a indirizzare le scelte dei consumatori in modo più responsabile. Ad esempio il gioco d&#8217;azzardo, chi ha concessioni petrolifere, chi ha concessioni autostradali».</p>
<p><iframe width="679" height="382" src="https://www.youtube.com/embed/LpOOVz4jmXM?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Rimane però senza risposta la questione dei tagli,<strong> dove intende tagliare e quanti posti di lavoro saranno tagliati?</strong> Abolire gli enti inutili significa anche questo. Fioramonti però non lo dice. E se proprio deve fare un esempio ne sceglie uno &#8220;innocuo&#8221; che piace senza dubbio agli elettori. Parla della proposta di eliminare &#8220;un ufficio che si occupa delle ristrutturazioni degli uffici dei presidenti della Camera e del Senato&#8221;. Insomma l&#8217;emblema della casta, lavoratori del cui eventuale licenziamento gli elettori del M5S non si preoccuperanno. Ma è chiaro che si tratta di pochissime persone. Il grosso dei tagli sarà altrove. Dove?</p>
<blockquote><p><strong>De Romanis:</strong> Nel vostro programma volete tagliare gli enti inutili, lo ha promesso anche Renzi e non lo ha fatto. Il vero costo però è il personale. Se togliamo i sussidi ai trasporti locali significa aumentare il costo del biglietto.</p>
<p><strong>Fioramonti:</strong> C&#8217;è bisogno di svecchiare il contesto amministrativo italiano.</p>
<p><strong>De Romanis:</strong> Ma lei pensa di licenziare le persone della pubblica amministrazione?</p>
<p><strong>Fioramonti:</strong> Noi vogliamo addirittura creare il reddito di cittadinanza. Noi vogliamo creare un cuscinetto che eviterà che qualunque persona in Italia abbia meno di 780 euro.</p></blockquote>
<p>È indicativo che Fioramonti non abbia mai risposto alla domanda precisa della De Romanis e abbia cambiato argomento cercando in qualche modo di &#8220;spiegare&#8221; che sarà il reddito di cittadinanza ad assorbire l&#8217;impatto dei licenziamenti. O almeno così sembra che abbia detto perché non lo ha detto esplicitamente. In questo modo, ovvero pensando di coprire i costi dei licenziamenti <strong>fatti per tagliare la spesa pubblica</strong> con il RdC <strong>si amplierebbe la platea dei beneficiari</strong> e &#8211; di conseguenza &#8211; i costi. Come sarà possibile? Mistero. Senza contare che anche<a href="http://www.lavoce.info/archives/50891/lirpef-secondo-m5s-perdono-dipendenti-guadagnano-gli-autonomi/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer" class="ext-link"> il costo per il taglio degli scaglioni Irpef</a>.</p>
<h2><strong>Risparmi annuali o a regime?</strong></h2>
<p>Il MoVimento 5 Stelle ha spiegato che <strong>70 miliardi</strong> (su 80-85 circa) saranno recuperati in due modi. Il primo sono i tagli alla spesa individuati da Cottarelli. Il secondo grazie a circa 40 miliardi di <em>tax expenditures</em>. Il documento del M5S (se così lo si può chiamare) è volutamente ambiguo perché parla di &#8220;30 miliardi annui, a regime&#8221; nel primo caso e di &#8220;40 miliardi l&#8217;anno, a regime&#8221;. Il che è curioso perché o sono 30 miliardi l&#8217;anno o sono 30 miliardi a regime. Come abbiamo fatto notare <a href="https://www.nextquotidiano.it/m5s-numeri-sulle-coperture-programma-elettorale/" data-wpel-link="internal">qui</a> Piano Cottarelli infatti parla di 34 miliardi l&#8217;anno, <strong>lordi</strong>,<strong> a regime</strong> su <strong>tre anni</strong>. Questo significa che il primo anno qui 70 miliardi di euro <strong>non saranno disponibili</strong>.</p>
<p><img class="size-full wp-image-141378 aligncenter" src="https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-3.png" alt="lorenzo fioramonti m5s otto e mezzo - 3" width="701" height="420" srcset="https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-3.png 701w, https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-3-300x180.png 300w, https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-3-679x407.png 679w, https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-3-420x252.png 420w, https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-3-574x344.png 574w" sizes="(max-width: 701px) 100vw, 701px" /></p>
<p>La cosa è stata fatta notare anche dalla professoressa De Romanis che dopo che Fioramonti dice «Cottarelli dice che nell&#8217;arco di tre anni noi potremmo arrivare a regime a 34 miliardi di tagli» ribatte: «Però voi li chiamate annuali, parlate di &#8220;circa 30 miliardi annui&#8221; e poi parlate di &#8220;40 miliardi di tax expenditures annui&#8221; quindi sono 70 miliardi annui». Fioramonti a quel punto è costretto a spiegare che &#8220;quel capitale è in alcuni casi annuale in alcuni casi su una legislatura&#8221;. La De Romanis ribatte che è scritto nel documento ufficiale, confondendo però quello sui &#8220;20 punti&#8221; con quello sulle &#8220;coperture&#8221;. E Fioramonti spiega che &#8220;Io non so che documenti ha lei nelle mani, non è quello che ho visto io&#8221;. In realtà leggendo il documento sulle coperture <strong>è sempre scritto &#8220;annuo a regime&#8221;</strong>, <strong>ad eccezione della quantità di deficit</strong>, quella sì davvero annuale.</p>
<p><img class="size-full wp-image-141367 aligncenter" src="https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-1.png" alt="lorenzo fioramonti m5s otto e mezzo - 1" width="606" height="327" srcset="https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-1.png 606w, https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-1-300x162.png 300w, https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-1-420x227.png 420w, https://www.nextquotidiano.it/wp-content/uploads/2018/02/lorenzo-fioramonti-m5s-otto-e-mezzo-1-574x310.png 574w" sizes="(max-width: 606px) 100vw, 606px" /></p>
<p>Tant&#8217;è che la settimana scorsa rispondendo a Repubblica Fioramonti <strong>è stato costretto ad ammettere che &#8220;Per quanto riguarda il piano Cottarelli, è vero che si tratta di 34 miliardi a regime e lordi&#8221;.</strong> Questo significa solo una cosa: quei 70 miliardi &#8220;<strong>annui, a regime</strong>&#8221; il M5S non li avrà a disposizione <strong>ogni anno della legislatura</strong> ma solo a regime. Questo significa quindi che per il primo anno (ma anche per il secondo) <strong>quelle coperture non ci sono</strong>. Come farà quindi il M5S a finanziare il superamento della Fornero, i tagli delle aliquote fiscali e il reddito di cittadinanza? Altro mistero. Anche perché il M5S vuole fare <strong>più deficit </strong>e al tempo stesso abbassare il rapporto deficit/PIL di 40 punti in 10 anni. La De Romanis fa notare che per farlo &#8220;serve un avanzo primario intorno al 5-6% mentre il M5S vuole sforare il 3%&#8221;. Ci sono insomma nel programma del M5S cose che prese singolarmente possono anche avere senso ma che non possono razionalmente stare assieme l&#8217;una con l&#8217;altra. Fioramonti risponde che è possibile farlo &#8220;valorizzando&#8221; il patrimonio immobiliare pubblico (ovvero con dismissioni e privatizzazioni) e spiegando che saranno le famiglie italiane ad investire i loro risparmi negli immobili. Non si spiega però quale famiglia italiana sia in grado di investire per l&#8217;acquisto, ad esempio, <strong>di una caserma dismessa</strong>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="none"><time class="date updated" datetime="2018-02-05" data-pubdate>Feb 5, 2018</time><span class="author vcard"><span class="fn">Giovanni Drogo</span></span></div>
</p><div class="clear"></div>						
                        	  	
                                
                            </div><!-- #article -->
							
                              							</article>
                            <div style="clear:both;"></div>
							
							<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">434</div><span class="mashsb-sharetext"></span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nextquotidiano.it%2Florenzo-fioramonti-veronica-de-romanis%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=La%20lezione%20di%20economia%20di%20Veronica%20de%20Romanis%20a%20Lorenzo%20Fioramonti%20a%20Otto%20e%20Mezzo&url=https://www.nextquotidiano.it/?p=141361&via=nextquotidiano" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-google mash-large mash-nomargin mashsb-noshadow" href="https://plus.google.com/share?text=La+lezione+di+economia+di+Veronica+de+Romanis+a+Lorenzo+Fioramonti+a+Otto+e+Mezzo&amp;url=https%3A%2F%2Fwww.nextquotidiano.it%2Florenzo-fioramonti-veronica-de-romanis%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.7--><div class="ads zarium"><ins data-qwertize-zone="pjm5o4p4m0" class="qwertize-native"></ins></div><div class="ads zarium"></div><div class="comments-title">Comments: 2</div><ol id="comments">
						<li id="comment-38872" class="comment">
	
							<div class="comment-holder comment-top-level"><div class="avatar-box"><img alt='' src='https://secure.gravatar.com/avatar/c6d8d3b665e4ca36d27712d7cf8c274e?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6d8d3b665e4ca36d27712d7cf8c274e?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></div><div class="comment-box"><div class="comment-author" id="author-38872">Luca</div><div class="comment-date">5 febbraio 2018 at 15:22</div><p>Che vergogna, un finto economista e una schiava del Merkel consensus, forse l&#8217;ultima rimasta. Dove voliamo andare?</p>
<span class="reply non-selectable"><a title="38872" class="quick-reply" href="https://www.nextquotidiano.it/lorenzo-fioramonti-veronica-de-romanis/?replytocom=38872#respond">Reply</a><a class="quick-reply-cancel none" href="#">Cancel</a></span><div class="quick-holder" id="quick-holder-38872"></div></div><div class="clear"><!-- --></div></div><div class="clear"><!-- --></div><ul class="children">

						<li id="comment-38875" class="comment">
	
							<div class="comment-holder comment-low-level"><div class="avatar-box"><img alt='' src='https://secure.gravatar.com/avatar/c89c25ea00a3b537684a05b35d359047?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c89c25ea00a3b537684a05b35d359047?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><div class="comment-box"><div class="comment-author" id="author-38875">EuGenio</div><div class="comment-date">5 febbraio 2018 at 16:29</div><p>Magari avanti con un vecchio bugiardo rincoglionito?</p>
<span class="reply non-selectable"><a title="38875" class="quick-reply" href="https://www.nextquotidiano.it/lorenzo-fioramonti-veronica-de-romanis/?replytocom=38875#respond">Reply</a><a class="quick-reply-cancel none" href="#">Cancel</a></span><div class="quick-holder" id="quick-holder-38875"></div></div><div class="clear"><!-- --></div></div><div class="clear"><!-- --></div></li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lorenzo-fioramonti-veronica-de-romanis/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.nextquotidiano.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				
							<div class="textarea-box">
								<textarea
									name="comment"
									id="comment"
									cols="100"
									rows="10"
									placeholder="Type here"></textarea>
								<div class="clear"><!-- --></div>
							</div>
								<div class="input-text-box input-text-name">
									<div>
										<input
											type="text"
											name="author"
											id="author"
											value=""
											placeholder="Name"
											/>
									</div>
								</div>

								<div class="input-text-box input-text-email">
									<div>
										<input
											type="email"
											name="email"
											id="email"
											value=""
											placeholder="Email"
											/>
									</div>
								</div>
								<div class="clear"><!-- --></div>

<p class="cptch_block"><span class="cptch_wrap cptch_recognition">
				<label class="cptch_label" for="cptch_input_46"><span class="cptch_images_wrap"><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span></span>
				<input id="cptch_input_46" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="5" size="5" aria-required="true" required="required" style="margin-bottom:0;font-size: 12px;max-width:100%;" />
				<input type="hidden" name="cptch_result" value="0z0eK/iR" /><input type="hidden" name="cptch_time" value="1517844556" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='141361' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc3402e4b2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p>			</form>
			</div><!-- #respond -->
	                      
		
						<div class="clear"><!-- --></div>
                       
					</div><!-- #post-% -->
                    </div>
                    
						
                    </div>
					
                    		</div><!-- #content-box -->
         
         <div class="right-sidebar">
					
         <!-- ADS BANNER -->
    <div class="banner-box foglia"> 
        <div class="banner-home gglads300" align="center">
         <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10854");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
    </div>
    
    <!-- FACEBOOK WIDGET -->
    <div class="banner-box"> 
        <div class="banner-home fb-fan-page" align="center">
          <div class="fb-page" data-href="https://www.facebook.com/nextquotidiano.it" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nextquotidiano.it"><a href="https://www.facebook.com/nextquotidiano.it">Next quotidiano</a></blockquote></div></div>
                            
                                    </div>
    </div>
	
     <!-- FACEBOOK WIDGET -->
    <div class="banner-box"> 
        <div class="banner-home" align="center">
          <script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205592']=__lxGc__['s']['_205592']||{'b':{}})['b']['_602263']={'i':__lxGc__.b++};
</script>        </div>
    </div>   
    
   	
		<div id="sidebar">
        	<div class="sidebar sidebar-homepage-a">
                <div class="widget vsrp_widget">
                     <!-- OPINIONI -->
                    <h5 align="center">Opinioni</h5>
                    <div id="scrollupBtn" align="center"><img src="https://www.nextquotidiano.it/wp-content/plugins/vertical-scroll-recent-post/images/up.png" ></div><ul id="vsrp_Holder">	
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/05/tommaso1-133x150.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/tommaso-giancarli/" title="Articoli scritti da: Tommaso Giancarli" rel="author">Tommaso Giancarli</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		Tommaso Giancarli 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/campagna-elettorale-la-serie-episodio-sette/" title="Permalink to: Campagna Elettorale &#8211; La Serie &#8211; Episodio Sette">
                                Campagna Elettorale &#8211; La Serie &#8211; Episodio Sette                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/dip.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/dipocheparole/" title="Articoli scritti da: dipocheparole" rel="author">dipocheparole</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		e ancor meno pensieri... 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/alessia-cuppone-la-candidata-5-stelle-sparita/" title="Permalink to: Alessia Cuppone: la candidata a 5 Stelle &#8220;sparita&#8221;">
                                Alessia Cuppone: la candidata a 5 Stelle &#8220;sparita&#8221;                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/gianfranco-corsi-laura-boldrini-sgozzata/" title="Permalink to: Gianfranco Corsi: quello che ha diffuso l&#8217;immagine di Laura Boldrini sgozzata è stato denunciato">
                                Gianfranco Corsi: quello che ha diffuso l&#8217;immagine di Laura Boldrini sgozzata è stato denunciato                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/cattivik-150x150.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/mario-neri/" title="Articoli scritti da: Mario Neri" rel="author">Mario Neri</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		Mario Neri 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/m5s-veneto-garavello/" title="Permalink to: M5S Veneto, la richiesta di dimissioni per la macchina del fango">
                                M5S Veneto, la richiesta di dimissioni per la macchina del fango                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/grav.jpeg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="https://www.facebook.com/alessandro.damato?ref=tn_tnmn" id="icon-Facebook" target="blank"></a>
                                <a href="https://twitter.com/aledamato1" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/alessandrodamato/" title="Articoli scritti da: Alessandro D&#039;Amato" rel="author">Alessandro D'Amato</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		Il direttore di neXt 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/ritiro-volontario-preventivo-emanuele-dessi/" title="Permalink to: Il ritiro &#8220;volontario&#8221; e &#8220;preventivo&#8221; di Emanuele Dessì">
                                Il ritiro &#8220;volontario&#8221; e &#8220;preventivo&#8221; di Emanuele Dessì                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/dip.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/dipocheparole/" title="Articoli scritti da: dipocheparole" rel="author">dipocheparole</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		e ancor meno pensieri... 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/elena-fattori-manifesto-pd-scenza/" title="Permalink to: Elena Fattori e il manifesto fake del PD sulla &#8220;scenza&#8221;">
                                Elena Fattori e il manifesto fake del PD sulla &#8220;scenza&#8221;                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/la-foto-laura-boldrini-sgozzata-facebook/" title="Permalink to: La foto di Laura Boldrini &#8220;sgozzata&#8221; su Facebook">
                                La foto di Laura Boldrini &#8220;sgozzata&#8221; su Facebook                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/luca-traini-lautore-della-sparatoria-macerata-candidato-la-lega-nord-corridonia/" title="Permalink to: Luca Traini: l&#8217;autore della sparatoria a Macerata candidato con la Lega Nord a Corridonia">
                                Luca Traini: l&#8217;autore della sparatoria a Macerata candidato con la Lega Nord a Corridonia                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/la-lettera-beatrice-lorenzin-virginia-raggi-sui-vaccini/" title="Permalink to: La lettera di Beatrice Lorenzin a Virginia Raggi sui vaccini">
                                La lettera di Beatrice Lorenzin a Virginia Raggi sui vaccini                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/05/tommaso1-133x150.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/tommaso-giancarli/" title="Articoli scritti da: Tommaso Giancarli" rel="author">Tommaso Giancarli</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		Tommaso Giancarli 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/campagna-elettorale-la-serie-episodio-sei/" title="Permalink to: Campagna Elettorale &#8211; La Serie &#8211; Episodio Sei">
                                Campagna Elettorale &#8211; La Serie &#8211; Episodio Sei                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/dip.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/dipocheparole/" title="Articoli scritti da: dipocheparole" rel="author">dipocheparole</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		e ancor meno pensieri... 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/roberta-lombardi-la-casa-popolare-emanuele-dessi/" title="Permalink to: Roberta Lombardi e la casa popolare di Emanuele Dessì">
                                Roberta Lombardi e la casa popolare di Emanuele Dessì                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/grav.jpeg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="https://www.facebook.com/alessandro.damato?ref=tn_tnmn" id="icon-Facebook" target="blank"></a>
                                <a href="https://twitter.com/aledamato1" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/alessandrodamato/" title="Articoli scritti da: Alessandro D&#039;Amato" rel="author">Alessandro D'Amato</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		Il direttore di neXt 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/roberta-lombardi-vaccini/" title="Permalink to: Roberta Lombardi e la «libertà di scelta» sui vaccini">
                                Roberta Lombardi e la «libertà di scelta» sui vaccini                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/iii-municipio-mozione-capoccioni/" title="Permalink to: III Municipio, le firme per la mozione di sfiducia ci sono tutte">
                                III Municipio, le firme per la mozione di sfiducia ci sono tutte                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/consigliere-5-stelle-indagato-la-scritta-sessista-irma-colella-sulla-scheda/" title="Permalink to: Il consigliere a 5 Stelle indagato per la scritta sessista su una scheda">
                                Il consigliere a 5 Stelle indagato per la scritta sessista su una scheda                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/nina-moric-processo-diffamazione-belen-rodriguez/" title="Permalink to: Nina Moric a processo per diffamazione di Belen Rodriguez">
                                Nina Moric a processo per diffamazione di Belen Rodriguez                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/grav.jpeg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="https://www.facebook.com/alessandro.damato?ref=tn_tnmn" id="icon-Facebook" target="blank"></a>
                                <a href="https://twitter.com/aledamato1" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/alessandrodamato/" title="Articoli scritti da: Alessandro D&#039;Amato" rel="author">Alessandro D'Amato</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		Il direttore di neXt 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/guido-silvestri-sara-cunial/" title="Permalink to: Così l&#8217;esperto M5S di vaccini si dissocia dalla candidatura di Sara Cunial">
                                Così l&#8217;esperto M5S di vaccini si dissocia dalla candidatura di Sara Cunial                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/05/tommaso1-133x150.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/tommaso-giancarli/" title="Articoli scritti da: Tommaso Giancarli" rel="author">Tommaso Giancarli</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		Tommaso Giancarli 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/campagna-elettorale-serie-episodio-cinque/" title="Permalink to: Campagna Elettorale &#8211; La Serie &#8211; Episodio Cinque">
                                Campagna Elettorale &#8211; La Serie &#8211; Episodio Cinque                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/grav.jpeg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="https://www.facebook.com/alessandro.damato?ref=tn_tnmn" id="icon-Facebook" target="blank"></a>
                                <a href="https://twitter.com/aledamato1" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/alessandrodamato/" title="Articoli scritti da: Alessandro D&#039;Amato" rel="author">Alessandro D'Amato</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		Il direttore di neXt 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/alessia-dalessandro-m5s/" title="Permalink to: Arriva dalla Germania l&#8217;ultima smentita su Alessia D&#8217;Alessandro">
                                Arriva dalla Germania l&#8217;ultima smentita su Alessia D&#8217;Alessandro                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/la-metro-ferma-guasto-un-treno/" title="Permalink to: La metro A ferma per guasto a un treno">
                                La metro A ferma per guasto a un treno                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/05/tommaso1-133x150.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/tommaso-giancarli/" title="Articoli scritti da: Tommaso Giancarli" rel="author">Tommaso Giancarli</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		Tommaso Giancarli 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/campagna-elettorale-la-serie-episodio-quattro/" title="Permalink to: Campagna Elettorale &#8211; La Serie &#8211; Episodio Quattro">
                                Campagna Elettorale &#8211; La Serie &#8211; Episodio Quattro                              </a>
                            </p>
                                         </div>
                </li>
            	</ul><div id="scrolldownBtn" align="center"><img src="https://www.nextquotidiano.it/wp-content/plugins/vertical-scroll-recent-post/images/down.png" ></div>	
		
		<script type="text/javascript">
			$j=jQuery.noConflict();
		
			$j(document).ready(function(){
				var box=document.getElementById('vsrp_Holder');
				$j('#scrolldownBtn').css({'cursor':'pointer'});
				$j('#scrollupBtn').css({'cursor':'pointer'});
				
				
				$j('#scrolldownBtn').click(function(){
					scrolldown();
				});
				
				$j('#scrollupBtn').click(function(){
					scrollup();
				});

			});

		function scrolldown(){
			$j('#vsrp_Holder').animate({scrollTop:'+=200'}, '500', 'swing');
			//box.scrollTop +=-100;
		}

		function scrollup(){
			$j('#vsrp_Holder').animate({scrollTop:'-=200'}, '500', 'swing');
			//box.scrollTop +=100;
		}
		</script>
                </div>
            </div>
        </div>




	<div id="sidebar"><div class="sidebar fixed">           		
				<div class="widget vsrp_widget">
                 
				
                    <!-- OPINIONI -->
                    <h5 align="center">Fatti</h5>
                	<!-- RELATED -->        
					<ul><li><a href="https://www.nextquotidiano.it/ponte-della-magliana-rischio-crollo/" rel="bookmark" title="«Il ponte della Magliana a rischio crollo»"><div class="colonna-fatti" style="background:url('https://www.nextquotidiano.it/wp-content/uploads/2018/01/ponte-della-magliana-1-300x225.jpg');"><div class="opening-title"><h5>«Il ponte della Magliana a rischio crollo»</h5></div></div></a></li></ul>       							   
				<ul><li><a href="https://www.nextquotidiano.it/revisori-conti-chiara-appendino/" rel="bookmark" title="I revisori dei conti mollano Chiara Appendino"><div class="colonna-fatti" style="background:url('https://www.nextquotidiano.it/wp-content/uploads/2017/04/bilancio-chiara-appendino-torino-revisori-conti-4-300x270.png');"><div class="opening-title"><h5>I revisori dei conti mollano Chiara Appendino</h5></div></div></a></li></ul>       							   
				<ul><li><a href="https://www.nextquotidiano.it/cassa-integrazione-lavoratori-melegatti/" rel="bookmark" title="La cassa integrazione per i lavoratori di Melegatti"><div class="colonna-fatti" style="background:url('https://www.nextquotidiano.it/wp-content/uploads/2017/11/melegatti-whatsapp-natale-1-300x169.png');"><div class="opening-title"><h5>La cassa integrazione per i lavoratori di Melegatti</h5></div></div></a></li></ul>       							   
				<ul><li><a href="https://www.nextquotidiano.it/accordo-brexit/" rel="bookmark" title="C&#8217;è l&#8217;accordo sulla Brexit"><div class="colonna-fatti" style="background:url('https://www.nextquotidiano.it/wp-content/uploads/2017/12/brexit-accordo-300x225.jpg');"><div class="opening-title"><h5>C&#8217;è l&#8217;accordo sulla Brexit</h5></div></div></a></li></ul>       							   
				<ul><li><a href="https://www.nextquotidiano.it/revisori-bocciano-bilancio-torino/" rel="bookmark" title="I revisori bocciano il bilancio di Torino"><div class="colonna-fatti" style="background:url('https://www.nextquotidiano.it/wp-content/uploads/2017/04/bilancio-chiara-appendino-torino-revisori-conti-4-300x270.png');"><div class="opening-title"><h5>I revisori bocciano il bilancio di Torino</h5></div></div></a></li></ul>       							   
						
				</div>
	
				</div></div><script>
/*$x=jQuery.noConflict();
$x(document).ready(function () {

    var length = $x('#content-holder').height() - $x('.fixed').height() + $x('#content-holder').offset().top;

    $x(window).scroll(function () {

        var scroll = $x(this).scrollTop();
        var height = $x('.fixed').height() + 'px';

        if (scroll < $x('#content-holder').offset().top) {

            $x('.fixed').css({
                'position': 'absolute',
                'top': '0'
            });

        } else if (scroll > length) {

            $x('.fixed').css({
                'position': 'absolute',
                'bottom': '0',
                'top': 'auto'
            });

        } else {

            $x('.fixed').css({
                'position': 'fixed',
                'top': '0',
                'height': height
            });
        }
    });
});*/
</script>       
</div>

		<div class="clear"><!-- --></div>

	</div><!-- #content-holder -->
	

    
    				
				</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
									
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
	
							<div id="copyrights-box">
						
								<div id="copyrights-company">ne<i>X</i>t  2015  &copy; La Rapida HAL 9000 P.Iva: 12953881005</div><div id="menu-footer" class=" "><nav><ul class="menu-footer"><li id="menu-item-1334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334"><a href="https://www.nextquotidiano.it/chi-siamo-next-quotidiano/">Chi siamo</a></li>
<li id="menu-item-2004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2004"><a href="https://www.nextquotidiano.it/contatti/">Contatti</a></li>
<li id="menu-item-1495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1495"><a href="https://www.nextquotidiano.it/note-legali-privacy/">Privacy</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-RSS" class="tooltip" title="RSS" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/go.php?https://www.nextquotidiano.it/feed/" target="_blank"><!-- --></a>
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/go.php?https://www.facebook.com/nextquotidiano.it" target="_blank"><!-- --></a>
<a id="icon-GooglePlus" class="tooltip" title="GooglePlus" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/go.php?https://plus.google.com/109927403775848530271/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/go.php?https://twitter.com/neXtquotidiano" target="_blank"><!-- --></a></div>	
								<div class="clear"><!-- --></div>
                                
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
jQuery(document).ready(function($) {

  var winwidth = $(window).width();

  $(window).resize(function() {
      clearTimeout(this.id);
      this.id = setTimeout(doneResizing, 500);
  });

  function doneResizing(){
    if ($(window).width() != winwidth) {
      window.location.reload();
    }
  };

  if ( !$('.fixed').length && console) {
    console.log('".fixed" element not found, please check Sticky Element plugin settings');
    return;
  }
  if ( !$('#footer').length && console) {
    console.log('"#footer" element not found, please check Sticky Element plugin settings');
    return;
  }

  if (winwidth >= 1025) {

    var el = $(".fixed");
    var elwidthpx = el.css('width');
    var elleftmar = el.css('margin-left');
    var eltop;
    var elheight;
    var elleft = el.offset().left;

    $('<div/>').attr('id', 'clone').css('width',elwidthpx).insertAfter( $('.fixed') );

    var style = document.createElement('style');
    style.type = 'text/css';
    style.innerHTML = '.sticky-element-fixed { position: fixed; top: 0; width: ' + elwidthpx + ' !important; }';
    document.getElementsByTagName('head')[0].appendChild(style);

    $(window).scroll(function() {

      if (typeof eltop === "undefined" ) {
        eltop = el.offset().top;
      }
      elheight = el.outerHeight();

      var end = $("#footer");
      endtop = end.offset().top;
      var winscroll = $(window).scrollTop();
      
      if (winscroll > eltop + 600) {

        $(".fixed").addClass('sticky-element-fixed');
        $(".fixed").css("left", elleft);
        $(".fixed").css("margin-left", 0);
        $('#clone').css('height',elheight);
      } else {
        $(".fixed").removeClass('sticky-element-fixed');
        $(".fixed").css("left", "auto");
        $(".fixed").css("margin-left", elleftmar);
        $('#clone').css('height',0);
      }

      if (winscroll + elheight > endtop) {
        var amount = endtop - (winscroll + elheight);
        $(".fixed").css("top", amount + "px");
      } else {
        var amount = endtop - (winscroll + elheight);
        $(".fixed").css("top", "");
      }

    });
  }

});
</script><script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "5b4141";
			stData[1] = "fb9351";
			stData[2] = "https://www.nextquotidiano.it/wp-content/themes/Truemag";
			stData[3] = "https://www.nextquotidiano.it";
			stData[4] = "141361";
			stData[5] = "https://www.nextquotidiano.it/wp-content/plugins";
			stData[6] = "boxed";/* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.nextquotidiano.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"434","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.nextquotidiano.it\/lorenzo-fioramonti-veronica-de-romanis\/","title":"La+lezione+di+economia+di+Veronica+de+Romanis+a+Lorenzo+Fioramonti+a+Otto+e+Mezzo","image":"https:\/\/www.nextquotidiano.it\/wp-content\/uploads\/2018\/02\/lorenzo-fioramonti-m5s-otto-e-mezzo-4.png","desc":"Lorenzo Fioramonti potrebbe essere il ministro dell'Economia del Governo Di Maio. Ma lui continua a non voler spiegare in modo chiaro agli italiani il problema delle coperture del programma a 5 Stelle n\u00e9 vuole  dire quanti saranno i licenziamenti nella Pubblica Amministrazione per tagliare la spesa pubblica. La comparsata a Otto e 1\/2 ne \u00e8 la prova","hashtag":"nextquotidiano","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.7'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"","subject":"","pinterest_select":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/Truemag/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/Truemag/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/Truemag/framework/assets/js/jquery.st.js?v=9'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"4f9437eff9","ajaxurl":"https:\/\/www.nextquotidiano.it\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.2'></script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="https://www.nextquotidiano.it/note-legali-privacy/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Leggi di più</a>
				</div>
			</div>
		
        
        <div class="floor-ad" id=" floor-ad">
			<!-- Tag for - NEXTQUOTIDIANO - FLOORAD placement -->

<script type="text/javascript" src="https://adx.adform.net/adx/?mid=275242&rnd=

<random_number>"></script>        </div>

	</body>

</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2796/2868 objects using redis
Page Caching using redis
Database Caching 6/37 queries in 0.457 seconds using redis

 Served from: www.nextquotidiano.it @ 2018-02-05 16:29:16 by W3 Total Cache -->