﻿<!DOCTYPE html>

<html lang="it-IT" prefix="og: http://ogp.me/ns#"  xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: //ogp.me/ns# fb://ogp.me/ns/fb# article://ogp.me/ns/article#">
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta property="og:image:width" content="1200"/>
 	<meta property="og:image:height" content="630"/>
        
		<!--meta name="clickio-content" content="alert"-->
		
<!-- Open Graph Meta Tags generated by MashShare 3.5.1 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="I 150 milioni di tagli che la Giunta Raggi non ha fatto" />
<meta property="og:description" content="La relazione sul «monitoraggio del piano di rientro per Roma Capitale»: gli ultimi risparmi «certificati», quelli che hanno ottenuto il bollino della Ragioneria, risalgono al mandato del commissario straordinario Francesco Paolo Tronca" />
<meta property="og:image" content="https://www.nextquotidiano.it/wp-content/uploads/2017/10/staff-giunta-raggi-stipendi-1.jpg" />
<meta property="og:url" content="https://www.nextquotidiano.it/i-150-milioni-di-tagli-che-la-giunta-raggi-non-ha-fatto/" />
<meta property="og:site_name" content="neXt Quotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/nextquotidiano.it/" />
<meta property="fb:app_id" content="1427408907559497" />
<meta property="article:published_time" content="2018-04-01T08:19:58+00:00" />
<meta property="article:modified_time" content="2018-04-01T08:19:58+00:00" />
<meta property="og:updated_time" content="2018-04-01T08:19:58+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.5.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.5.1 - https://www.mashshare.net -->
<meta property="og:image:width" content="1213" />
<meta property="og:image:height" content="776" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="I 150 milioni di tagli che la Giunta Raggi non ha fatto">
<meta name="twitter:description" content="La relazione sul «monitoraggio del piano di rientro per Roma Capitale»: gli ultimi risparmi «certificati», quelli che hanno ottenuto il bollino della Ragioneria, risalgono al mandato del commissario straordinario Francesco Paolo Tronca">
<meta name="twitter:image" content="https://www.nextquotidiano.it/wp-content/uploads/2017/10/staff-giunta-raggi-stipendi-1.jpg">
<meta name="twitter:site" content="@nextquotidiano">
<!-- Twitter Card generated by MashShare 3.5.1 - https://www.mashshare.net -->

<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>I 150 milioni di tagli che la Giunta Raggi non ha fatto - neXt Quotidiano</title>
<link rel="canonical" href="https://www.nextquotidiano.it/i-150-milioni-di-tagli-che-la-giunta-raggi-non-ha-fatto/" />
<link rel="publisher" href="https://plus.google.com/109927403775848530271"/>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.nextquotidiano.it/i-150-milioni-di-tagli-che-la-giunta-raggi-non-ha-fatto/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="neXt Quotidiano &raquo; Feed" href="https://www.nextquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="neXt Quotidiano &raquo; Feed dei commenti" href="https://www.nextquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="neXt Quotidiano &raquo; I 150 milioni di tagli che la Giunta Raggi non ha fatto Feed dei commenti" href="https://www.nextquotidiano.it/i-150-milioni-di-tagli-che-la-giunta-raggi-non-ha-fatto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nextquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.nextquotidiano.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nextquotidiano.it/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.nextquotidiano.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.nextquotidiano.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.nextquotidiano.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.1' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}.counts{
color:#333; 
line-height: 0.4;
font-size: 1em;
}

.mashsb-buttons a {
    min-width: 23%;
}

</style>
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://www.nextquotidiano.it/wp-content/themes/Truemag/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashnet-styles-css'  href='https://www.nextquotidiano.it/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://www.nextquotidiano.it/wp-content/themes/Truemag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.nextquotidiano.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.nextquotidiano.it/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://www.nextquotidiano.it/wp-content/themes/Truemag/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://www.nextquotidiano.it/wp-content/uploads/truemag_custom.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/vertical-scroll-recent-post/vertical-scroll-recent-post.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nextquotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nextquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nextquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.nextquotidiano.it/?p=147675' />
<link rel="alternate" type="application/json+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Fi-150-milioni-di-tagli-che-la-giunta-raggi-non-ha-fatto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Fi-150-milioni-di-tagli-che-la-giunta-raggi-non-ha-fatto%2F&#038;format=xml" />
<link rel="icon" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/favicon.ico" type="image/x-icon"/><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style>
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

// Creates an adblock detection plugin.
ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
});

  ga('create', 'UA-53456452-1', 'auto');
ga('require', 'adblockTracker', {dimensionIndex: 1});
  ga('send', 'pageview');

var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-53456452-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700" rel="stylesheet">
<!--[if IE 8 ]><div id="ie8-detect"></div><![endif]-->
<!--[if IE 9 ]><div id="ie9-detect"></div><![endif]-->
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

		})(window,document,'script','dataLayer','GTM-NBLTHSW');</script>
		<!-- End Google Tag Manager --> 

		<script async type="text/javascript" src="//s.clickiocdn.com/t/pb205592.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>	
		<script async src="//d-1.co/load.js" data-qid="29277"></script>
</head>

	<body class="post-template-default single single-post postid-147675 single-format-quote custom-background desktop chrome font-st">
		<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NBLTHSW"
				height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<script>
		  window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1427408907559497',
		      xfbml      : true,
		      version    : 'v2.7'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));
		</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/9891788/Nextquotidiano_it_1x1_xy', [1, 1]).display();
</script>


		<div id="layout">
			<div id="header">
				<div id="header-layout">
					<div id="header-holder">
                        <div  align="center">
                        	<div id="logo">
								<h2><a href="https://www.nextquotidiano.it"><img src="https://www.nextquotidiano.it/wp-content/themes/Truemag/assets/images/next-quotidiano-logo.jpg" alt="Next Quotidiano"/></a></h2>                            </div>
                             <!-- today date -->
                        	<div id="todayDate">
                            										
                                    <a href="https://www.nextquotidiano.it/roberta-lombardi-m5s-berlusconi/" rel="bookmark" title="«Se il M5S fa l&#8217;intesa con Berlusconi me ne vado»">Ultimo aggiornamento: domenica 01 aprile 2018 08:42</a>
                                    
								                            <div class="right-search">
                                <form action="https://www.nextquotidiano.it/" method="get" role="search" id="search-form-header">
                                <span></span>
                                <input
                                    type="text"
                                    name="s"
                                    value=""
                                    placeholder="Cerca nel sito..."
                                />
                            </form>
                            </div>
                            </div> 
                        </div>                    
                       
						<div id="menu" align="center" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select"></span>
									<div id="menu-box" class="div-as-table"><div><div><nav><ul class="top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://www.nextquotidiano.it/">ne<span>X</span>t</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.nextquotidiano.it/archivio/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.nextquotidiano.it/archivio/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.nextquotidiano.it/archivio/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.nextquotidiano.it/archivio/cultura-e-scienze/">Cultura e scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.nextquotidiano.it/archivio/tecnologia/">Tecnologia</a></li>
</ul></nav></div></div></div>
									<div class="clear"><!-- --></div>
								</div>
							</div>
						</div><!-- #menu -->

						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

				<div id="header-layout-2">

					<div id="header-holder-2" align="center">

						<div id="menu-2" class=" "><nav><ul class="menu-secondary"><li id="menu-item-1519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1519"><a href="https://www.nextquotidiano.it/archivio/fatti/">Fatti</a></li>
<li id="menu-item-1520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1520"><a href="https://www.nextquotidiano.it/archivio/opinioni/">Opinioni</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237"><a href="https://www.nextquotidiano.it/archivio/fact-checking/">Fact checking</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.nextquotidiano.it/archivio/la-macchina-del-funky/">La macchina del funky</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1241"><a href="https://www.nextquotidiano.it/archivio/question-and-answer/">Q&#038;A</a></li>
<li id="menu-item-32876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32876"><a href="https://www.nextquotidiano.it/archivio/sport/">Sport</a></li>
</ul></nav></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

					
					
				</div><!-- #header-layout-2 -->
				
			</div><!-- #header -->

			<div id="content-parent">
			
				<div id="content-layout">
                	
        
        	
        
        
	<div id="content-holder" class="sidebar-secondary-available sidebar-position-right">
			        <div class="youniversal banner-category-top" id="clickio970x250">
			<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205592']=__lxGc__['s']['_205592']||{'b':{}})['b']['_602261']={'i':__lxGc__.b++};
</script>	 	   </div>
	 		 	

	
        
    <div id="content-box" >
    
    	<div>
        	<div>
            
			<div id="opening" class="foglia" style="background:url('https://www.nextquotidiano.it/wp-content/uploads/2017/10/staff-giunta-raggi-stipendi-1.jpg');"><div class="opening-content"><div class="opening-title"><a href="https://www.nextquotidiano.it/i-150-milioni-di-tagli-che-la-giunta-raggi-non-ha-fatto/"><h1>I 150 milioni di tagli che la Giunta Raggi non ha fatto</h1></a></div><div class="opening-excerpt"><p>La relazione sul «monitoraggio del piano di rientro per Roma Capitale»: gli ultimi risparmi «certificati», quelli che hanno ottenuto il bollino della Ragioneria, risalgono al mandato del commissario straordinario Francesco Paolo Tronca</p>
</div><div style="clear:both;"></div></div><div style="clear:both;"></div></div>
		
         			<div id="post-147675" class="post-single post-147675 post type-post status-publish format-quote has-post-thumbnail hentry category-economia category-question-and-answer post_format-post-format-quote">
						<article>	
            		        <div class="st-format-standard-holder">                                

						<div class="single-author-info" align="center">
                            <div class="single-author-upic">
                                <a href="https://www.nextquotidiano.it/author/next-quotidiano/"><img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/></a>
                            </div>	
							<h5><a href="https://www.nextquotidiano.it/author/next-quotidiano/">neXt quotidiano</a></h5>
											
						

							                        
                        <div class="post-date">
                        	domenica 01 aprile 2018 08:19                        </div>
                        
                         <div class="like-it"></div>
						<div class="clear"><!-- --></div>

					</div> <!-- end author info --><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1</div><span class="mashsb-sharetext"></span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nextquotidiano.it%2Fi-150-milioni-di-tagli-che-la-giunta-raggi-non-ha-fatto%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=I%20150%20milioni%20di%20tagli%20che%20la%20Giunta%20Raggi%20non%20ha%20fatto&url=https://www.nextquotidiano.it/?p=147675&via=nextquotidiano" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-google mash-large mash-nomargin mashsb-noshadow" href="https://plus.google.com/share?text=I+150+milioni+di+tagli+che+la+Giunta+Raggi+non+ha+fatto&amp;url=https%3A%2F%2Fwww.nextquotidiano.it%2Fi-150-milioni-di-tagli-che-la-giunta-raggi-non-ha-fatto%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.5.1-->
							<div id="article">

								<p><strong>Centocinquanta milioni di tagli</strong> non certificati nell’attuazione del piano di rientro concordato tra Palazzo Chigi e l’ex sindaco Ignazio Marino nel 2014. Che ora mettono a rischio i fondi al <strong>Comune di Roma</strong> per una cifra che si aggira intorno ai 110 milioni di euro. A lanciare l’allarme è la relazione sul «monitoraggio del piano di rientro per Roma Capitale» che sta preparando <strong>Paola De Micheli</strong>, sottosegretario di Stato alla Presidenza del Consiglio dei ministri. <strong>È il dossier finale, elaborato insieme ai tecnici della Ragioneria generale</strong>, che il sottosegretario con la delega sui conti di Roma consegnerà a giorni<strong> al premier Paolo Gentiloni</strong> e che passerà al nuovo governo. Spiega oggi <strong>Il Messaggero</strong> in un articolo a firma di <strong>Lorenzo De Cicco</strong>:</p><div class="videobanner ads webperformance"><!-- Mediamatic | Masterhead Expand - 640x25 to 640x360 | 494 & 493 -->
<div id='sy_26872' align='center'></div>
<script>
function detectWidth() {return window.screen.width || window.innerWidth &&
document.documentElement.clientWidth ? Math.min(window.innerWidth,
document.documentElement.clientWidth) : window.innerWidth ||
document.documentElement.clientWidth || document.getElementsByTagName('body')
[0].clientWidth;}
var mmTag = [];
if(detectWidth() < 768) {
mmTag.push({mmSetPubId:494});
mmTag.push({mmSetWeight:352});
mmTag.push({mmSetHeight:198});
} else {
mmTag.push({mmSetPubId:493});
mmTag.push({mmSetWeight:640});
mmTag.push({mmSetHeight:25});
mmTag.push({mmSetExpandWeight:640});
mmTag.push({mmSetExpandHeight:360});
}
mmTag.push({mmSetDivId:'sy_26872'});
mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></div>
<blockquote><p>Il rapporto mette in luce una sfilza di lacune, formali e sostanziali, nell’attuazione del piano di rientro concordato tra Palazzo Chigi e l’ex sindaco Ignazio Marino nel 2014. Un programma di tagli da quasi mezzo miliardo di euro (440 milioni),che avrebbe dovuto essere spalmato su tre anni, per concludersi al termine del 2016.</p>
<p>Invece, gli ultimi risparmi «certificati», quelli che hanno ottenuto il bollino della Ragioneria, risalgono al mandato del commissario straordinario Francesco Paolo Tronca, il prefetto rimasto a Palazzo Senatorio dal novembre 2015 al giugno 2016, dopo la crisi della giunta Pd.</p><div class="youniversal test-amp ads-inArticle" style="margin: auto;text-align: center;"><script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205592']=__lxGc__['s']['_205592']||{'b':{}})['b']['_602307']={'i':__lxGc__.b++};
</script></div></blockquote>
<div id="attachment_130551" class="wp-caption alignnone" style="width: 679px" align="center"><img class="size-full wp-image-130551" src="https://www.nextquotidiano.it/wp-content/uploads/2017/10/conti-comune.jpg" alt="conti comune" width="679" height="385" srcset="https://www.nextquotidiano.it/wp-content/uploads/2017/10/conti-comune.jpg 679w, https://www.nextquotidiano.it/wp-content/uploads/2017/10/conti-comune-300x170.jpg 300w, https://www.nextquotidiano.it/wp-content/uploads/2017/10/conti-comune-420x238.jpg 420w, https://www.nextquotidiano.it/wp-content/uploads/2017/10/conti-comune-574x325.jpg 574w" sizes="(max-width: 679px) 100vw, 679px" /><div class="wp-caption-wrapper"  align="center" ><p class="wp-caption-text" style="width:679px;">I conti del comune di Roma (Il Messaggero, 28 ottobre 2017)</p></div></div>
<blockquote><p>L’amministrazione di Virginia Raggi, finora, ha presentato solo alcuni documenti generici, una sorta di “auto-certificazione” sui risparmi ottenuti. Lettere piuttosto sommarie, che non hanno superato il vaglio degli uffici del Ministero dell’Economia. Il motivo? Non sarebbe stato possibile controllare voce per voce se la sforbiciata alle spese del Comune di Roma sia andata effettivamente a segno oppure no. In questa zona grigia “ballano” circa 150 milioni di euro di tagli promessi. Tagli fantasma, al momento.</p>
<p>Va completato anche il riassetto delle società partecipate, ancora a metà strada, senza considerare che il piano di razionalizzazione approvato dal M5S a settembre ha “salvato” alcune aziende che la giunta Marino avrebbe voluto mettere in liquidazione: le “Assicurazioni di Roma” dovrebbero restare in vita almeno fino al 2020; Farmacap, l’azienda che gestisce le farmacie comunali, sopravvive sotto commissariamento.</p></blockquote>
<p>Anche<a href="https://www.nextquotidiano.it/conti-comune-salario-accessorio/" data-wpel-link="internal"> la questione del salario accessorio</a> rimane sul tavolo, perché i premi distribuiti a pioggia dal Campidoglio rimangono illegittimi secondo<strong> l&#8217;Ispettorato generale di Finanza</strong>. Per recuperarli il ministero ha chiesto all&#8217;amministrazione M5S un piano di tagli che secondo la Giunta Raggi sarebbero quelli già ottenuti con il piano di rientro del 2014. Dovrebbero essere recuperati in più tranche.  Il debito storico del Campidoglio, accumulato prima del 2008, ammonta a 12 miliardi di euro; altre perdite per 1,2 miliardi si sono registrate nell’ultimo decennio, 2,5 miliardi se si prendono in considerazione anche le società partecipate dal Comune. Il nuovo governo prenderà la decisione finale.</p>
<p>&nbsp;</p>
<div class="none"><time class="date updated" datetime="2018-04-01" data-pubdate>Apr 1, 2018</time><span class="author vcard"><span class="fn">neXt quotidiano</span></span></div>
</p><div class="clear"></div>						
                        	  	
                                
                            </div><!-- #article -->
							
                              							</article>
                            <div style="clear:both;"></div>
							
							<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1</div><span class="mashsb-sharetext"></span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nextquotidiano.it%2Fi-150-milioni-di-tagli-che-la-giunta-raggi-non-ha-fatto%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=I%20150%20milioni%20di%20tagli%20che%20la%20Giunta%20Raggi%20non%20ha%20fatto&url=https://www.nextquotidiano.it/?p=147675&via=nextquotidiano" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-google mash-large mash-nomargin mashsb-noshadow" href="https://plus.google.com/share?text=I+150+milioni+di+tagli+che+la+Giunta+Raggi+non+ha+fatto&amp;url=https%3A%2F%2Fwww.nextquotidiano.it%2Fi-150-milioni-di-tagli-che-la-giunta-raggi-non-ha-fatto%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.5.1--><div class="ads zarium"><ins data-qwertize-zone="pjm5o4p4m0" class="qwertize-native"></ins></div><div class="ads zarium"></div><div class="comments-title-dummy"><!-- --></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/i-150-milioni-di-tagli-che-la-giunta-raggi-non-ha-fatto/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.nextquotidiano.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				
							<div class="textarea-box">
								<textarea
									name="comment"
									id="comment"
									cols="100"
									rows="10"
									placeholder="Type here"></textarea>
								<div class="clear"><!-- --></div>
							</div>
								<div class="input-text-box input-text-name">
									<div>
										<input
											type="text"
											name="author"
											id="author"
											value=""
											placeholder="Name"
											/>
									</div>
								</div>

								<div class="input-text-box input-text-email">
									<div>
										<input
											type="email"
											name="email"
											id="email"
											value=""
											placeholder="Email"
											/>
									</div>
								</div>
								<div class="clear"><!-- --></div>

<p class="cptch_block"><span class="cptch_wrap cptch_recognition">
				<label class="cptch_label" for="cptch_input_26"><span class="cptch_images_wrap"><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span></span>
				<input id="cptch_input_26" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="5" size="5" aria-required="true" required="required" style="margin-bottom:0;font-size: 12px;max-width:100%;" />
				<input type="hidden" name="cptch_result" value="desKcHXf" /><input type="hidden" name="cptch_time" value="1522567334" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='147675' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bea4306a52" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>			</form>
			</div><!-- #respond -->
	                      
		
						<div class="clear"><!-- --></div>
                       
					</div><!-- #post-% -->
                    </div>
                    
						
                    </div>
					
                    		</div><!-- #content-box -->
         
         <div class="right-sidebar">
					
         <!-- ADS BANNER -->
    <div class="banner-box foglia"> 
        <div class="banner-home gglads300" align="center">
         <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10854");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
    </div>
    
    <!-- FACEBOOK WIDGET -->
    <div class="banner-box"> 
        <div class="banner-home fb-fan-page" align="center">
          <div class="fb-page" data-href="https://www.facebook.com/nextquotidiano.it" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nextquotidiano.it"><a href="https://www.facebook.com/nextquotidiano.it">Next quotidiano</a></blockquote></div></div>
                            
                                    </div>
    </div>
	
     <!-- FACEBOOK WIDGET -->
    <div class="banner-box"> 
        <div class="banner-home" align="center">
          <script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205592']=__lxGc__['s']['_205592']||{'b':{}})['b']['_602263']={'i':__lxGc__.b++};
</script>        </div>
    </div>   
    
   	
		<div id="sidebar">
        	<div class="sidebar sidebar-homepage-a">
                <div class="widget vsrp_widget">
                     <!-- OPINIONI -->
                    <h5 align="center">Opinioni</h5>
                    <div id="scrollupBtn" align="center"><img src="https://www.nextquotidiano.it/wp-content/plugins/vertical-scroll-recent-post/images/up.png" ></div><ul id="vsrp_Holder">	
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/conti-matteo-salvini/" title="Permalink to: Salvini ha investito in obbligazioni di banche e multinazionali? La Lega querela l&#8217;Espresso">
                                Salvini ha investito in obbligazioni di banche e multinazionali? La Lega querela l&#8217;Espresso                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/dip.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/dipocheparole/" title="Articoli scritti da: dipocheparole" rel="author">dipocheparole</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		e ancor meno pensieri... 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/a-proposito-di-fake-news-lalleanza-tra-m5s-e-macron/" title="Permalink to: A proposito di fake news: l&#8217;alleanza tra M5S e Macron">
                                A proposito di fake news: l&#8217;alleanza tra M5S e Macron                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/italo-treno-sciopero-insulti/" title="Permalink to: Italo Treno e gli insulti ai lavoratori che scioperano">
                                Italo Treno e gli insulti ai lavoratori che scioperano                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/tribunale-ricorso-genova-m5s/" title="Permalink to: Il tribunale respinge il ricorso dei 33 attivisti M5S">
                                Il tribunale respinge il ricorso dei 33 attivisti M5S                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/la-colla-cinese-in-stick-nociva/" title="Permalink to: La colla cinese in stick nociva">
                                La colla cinese in stick nociva                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/codacons-propone-rienzi-assessore-roma/" title="Permalink to: Il Codacons propone Rienzi come assessore a Roma">
                                Il Codacons propone Rienzi come assessore a Roma                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/al-m5s-piacciono-voltagabbana-degli-altri/" title="Permalink to: Al M5S piacciono i voltagabbana degli altri">
                                Al M5S piacciono i voltagabbana degli altri                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/salvini-gia-rotto-centrodestra/" title="Permalink to: Salvini ha già rotto il centrodestra?">
                                Salvini ha già rotto il centrodestra?                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/drogo-150x150.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/giovanni-drogo/" title="Articoli scritti da: Giovanni Drogo" rel="author">Giovanni Drogo</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		Giovanni Drogo 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/candidato-fratelli-ditalia-friuli-vuole-stoviglie-separate-carabinieri-immigrati-minorenni/" title="Permalink to: Il candidato di Fratelli d&#8217;Italia in Friuli che vuole stoviglie separate per carabinieri e immigrati minorenni">
                                Il candidato di Fratelli d&#8217;Italia in Friuli che vuole stoviglie separate per carabinieri e immigrati minorenni                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/dip.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/dipocheparole/" title="Articoli scritti da: dipocheparole" rel="author">dipocheparole</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		e ancor meno pensieri... 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/virginia-raggi-salvini-roma/" title="Permalink to: Virginia Raggi ha finalmente capito cosa aveva detto Salvini su Roma">
                                Virginia Raggi ha finalmente capito cosa aveva detto Salvini su Roma                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/risparmiare-assicurazione-multe-le-targhe-straniere/" title="Permalink to: Come &#8220;risparmiare&#8221; su assicurazione e multe con le targhe straniere">
                                Come &#8220;risparmiare&#8221; su assicurazione e multe con le targhe straniere                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/adriano-meloni-lascia-la-giunta-raggi/" title="Permalink to: Adriano Meloni lascia la Giunta Raggi">
                                Adriano Meloni lascia la Giunta Raggi                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/dip.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/dipocheparole/" title="Articoli scritti da: dipocheparole" rel="author">dipocheparole</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		e ancor meno pensieri... 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/vado-aula-gli-sputo-faccia/" title="Permalink to: «Vado in aula e gli sputo in faccia»">
                                «Vado in aula e gli sputo in faccia»                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/luca-bergamo-consiglia-al-pd-parlare-m5s/" title="Permalink to: Luca Bergamo consiglia al PD di parlare con il M5S">
                                Luca Bergamo consiglia al PD di parlare con il M5S                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/dip.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/dipocheparole/" title="Articoli scritti da: dipocheparole" rel="author">dipocheparole</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		e ancor meno pensieri... 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/silvia-la-vita-la-consigliera-m5s-condannata-sua-insaputa/" title="Permalink to: Silvia La Vita: la consigliera M5S condannata a sua insaputa">
                                Silvia La Vita: la consigliera M5S condannata a sua insaputa                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/governo-lega-m5s-franco-bechis/" title="Permalink to: «Non c&#8217;è alternativa al governo Lega-M5S»">
                                «Non c&#8217;è alternativa al governo Lega-M5S»                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/dip.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/dipocheparole/" title="Articoli scritti da: dipocheparole" rel="author">dipocheparole</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		e ancor meno pensieri... 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/cosa-capito-virginia-raggi-matteo-salvini-piu-poteri-roma/" title="Permalink to: Cosa ha capito Virginia Raggi su Matteo Salvini che dà più poteri a Roma">
                                Cosa ha capito Virginia Raggi su Matteo Salvini che dà più poteri a Roma                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/dip.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/dipocheparole/" title="Articoli scritti da: dipocheparole" rel="author">dipocheparole</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		e ancor meno pensieri... 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/beppe-grillo-tribunale-aversa/" title="Permalink to: La mattinata difficile di Beppe Grillo in tribunale ad Aversa">
                                La mattinata difficile di Beppe Grillo in tribunale ad Aversa                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/atef-mathlouthi/" title="Permalink to: Atef Mathlouthi: «Non sono un terrorista»">
                                Atef Mathlouthi: «Non sono un terrorista»                              </a>
                            </p>
                                         </div>
                </li>
            		
				 <li>
                   <div class="upw-author-box">
                        <div class="upw-author-gravatar test">
                        	<img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/next-150x114.jpg" class="avatar avatar-110 photo"/>                                   
                        </div>
                     
                       <div class="icons-social">
                               <a href="" id="icon-Facebook" target="blank"></a>
                                <a href="" id="icon-Twitter" target="blank"></a>
                      </div>
                     
                        <div class="post-author">     			
                            <a href="https://www.nextquotidiano.it/author/next-quotidiano/" title="Articoli scritti da: neXt quotidiano" rel="author">neXt quotidiano</a>                        </div>
                        
                        <div class="upw-author-social">
        		                <div class="upw-nickname">
                		    		neXt quotidiano 
                    			</div>
                        </div>
                    </div>
                    <div class="clr"></div>               
                    <div class="upw-content">
                                                <p class="post-title">
                              <a href="https://www.nextquotidiano.it/rinascente-tritone/" title="Permalink to: La Rinascente di via del Tritone evacuata per un allarme bomba">
                                La Rinascente di via del Tritone evacuata per un allarme bomba                              </a>
                            </p>
                                         </div>
                </li>
            	</ul><div id="scrolldownBtn" align="center"><img src="https://www.nextquotidiano.it/wp-content/plugins/vertical-scroll-recent-post/images/down.png" ></div>	
		
		<script type="text/javascript">
			$j=jQuery.noConflict();
		
			$j(document).ready(function(){
				var box=document.getElementById('vsrp_Holder');
				$j('#scrolldownBtn').css({'cursor':'pointer'});
				$j('#scrollupBtn').css({'cursor':'pointer'});
				
				
				$j('#scrolldownBtn').click(function(){
					scrolldown();
				});
				
				$j('#scrollupBtn').click(function(){
					scrollup();
				});

			});

		function scrolldown(){
			$j('#vsrp_Holder').animate({scrollTop:'+=200'}, '500', 'swing');
			//box.scrollTop +=-100;
		}

		function scrollup(){
			$j('#vsrp_Holder').animate({scrollTop:'-=200'}, '500', 'swing');
			//box.scrollTop +=100;
		}
		</script>
                </div>
            </div>
        </div>




	<div id="sidebar"><div class="sidebar fixed">           		
				<div class="widget vsrp_widget">
                 
				
                    <!-- OPINIONI -->
                    <h5 align="center">Fatti</h5>
                	<!-- RELATED -->        
					<ul><li><a href="https://www.nextquotidiano.it/roma-metropolitane-verso-la-liquidazione/" rel="bookmark" title="Roma Metropolitane verso la liquidazione?"><div class="colonna-fatti" style="background:url('https://www.nextquotidiano.it/wp-content/uploads/2016/11/roma-metropolitane-sciopero-2-300x225.jpg');"><div class="opening-title"><h5>Roma Metropolitane verso la liquidazione?</h5></div></div></a></li></ul>       							   
				<ul><li><a href="https://www.nextquotidiano.it/gli-italiani-rischio-poverta-18-milioni/" rel="bookmark" title="Gli italiani a rischio povertà sono 18 milioni"><div class="colonna-fatti" style="background:url('https://www.nextquotidiano.it/wp-content/uploads/2016/07/povertà-italia-2015-3-300x220.jpg');"><div class="opening-title"><h5>Gli italiani a rischio povertà sono 18 milioni</h5></div></div></a></li></ul>       							   
				       							   
				<ul><li><a href="https://www.nextquotidiano.it/andrea-roventini-candidato-ministro-delleconomia-m5s/" rel="bookmark" title="Andrea Roventini è il candidato ministro dell&#8217;Economia M5S"><div class="colonna-fatti" style="background:url('https://www.nextquotidiano.it/wp-content/uploads/2018/03/andrea-roventini-300x225.jpg');"><div class="opening-title"><h5>Andrea Roventini è il candidato ministro dell&#8217;Economia M5S</h5></div></div></a></li></ul>       							   
				<ul><li><a href="https://www.nextquotidiano.it/ponte-della-magliana-rischio-crollo/" rel="bookmark" title="«Il ponte della Magliana a rischio crollo»"><div class="colonna-fatti" style="background:url('https://www.nextquotidiano.it/wp-content/uploads/2018/01/ponte-della-magliana-1-300x225.jpg');"><div class="opening-title"><h5>«Il ponte della Magliana a rischio crollo»</h5></div></div></a></li></ul>       							   
						
				</div>
	
				</div></div><script>
/*$x=jQuery.noConflict();
$x(document).ready(function () {

    var length = $x('#content-holder').height() - $x('.fixed').height() + $x('#content-holder').offset().top;

    $x(window).scroll(function () {

        var scroll = $x(this).scrollTop();
        var height = $x('.fixed').height() + 'px';

        if (scroll < $x('#content-holder').offset().top) {

            $x('.fixed').css({
                'position': 'absolute',
                'top': '0'
            });

        } else if (scroll > length) {

            $x('.fixed').css({
                'position': 'absolute',
                'bottom': '0',
                'top': 'auto'
            });

        } else {

            $x('.fixed').css({
                'position': 'fixed',
                'top': '0',
                'height': height
            });
        }
    });
});*/
</script>       
</div>

		<div class="clear"><!-- --></div>

	</div><!-- #content-holder -->
	

    
    				
				</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
									
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
	
							<div id="copyrights-box">
						
								<div id="copyrights-company">ne<i>X</i>t  2015  &copy; La Rapida HAL 9000 P.Iva: 12953881005</div><div id="menu-footer" class=" "><nav><ul class="menu-footer"><li id="menu-item-1334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334"><a href="https://www.nextquotidiano.it/chi-siamo-next-quotidiano/">Chi siamo</a></li>
<li id="menu-item-2004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2004"><a href="https://www.nextquotidiano.it/contatti/">Contatti</a></li>
<li id="menu-item-1495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1495"><a href="https://www.nextquotidiano.it/note-legali-privacy/">Privacy</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-RSS" class="tooltip" title="RSS" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/go.php?https://www.nextquotidiano.it/feed/" target="_blank"><!-- --></a>
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/go.php?https://www.facebook.com/nextquotidiano.it" target="_blank"><!-- --></a>
<a id="icon-GooglePlus" class="tooltip" title="GooglePlus" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/go.php?https://plus.google.com/109927403775848530271/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/go.php?https://twitter.com/neXtquotidiano" target="_blank"><!-- --></a></div>	
								<div class="clear"><!-- --></div>
                                
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
jQuery(document).ready(function($) {

  var winwidth = $(window).width();

  $(window).resize(function() {
      clearTimeout(this.id);
      this.id = setTimeout(doneResizing, 500);
  });

  function doneResizing(){
    if ($(window).width() != winwidth) {
      window.location.reload();
    }
  };

  if ( !$('.fixed').length && console) {
    console.log('".fixed" element not found, please check Sticky Element plugin settings');
    return;
  }
  if ( !$('#footer').length && console) {
    console.log('"#footer" element not found, please check Sticky Element plugin settings');
    return;
  }

  if (winwidth >= 1025) {

    var el = $(".fixed");
    var elwidthpx = el.css('width');
    var elleftmar = el.css('margin-left');
    var eltop;
    var elheight;
    var elleft = el.offset().left;

    $('<div/>').attr('id', 'clone').css('width',elwidthpx).insertAfter( $('.fixed') );

    var style = document.createElement('style');
    style.type = 'text/css';
    style.innerHTML = '.sticky-element-fixed { position: fixed; top: 0; width: ' + elwidthpx + ' !important; }';
    document.getElementsByTagName('head')[0].appendChild(style);

    $(window).scroll(function() {

      if (typeof eltop === "undefined" ) {
        eltop = el.offset().top;
      }
      elheight = el.outerHeight();

      var end = $("#footer");
      endtop = end.offset().top;
      var winscroll = $(window).scrollTop();
      
      if (winscroll > eltop + 600) {

        $(".fixed").addClass('sticky-element-fixed');
        $(".fixed").css("left", elleft);
        $(".fixed").css("margin-left", 0);
        $('#clone').css('height',elheight);
      } else {
        $(".fixed").removeClass('sticky-element-fixed');
        $(".fixed").css("left", "auto");
        $(".fixed").css("margin-left", elleftmar);
        $('#clone').css('height',0);
      }

      if (winscroll + elheight > endtop) {
        var amount = endtop - (winscroll + elheight);
        $(".fixed").css("top", amount + "px");
      } else {
        var amount = endtop - (winscroll + elheight);
        $(".fixed").css("top", "");
      }

    });
  }

});
</script><script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "5b4141";
			stData[1] = "fb9351";
			stData[2] = "https://www.nextquotidiano.it/wp-content/themes/Truemag";
			stData[3] = "https://www.nextquotidiano.it";
			stData[4] = "147675";
			stData[5] = "https://www.nextquotidiano.it/wp-content/plugins";
			stData[6] = "boxed";/* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.nextquotidiano.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"1","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.nextquotidiano.it\/i-150-milioni-di-tagli-che-la-giunta-raggi-non-ha-fatto\/","title":"I+150+milioni+di+tagli+che+la+Giunta+Raggi+non+ha+fatto","image":"https:\/\/www.nextquotidiano.it\/wp-content\/uploads\/2017\/10\/staff-giunta-raggi-stipendi-1.jpg","desc":"La relazione sul \u00abmonitoraggio del piano di rientro per Roma Capitale\u00bb: gli ultimi risparmi \u00abcertificati\u00bb, quelli che hanno ottenuto il bollino della Ragioneria, risalgono al mandato del commissario straordinario Francesco Paolo Tronca","hashtag":"nextquotidiano","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"4c5f1abf30","postid":"147675","servertime":"1522567334","ajaxurl":"https:\/\/www.nextquotidiano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"","subject":"","pinterest_select":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/Truemag/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/Truemag/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/Truemag/framework/assets/js/jquery.st.js?v=9'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"26267fbb72","ajaxurl":"https:\/\/www.nextquotidiano.it\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.4'></script>

		
        
        <div class="floor-ad" id=" floor-ad">
			<!-- Tag for - NEXTQUOTIDIANO - FLOORAD placement -->

<script type="text/javascript" src="https://adx.adform.net/adx/?mid=275242&rnd=

<random_number>"></script>        </div>

	</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2772/206 objects using redis
Page Caching using redis 
Database Caching 11/28 queries in 0.068 seconds using redis

Served from: www.nextquotidiano.it @ 2018-04-01 09:22:14 by W3 Total Cache
-->