<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <title>Cosa vuol dire che dopo l&#039;incendio a Milano i valori di diossina sono alterati | nextQuotidiano</title>

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?ver=2.3">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-60x60.png?ver=2.3">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-72x72.png?ver=2.3">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-76x76.png?ver=2.3">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-114x114.png?ver=2.3">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-120x120.png?ver=2.3">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-144x144.png?ver=2.3">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-152x152.png?ver=2.3">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-180x180.png?ver=2.3">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/android-icon-192x192.png?ver=2.3">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-32x32.png?ver=2.3">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-96x96.png?ver=2.3">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-16x16.png?ver=2.3">
    <link rel="manifest"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/manifest.json?ver=2.3">
    <meta name="msapplication-TileColor" content="#ffffff">

    <meta name="msapplication-TileImage"
          content="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/ms-icon-144x144.png?ver=2.3">

    <meta name="theme-color" content="#ffffff">

    <link rel="profile" href="http://gmpg.org/xfn/11">

    <link rel="pingback" href="https://www.nextquotidiano.it/xmlrpc.php">

    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,400i" rel="stylesheet">

    <!--[if lt IE 9]>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le centraline dell&#039;Arpa hanno rilevato una parziale alterazione della qualità dell’aria in relazione alla concentrazione totale delle diossine e dei furani. Ma - spiegano dall&#039;Agenzia per la protezione ambientale - si tratta di un fenomeno legato alle condizioni meteorologiche. I livelli di diossina rilevati sarebbero preoccupanti se la concentrazione rimanesse tale per periodi prolungati (almeno un anno). Fortunatamente l&#039;incendio è quasi spento"/>
<link rel="canonical" href="https://www.nextquotidiano.it/diossina-incendio-milano/" />
<link rel="publisher" href="https://plus.google.com/+NextquotidianoIt123"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cosa vuol dire che dopo l&#039;incendio a Milano i valori di diossina sono alterati | nextQuotidiano" />
<meta property="og:description" content="Le centraline dell&#039;Arpa hanno rilevato una parziale alterazione della qualità dell’aria in relazione alla concentrazione totale delle diossine e dei furani. Ma - spiegano dall&#039;Agenzia per la protezione ambientale - si tratta di un fenomeno legato alle condizioni meteorologiche. I livelli di diossina rilevati sarebbero preoccupanti se la concentrazione rimanesse tale per periodi prolungati (almeno un anno). Fortunatamente l&#039;incendio è quasi spento" />
<meta property="og:url" content="https://www.nextquotidiano.it/diossina-incendio-milano/" />
<meta property="og:site_name" content="nextQuotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/nextquotidiano.it/" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-10-18T17:06:59+02:00" />
<meta property="og:image" content="https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-4.png" />
<meta property="og:image:secure_url" content="https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-4.png" />
<meta property="og:image:width" content="1220" />
<meta property="og:image:height" content="812" />
<meta property="og:image:alt" content="milano incendio ipb diossina - 4" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le centraline dell&#039;Arpa hanno rilevato una parziale alterazione della qualità dell’aria in relazione alla concentrazione totale delle diossine e dei furani. Ma - spiegano dall&#039;Agenzia per la protezione ambientale - si tratta di un fenomeno legato alle condizioni meteorologiche. I livelli di diossina rilevati sarebbero preoccupanti se la concentrazione rimanesse tale per periodi prolungati (almeno un anno). Fortunatamente l&#039;incendio è quasi spento" />
<meta name="twitter:title" content="Cosa vuol dire che dopo l&#039;incendio a Milano i valori di diossina sono alterati | nextQuotidiano" />
<meta name="twitter:site" content="@nextquotidiano" />
<meta name="twitter:image" content="https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-4.png" />
<meta name="twitter:creator" content="@nextquotidiano" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nextquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/css/style.css?ver=2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/js/base.js?ver=2.3'></script>
<link rel='https://api.w.org/' href='https://www.nextquotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nextquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nextquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.nextquotidiano.it/?p=268432' />
<link rel="alternate" type="application/json+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Fdiossina-incendio-milano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Fdiossina-incendio-milano%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nextquotidiano.it/diossina-incendio-milano/amp/">
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83593930-18"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83593930-18');
</script>

<meta name="google-site-verification" content="5TdWwIQ-q7x8X91Cn5E_g7ONzO8_9nZaevUPaDCpUXo" />




    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<style>
 .adv-inside-text > div {
   margin-bottom: 20px;
}
.adv_center, .adv-inside-text {
   display: flex;
   justify-content: center;
flex-direction: column;
} 

.container {
    background: white;
    z-index: 10;
    position: relative;
}
</style>


<script data-cfasync="false">
   var w = window;
   w._onetag = w._onetag || {};
   (function(o,n,e,t,a,g) {
       o.cmd = o.cmd || [],
       o.pub = o.pub || [],
       o.pub.push("2b7cff772576fa"),
       g = n.createElement("script"),
       g.async = true,
       g.src = "//onetag-sys.com/main.js",
       !o.loaded && n.head.appendChild(g),
       o.loaded = true
   })(w._onetag, document);
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nexilia-nextquotidiano/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="text/javascript" src="https://static.nexilia.it/global/cmp/cmp.complete.bundle.js"></script>
    <script>
        var base_url = "https://www.nextquotidiano.it";
        var ajaxurl = "https://www.nextquotidiano.it/wp-admin/admin-ajax.php";
    </script>
</head>



<body class="post-template-default single single-post postid-268432 single-format-standard">

<!-- /38326652/NextQuotidiano_1x1 -->
<div id='div-gpt-ad-1539876408051-0' style='height:1px; width:1px;'>
<script>
 googletag.cmd.push(function() {
    googletag.defineSlot('/38326652/NextQuotidiano_1x1', [1, 1], 'div-gpt-ad-1539876408051-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539876408051-0'); });
</script>
</div>
<div class="main container">

    <div class="row">
        <div class="col-md-12">
            <div class="hidden-xs hidden-sm">
                <div class="adv_center">
                    <!-- /38326652/NextQuotidiano_970x250 -->
<div id='div-gpt-ad-1525968348689-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
    googletag.defineSlot('/38326652/NextQuotidiano_970x250', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1525968348689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968348689-0'); });
}
</script>
</div>                </div>
            </div>
        </div>
    </div>
    <header>

        <div class="main-header">
            <div class="nav-brand">
                <a class="logo" href="https://www.nextquotidiano.it">
                    <img src="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/logo.png" title="Next" alt="">
                </a>
                <span class="btn-menu button-mobile hidden-md hidden-lg">
                <div class="nav-icon">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </span>
                <a class="btn-search-fullwidth hidden-md hidden-lg" href="#search-fullwidth"
                   data-target="#search-fullwidth"
                   data-toggle="modal"><i class="fa fa-search"></i></a>
            </div>

            <span class="updating hidden-sm hidden-xs" id="ultimo-aggiornamento">
        <script>
        if (document.documentElement.clientWidth > 1000) {
            jQuery.get(
                ajaxurl,
                {
                    'action': 'general_last_update'
                },
                function (response) {
                    jQuery("#ultimo-aggiornamento").html(response);
                }
            );
        }
        </script>
        </span>
            <!-- top-header[END] -->
            <div class="top-header">
                <div class="row">
                    <div class="col-md-offset-2 col-md-8 col-xs-12">
                        <div class="nav-menu">
                            <div class="menu-principale-container"><ul id="menu-principale" class="menu"><li id="menu-item-250940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250940"><a href="https://www.nextquotidiano.it/attualita/">Attualità</a></li>
<li id="menu-item-250941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250941"><a href="https://www.nextquotidiano.it/politica/">Politica</a></li>
<li id="menu-item-250942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250942"><a href="https://www.nextquotidiano.it/economia/">Economia</a></li>
<li id="menu-item-250943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250943"><a href="https://www.nextquotidiano.it/cultura-e-scienze/">Cultura e scienze</a></li>
<li id="menu-item-250944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250944"><a href="https://www.nextquotidiano.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-250945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250945"><a href="https://www.nextquotidiano.it/sport/">Sport</a></li>
</ul></div>                        </div>
                    </div>
                    <!-- nav-right -->
                    <div class="col-md-2 col-xs-12 nav-right hidden-sm hidden-xs">
                        <div class="social-list">
                            <ul class="list-inline">
                                <li><a target="_blank" href="https://www.facebook.com/nextquotidiano.it/"><i
                                                class="fa fa-facebook"></i></a></li>
                                <li><a target="_blank" href="https://twitter.com/nextquotidiano"><i
                                                class="fa fa-twitter"></i></a></li>
                            </ul>
                        </div>
                        <a class="btn-search-fullwidth" href="#search-fullwidth" data-target="#search-fullwidth"
                           data-toggle="modal"><i class="fa fa-search"></i></a>
                    </div>
                    <!-- nav-right[END] -->
                </div>
            </div>
            <!-- top-header[END] -->
            <div class="secondary-nav">
                <div class="nav-menu">
                    <div class="menu-secondario-container"><ul id="menu-secondario" class="menu"><li id="menu-item-250951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250951"><a href="https://www.nextquotidiano.it/fatti/">Fatti</a></li>
<li id="menu-item-250952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250952"><a href="https://www.nextquotidiano.it/opinioni/">Opinioni</a></li>
<li id="menu-item-250953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250953"><a href="https://www.nextquotidiano.it/fact-checking/">Fact checking</a></li>
<li id="menu-item-250954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250954"><a href="https://www.nextquotidiano.it/la-macchina-del-funky/">La macchina del funky</a></li>
<li id="menu-item-250955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250955"><a href="https://www.nextquotidiano.it/question-and-answer/">Q&#038;A</a></li>
</ul></div>                </div>
            </div>
        </div>


    </header>


    <div class="adv_center hidden-md hidden-lg">
        <!-- /38326652/NextQuotidiano_320x50top -->
<div id='div-gpt-ad-1525969847501-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
  googletag.cmd.push(function() {
    googletag.defineSlot('/38326652/NextQuotidiano_320x50top', [[300, 50], [320, 50]], 'div-gpt-ad-1525969847501-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525969847501-0'); });
}
</script>
</div>    </div>

    <div class="wrapper">
        <div class="row">
            <div class="main-content col-lg-8 col-md-8 col-xs-12">

                <div class="title-article">
                                            <span class="art-flags"><a class="shadow"
                                                   href="https://www.nextquotidiano.it/attualita/">Attualità</a></span>
                    
                    <h1 class="title">
                        Cosa vuol dire che dopo l&#8217;incendio a Milano i valori di diossina sono alterati                    </h1>


                    <div class="article-info">
                        <a class="by-author"
                           href="https://www.nextquotidiano.it/author/giovanni-drogo/"
                           rel="author">
                            
                            @Giovanni Drogo                        </a> |
                        <time class="entry-date"
                              datetime="18 ottobre 2018">18 ottobre 2018</time>
                    </div>

                    <div class="post-share">
                        <ul>
    <li class="post-share-menu-item">
        <div id="fb-root"></div>
        <script> window.onload = function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=594063500959176&autoLogAppEvents=1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk');
        </script>

        <div class="fb-like" data-href="https://www.nextquotidiano.it/diossina-incendio-milano/" data-layout="button" data-action="like"
             data-size="small" data-share="false"></div>

        <div class="fb-share-button" data-href="https://www.nextquotidiano.it/diossina-incendio-milano/" data-layout="button_count" data-size="small"
             data-mobile-iframe="true"><a target="_blank"
                                          href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse"
                                          class="fb-xfbml-parse-ignore">Condividi</a></div>

    </li>
    <li class="post-share-menu-item">

        <script>
            window.onload = function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, "script", "twitter-wjs");
        </script>

        <a class="twitter-share-button"
           href="https://twitter.com/intent/tweet?text=Cosa+vuol+dire+che+dopo+l%E2%80%99incendio+a+Milano+i+valori+di+diossina+sono+alterati&url=https://www.nextquotidiano.it/diossina-incendio-milano/&via=nextquotidiano"
           data-size="small">
            Tweet</a>
    </li>
</ul>
                    </div>
                </div>

                <article>

                    <div class="hidden-md hidden-lg">
                        <div class="adv_center">
                            <!-- /38326652/NextQuotidiano_FeaturedMobile -->
<div id='div-gpt-ad-1525971061174-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
  googletag.cmd.push(function() {
     googletag.defineSlot('/38326652/NextQuotidiano_FeaturedMobile', [[300, 100], [300, 250]], 'div-gpt-ad-1525971061174-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525971061174-0'); });
}
</script>
</div>                        </div>

                        <div style="width: 100%; height: 15px"></div>
                    </div>

                    <div id="post-thumbnail">
    <img width="750" height="391" data-src="https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-4-750x391.png" class="img-responsive wp-post-image" alt="milano incendio ipb diossina - 4"  id="image_5bc8be79b38e0" /><script>
lazyImg('image_5bc8be79b38e0')
</script></div>

                    <div class="adv_center hidden-xs hidden-sm" style="margin-top: 20px">

                        <!-- /38326652/NextQuotidiano_FeaturedDesktop -->
<div id='div-gpt-ad-1525968919243-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
googletag.defineSlot('/38326652/NextQuotidiano_FeaturedDesktop', [[600, 300], [620, 120]], 'div-gpt-ad-1525968919243-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968919243-0'); });
}
</script>
</div>
                    </div>


                    <div class="content-article">
                        <p>Deve ancora essere spento completamente l&#8217;incendio in corso dal 14 ottobre<strong> nel deposito IPB di via Chiasserini nella periferia Nord di Milano</strong>. All&#8217;interno della struttura da duemilacinquecento metri quadrati erano stati accatastati <strong>sedicimila mila metri cubi di rifiuti di materiale tra cui plastica, gommapiuma, stracci, legno e carta</strong> che hanno preso fuoco per cause ancora da accertare. «Difficile pensare che sia stato un fulmine» ha commentato l&#8217;assessore lombardo all’Ambiente<strong> Raffaele Cattaneo</strong> ma per poter avviare le indagini del caso sarà necessario attendere prima il completo spegnimento del rogo.</p> <h2><strong>Perché l&#8217;incendio non è ancora stato spento?</strong></h2> <p>L&#8217;ipotesi non ufficiale al momento è quella di un incendio doloso, con alcune coincidenze sospette come ad esempio <a href="https://www.ilgiorno.it/milano/cronaca/incendio-quarto-oggiaro-1.4243425" target="_blank" rel="noopener">il fatto che tre giorni prima dell&#8217;incendio</a> presso il capannone della Ipb Italia srl (società fondata nel 2015) era stato effettuato un sopralluogo da parte dei tecnici della Città metropolitana e dagli agenti della polizia locale. Un accertamento dovuto al fatto che la Ipb Italia non aveva mai ottenuto il via libera per il trattamento dei rifiuti e quindi quel materiale che poi ha preso fuoco <strong>lì non avrebbe dovuto esserci</strong> (e a luglio il capannone era vuoto). Gli inquirenti stanno valutando un possibile collegamento tra l&#8217;ispezione  e le indagini sul traffico di rifiuti e l&#8217;incendio.</p> <p><img class="size-full wp-image-268435 aligncenter" src="https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-2.png" alt="milano incendio ipb diossina - 2" width="493" height="739" srcset="https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-2.png 493w, https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-2-200x300.png 200w" sizes="(max-width: 493px) 100vw, 493px" /></p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-1"><script type="text/javascript">
var FW_type = "4W-Native";
var FW_code = "218021;105219;78019;0";
fwPassback = true;
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>




<!-- Mediamatic | Masterhead Expand - 605x25 to 605x320 | 494 & 493 -->
<div id='sy_60479' align='center'></div>
<script>
function detectWidth() {return window.screen.width || window.innerWidth &&
document.documentElement.clientWidth ? Math.min(window.innerWidth,
document.documentElement.clientWidth) : window.innerWidth ||
document.documentElement.clientWidth || document.getElementsByTagName('body')
[0].clientWidth;}
var mmTag = [];
if(detectWidth() < 768) {
mmTag.push({mmSetPubId:494});
mmTag.push({mmSetWeight:352});
mmTag.push({mmSetHeight:198});
} else {
mmTag.push({mmSetPubId:493});
mmTag.push({mmSetWeight:605});
mmTag.push({mmSetHeight:25});
mmTag.push({mmSetExpandWeight:605});
mmTag.push({mmSetExpandHeight:320});
}
mmTag.push({mmSetDivId:'sy_60479'});
mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></aside></div> <p>In attesa che le indagini facciano chiarezza sull&#8217;accaduto i cittadini di Milano sono preoccupati per la grande nube di fumo puzzolente che ha avvolto parte della città. Due giorni fa su Facebook il Comune di Milano <strong>invitava la popolazione a tenere chiuse le finestre di abitazioni e luoghi di lavoro, a ridurre al minimo indispensabile le attività svolte all&#8217;esterno e a lavare accuratamente frutta e verdua che fosse rimasta esposta ai fumi</strong>. Si tratta di semplici misure di precauzione che vengono sempre date in questi casi in attesa che l&#8217;Arpa della Lombardia ultimasse gli accertamenti sull&#8217;inquinamento ambientale e su eventuali sostanze tossiche sprigionatesi nell&#8217;aria a causa dell&#8217;incendio.</p> <p><img class="size-full wp-image-268461 aligncenter" src="https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-7.png" alt="milano incendio ipb diossina - 7" width="468" height="710" srcset="https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-7.png 468w, https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-7-198x300.png 198w" sizes="(max-width: 468px) 100vw, 468px" /></p> <p>Oggi sono entrati in azione ragni e pinze meccaniche che servono a spostare i cumuli di materiale sotto al quale cova ancora il fuoco in modo da poter procedere allo spegnimento. Si tratta di un&#8217;operazione lunga vista la quantità di rifiuti incendiati.</p> <p>&nbsp;</p> <p><strong>Da leggere: <a class="row-title" href="https://www.nextquotidiano.it/a24-a25-viadotti-rischio-sismico/" aria-label="“A24 e A25: il mistero delle autostrade pericolose ma non troppo” (Modifica)">A24 e A25: il mistero delle autostrade pericolose ma non troppo</a></strong></p> <p>&nbsp;</p> <h2><strong>Cosa hanno scoperto le analisi dell&#8217;ARPA sulla presenza di inquinanti</strong></h2> <p><a href="http://www.arpalombardia.it/Pages/Incendio-via-Chiasserini-a-Milano---aggiornamento.aspx" target="_blank" rel="noopener">In  un primo comunicato</a>, l&#8217;agenzia per l&#8217;ambiente dava notizia che gli strumenti da campo utilizzati non avevano dato segno di contaminazioni e della presenza di inquinanti. Oggi l&#8217;Arpa <a href="http://www.arpalombardia.it/Pages/Incendio-IPB%2C-disponibili-i-primi-risultati-sui-microinquinanti.aspx" target="_blank" rel="noopener">ha diffuso i risultati delle analisi</a> effettuate sul primo filtro prelevato dal campionatore ad alto volume, installato immediatamente dopo lo scoppio dell’incendio.  Durante le prime fasi dell&#8217;incendio &#8211; scrive Arpa Lombardia &#8211;  «<strong>il valore della concentrazione totale delle diossine e dei furani</strong> (PCDD-DF) è risultato pari a 0.5 picogrammi per metrocubo, in termini di tossicità equivalente, a conferma di<strong> una parziale alterazione della qualità dell’aria</strong> dovuta all’evento in corso».</p> <p><figure id="attachment_268436" style="width: 1227px" class="wp-caption aligncenter"><img class="size-full wp-image-268436" src="https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-1.png" alt="milano incendio ipb diossina - 1" width="1227" height="745" srcset="https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-1.png 1227w, https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-1-300x182.png 300w, https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-1-768x466.png 768w, https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-1-1024x622.png 1024w" sizes="(max-width: 1227px) 100vw, 1227px" /><figcaption class="wp-caption-text">Le operazioni di spegnimento [via<a href="https://www.facebook.com/comunemilano/photos/a.161009570689697/856502937807020/?type=3&amp;__xts__%5B0%5D=68.ARBirsL1_428OZYzxK-SMi2_-4tuCuSW-gZ599sWlzl8TtfsNJiendhUtSAUK3nqgxKgagwobVBV9CQlHqMArQ_z8diNQp-s6OWv5d-z_v_vIcAu-DjGfIX49mUNcEwlPoLYXOzRzmRpoN2hkEgUYk4NTA0ifbq33WqcUpUUCXwDnml8hJNLjxJd6ReTu0iIgWpaKZn_&amp;__tn__=-R" target="_blank" rel="noopener"> Facebook.com</a>]</figcaption></figure>Si tratta di un valore preoccupante che deve destare un allarme per la salute pubblica? In base ai parametri Organizzazione Mondiale della Sanità la presenza di diossina nell&#8217;aria comporterebbe pericolo per la salute<strong> qualora si trattasse di esposizioni &#8220;cronicamente&#8221; prolungate</strong> (ovvero per almeno un anno intero) pari a 0,3 picogrammi per metrocubo. Non è questo però il caso visto che la fonte della contaminazione e dell&#8217;esposizione <strong>è legata ad un evento di breve durata</strong> (anche se ad alcuni può sembrare lungo il tempo necessario per spegnere l&#8217;incendio) che quindi si andrà a risolvere una volta che saranno completamente domate le fiamme. Arpa fa presente che i valori registrati nelle prime ore rientrano «nella fascia inferiore della casistica riferita agli incendi più importanti avvenuti dal 2017 in Lombardia».</p> <p><img class="size-full wp-image-268442 aligncenter" src="https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-3.png" alt="milano incendio ipb diossina - 3" width="1211" height="831" srcset="https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-3.png 1211w, https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-3-300x206.png 300w, https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-3-768x527.png 768w, https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-3-1024x703.png 1024w" sizes="(max-width: 1211px) 100vw, 1211px" /></p> <p>Non sono state rilevate criticità rispetto a <strong>monossido di carbonio</strong>, ammoniaca, acido solfidrico. Arpa ha verificato anche le concentrazioni degli IPA, gli idrocarburi policiclici aromatici, in particolare quelle di Benzo(a)pirene, benzo(a)antracene, benzo(b)fluorantene e benzo(j)fluorante che però <strong>sono risultate coerenti con i valori che in Milano città vengono misurati nel periodo invernale</strong>.</p> <h2><strong>Le mascherine anti-smog non sono tutte efficaci</strong></h2> <p>Rimane la puzza e l&#8217;odore di bruciato &#8211; dovuti alla combustione dei materiali stoccati nel deposito abusivo &#8211; che danno molto fastidio alla gola e destano preoccupazione perché sono il fenomeno più immediatamente percepibile.  Come <a href="https://twitter.com/Radio1Rai/status/1052578945688854528" target="_blank" rel="noopener">spiegava ieri</a> <strong>Franco Olivieri di Arpa</strong> la situazione è dovuta anche «alle condizioni di vento di oggi, la presenza di fumo determina questi fastidi». Fastidi che Arpa definisce &#8220;molestie olfattive&#8221; che però non rappresentano un pericolo per la salute.</p> <p><figure id="attachment_268454" style="width: 937px" class="wp-caption aligncenter"><img class="size-full wp-image-268454" src="https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-6.png" alt="milano incendio ipb diossina - 6" width="937" height="732" srcset="https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-6.png 937w, https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-6-300x234.png 300w, https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-6-768x600.png 768w" sizes="(max-width: 937px) 100vw, 937px" /><figcaption class="wp-caption-text">La mappa della qualità dell&#8217;aria il Lombardia il giorno prima dell&#8217;incendio [<a href="http://www.arpalombardia.it/sites/QAria/_layouts/15/QAria/IModelli.aspx" target="_blank" rel="noopener">Fonte</a>]</figcaption></figure><a href="http://www.arpalombardia.it/Pages/ARPA_Home_Page.aspx" target="_blank" rel="noopener">Sul sito di Arpa Lombardia</a> è possibile seguire gli aggiornamenti riguardo le analisi e consultare la mappa interattiva con l&#8217;indice della qualità dell&#8217;aria e i rilevamenti dei principali inquinanti. Come si può vedere dalle cartine la qualità dell&#8217;aria a Milano non è particolarmente peggiorata a causa dell&#8217;incendio essendo mediamente molto scarsa.</p> <p><figure id="attachment_268455" style="width: 946px" class="wp-caption aligncenter"><img class="size-full wp-image-268455" src="https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-5.png" alt="milano incendio ipb diossina - 5" width="946" height="734" srcset="https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-5.png 946w, https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-5-300x233.png 300w, https://static.nexilia.it/nextquotidiano/2018/10/milano-incendio-ipb-diossina-5-768x596.png 768w" sizes="(max-width: 946px) 100vw, 946px" /><figcaption class="wp-caption-text">La mappa della qualità dell&#8217;aria il Lombardia oggi [<a href="http://www.arpalombardia.it/sites/QAria/_layouts/15/QAria/IModelli.aspx" target="_blank" rel="noopener">Fonte</a>]</figcaption></figure>La situazione <strong>potrebbe rimanere problematica almeno fino al 20 ottobre</strong> a causa delle condizioni meteorologiche che potranno favorire il ristagno e l&#8217;accumulo degli inquinanti. Tradotto: non ci saranno fino a sabato venti in grado di spazzare via le polveri sottili. Comprensibilmente molti milanesi &#8211; stando a quanto riferisce il Corriere della Sera &#8211; si sono recati a comprare delle mascherine che però non servono fino a che non si sa quali sostanze inquinanti sono disperse nell&#8217;aria. Le uniche indicate per proteggere le vie respiratorie dalla diossina sono quelle con <strong>con filtro FFP3</strong> (ci sono tre categorie di filtri). Le classiche mascherine di carta, quelle senza filtro, invece sono completamente inutili.</p> <p>&nbsp;</p> <h2>Leggi sull&#8217;argomento: <a href="https://www.nextquotidiano.it/condono-edilizio-decreto-genova/">Condoni edilizi fantastici e dove trovarli (nel Decreto Genova)</a></h2>                     </div>

                    <div>
                        <div id="taboola-below-the-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-the-article',
    placement: 'Below the Article',
    target_type: 'mix'
  });
</script>
<div id="taboola-organic-below-the-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-organic-below-the-article',
    placement: 'Organic Below the Article',
    target_type: 'mix'
  });
</script>


<script src="https://static.nexilia.it/global/adv/interstitial/interstitial.bundle.js"></script>

<script>
    var adUnitPath = "/38326652/Interstitial_Nexilia_Display/Interstitial_300x250_Next";

    var adVast = 'https://pubads.g.doubleclick.net/gampad/ads?iu=/38326652/Interstitial_Nexilia_Video/Interstitial_Preroll_Next&description_url=https%3A%2F%2Fwww.nextquotidiano.it&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1';

    var interstitial = null;

    var onClose = null;

    NexiliaInterstitial(adVast, adUnitPath, {
        skipTime: 5,
        skipAfterPreroll: false,
        background: "rgba(255, 255, 255, 0.8)",
        onClose: function() {
            if(onClose)
                onClose();
        },
        onReady: function (int) {
            interstitial = int;
        },
        forceCloseDisplay: true,
        capUtente: 60
    });

    var cbInterstitial = function(evt) {
        evt.preventDefault();

        var url = jQuery(this).attr("href");
        var target = jQuery(this).attr("target");

        onClose = function () {
            if(target === "_blank") {
                window.open(url, '_blank');
            } else {
                window.location.replace(url);
            }
        };

        if (!url.match(/nextquotidiano\.it/g) && url.match(/https?:/g)) {
            onClose();
            return;
        }

        if (interstitial) {
            interstitial.open();
        } else {
            onClose();
        }
    };


    jQuery(document).ready(function () {
        jQuery("a").live("click", cbInterstitial);
    });

</script>                    </div>

                </article>

                

                <div id="comments" style="margin-bottom: 60px">
                    <div id="disqus_thread">
    <script>
        lazyLoadingScript("disqus_thread", function () {
            var d = document, s = d.createElement('script');

            s.src = 'https://www-nextquotidiano-it.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        });
    </script>

    <noscript>
        Please enable JavaScript to view the
        <a href="https://disqus.com/?ref_noscript" rel="nofollow">
            comments powered by Disqus.
        </a>
    </noscript>
</div>                </div>

                <div class="related_art">
                    <h3 class="title-sect">Articoli correlati</h3>
                    <div id="related">
                        <script>
                            lazyLoadingScript("related", function () {
                                jQuery.get(
                                    ajaxurl,
                                    {
                                        'action': 'post_related',
                                        'id': 268432                                    },
                                    function (response) {
                                        jQuery("#related").html(response);
                                    }
                                );
                            });
                        </script>
                    </div>
                </div>
            </div>
            <div class="main-sidebar col-lg-4 col-md-4 col-xs-12 hidden-sm hidden-xs">
                <div class="hidden-sm hidden-xs" id="sidebar">
    <div class="banner">
        <!-- /38326652/NextQuotidiano_MediumTop -->
<div id='div-gpt-ad-1525968608137-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
 googletag.defineSlot('/38326652/NextQuotidiano_MediumTop', [[300, 100], [300, 250]], 'div-gpt-ad-1525968608137-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968608137-0'); });
}
</script>
</div>    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div id="categoria-sidebar-1">
        <script>
            if (document.documentElement.clientWidth > 1000) {
                jQuery.get(ajaxurl,
                    {
                        'action': 'sidebar_category1'
                    },
                    function (response) {
                        jQuery("#categoria-sidebar-1").html(response);
                    }
                );
            }
        </script>
    </div>


    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div class="banner">
        <!-- /38326652/NextQuotidiano_MediumBottom -->
<div id='div-gpt-ad-1525968773635-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
 googletag.defineSlot('/38326652/NextQuotidiano_MediumBottom', [[300, 250], [300, 100], [300, 600]], 'div-gpt-ad-1525968773635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968773635-0'); });
}
</script>
</div>    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>


    <div id="categoria-sidebar-2">
                    <script>
                if (document.documentElement.clientWidth > 1000) {
                    jQuery.get(
                        ajaxurl,
                        {
                            'action': 'sidebar_category2'
                        },
                        function (response) {
                            jQuery("#categoria-sidebar-2").html(response);
                        }
                    );
                }
            </script>
            </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div id="facebook-sidebar">
        <script>
            if (document.documentElement.clientWidth > 1000) {
                lazyLoadingScript("facebook-sidebar", function () {
                    loadIframe({
                        src: "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnextquotidiano.it%2F%3Ffref%3Dts&width=293&height=514&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1583025321944386",
                        width: "293",
                        height: "220",
                        style: "border:none;overflow:hidden",
                        scrolling: "no",
                        frameborder: "0",
                        allowTransparency: "true"
                    }, "#facebook-sidebar");
                }, true);
            }
        </script>
    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div class="banner" id="adv_skyscreaper_desktop">
        <!-- /38326652/NextQuotidiano_Skyscraper -->
<div id='div-gpt-ad-1525969581923-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
 googletag.defineSlot('/38326652/NextQuotidiano_Skyscraper', [[300, 250], [300, 600]], 'div-gpt-ad-1525969581923-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525969581923-0'); });
}
</script>
</div>    </div>

            <script>
            jQuery(document).ready(function () {
                if (document.documentElement.clientWidth > 1000) {
                    loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                        jQuery("#adv_skyscreaper_desktop").sticky({topSpacing: 30});
                    });
                }
            });
        </script>
    </div>
            </div>
        </div>
    </div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/84715/tag"></script>



<script type="text/javascript">
simply_publisher = 78019;
simply_domain = 105999;
simply_space = 219817;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<footer>

    <div class="row">
        <div class="col-md-2 col-xs-12">
            <a class="logo" href="http://nexilia.it" target="_blank">
                <img src="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/nexilia_logo.png" title="" alt="">
            </a>
        </div>
        <div class="col-md-10 col-xs-12">
            <div class="menu-footer">
                <div class="menu-footer-container"><ul id="menu-footer" class="list-inline"><li id="menu-item-250958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250958"><a href="https://www.nextquotidiano.it/chi-siamo-next-quotidiano/">Chi siamo</a></li>
<li id="menu-item-250959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250959"><a href="https://www.nextquotidiano.it/privacy/">Informativa sulla Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-250960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250960"><a href="https://www.nextquotidiano.it/contatti/">Contatti</a></li>
</ul></div>            </div>
        </div>

        <div class="visible-sm visible-xs">
            <div style="width: 100%; height: 30px"></div>
        </div>
    </div>

</footer>


    <div class="hidden-md hidden-lg" id="sticky_bottom_ad"
         style="background: rgba(240, 240, 240, 0.498039); border-top: 1px solid grey; position: fixed; left: 0px; width: 100%; height: auto; z-index: 3; opacity: 1; bottom: 0px;">
        <div class="adv_center hidden-md hidden-lg">
            <!-- /38326652/NextQuotidiano_320x50sticky -->
<div id='div-gpt-ad-1525971184801-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
  googletag.cmd.push(function() {
     googletag.defineSlot('/38326652/NextQuotidiano_320x50sticky', [[300, 50], [320, 50]], 'div-gpt-ad-1525971184801-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525971184801-0'); });
}
</script>
</div>        </div>
    </div>

</div>

<!-- modal  -->
<div class="modal fade" id="search-fullwidth">
    <div class="modal-dialog">
        <button type="button" class="close" data-dismiss="modal">
            <span aria-hidden="true"><i class="fa fa-times"></i></span>
        </button>
        <div class="modal-content">
            <div class="modal-body">
                <form name="search_form" action="/" method="get" class="search_form">
                    <div class="row">
                        <div class="col-lg-12">
                            <div class="input-group">
                                <input type="text" name="s" class="form-control SearchBar" placeholder="Cerca...">
                                <span class="input-group-btn">
                        <button class="btn btn-defaul SearchButton" type="button">
                            <span class="glyphicon glyphicon-search SearchIcon"></span>
                        </button>
                    </span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>

<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/lib/bootstrap/js/bootstrap.min.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>