<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <title>Milano, arrestati 3 &quot;No Green Pass&quot; che hanno sfidato i divieti</title>

    <script>var MerideAdvPushDownOptions = { 
                embedId:'20856',
                priority:true,
                showOnlyWithAds:true,
                bulkLabel:"pushdown-nextquotidiano"
};</script>
    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?ver=3.2">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-60x60.png?ver=3.2">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-72x72.png?ver=3.2">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-76x76.png?ver=3.2">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-114x114.png?ver=3.2">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-120x120.png?ver=3.2">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-144x144.png?ver=3.2">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-152x152.png?ver=3.2">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-180x180.png?ver=3.2">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/android-icon-192x192.png?ver=3.2">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-32x32.png?ver=3.2">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-96x96.png?ver=3.2">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-16x16.png?ver=3.2">
    <link rel="manifest"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/manifest.json?ver=3.2">
    <meta name="msapplication-TileColor" content="#ffffff">

    <meta name="msapplication-TileImage"
          content="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/ms-icon-144x144.png?ver=3.2">

    <meta name="theme-color" content="#ffffff">

    <link rel="profile" href="http://gmpg.org/xfn/11">

    <link rel="pingback" href="https://www.nextquotidiano.it/xmlrpc.php">

    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">


    <link href="https://fonts.googleapis.com/css2?family=Nunito+Sans:wght@700&display=swap" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,400i" rel="stylesheet">


    <!--[if lt IE 9]>
    <![endif]-->
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ancora scontri tra manifestanti &quot;No Green Pass&quot; e polizia a Milano: ieri sera gli agenti hanno arrestato 3 persone che protestavano in centro" />
	<link rel="canonical" href="https://www.nextquotidiano.it/milano-no-green-pass-divieti-piazza-duomo-arrestati/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="I &quot;No Green Pass&quot; che hanno sfidato i divieti a Milano (e sono stati arrestati) | VIDEO" />
	<meta property="og:description" content="Ancora scontri tra manifestanti &quot;No Green Pass&quot; e polizia a Milano: ieri sera gli agenti hanno arrestato 3 persone che protestavano in centro" />
	<meta property="og:url" content="https://www.nextquotidiano.it/milano-no-green-pass-divieti-piazza-duomo-arrestati/" />
	<meta property="og:site_name" content="nextQuotidiano" />
	<meta property="article:publisher" content="https://www.facebook.com/nextquotidiano.it/" />
	<meta property="article:published_time" content="2021-11-14T11:58:00+00:00" />
	<meta property="article:modified_time" content="2021-11-14T11:59:43+00:00" />
	<meta property="og:image" content="https://www.nextquotidiano.it/wp-content/uploads/2021/11/milano-no-pass.png" />
	<meta property="og:image:width" content="717" />
	<meta property="og:image:height" content="343" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="I &quot;No Green Pass&quot; che hanno sfidato i divieti a Milano (e sono stati arrestati) | VIDEO" />
	<meta name="twitter:creator" content="@nextquotidiano" />
	<meta name="twitter:site" content="@nextquotidiano" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nextquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nextquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/css/style.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/js/base.js?ver=3.2' id='base-js'></script>
<link rel="https://api.w.org/" href="https://www.nextquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nextquotidiano.it/wp-json/wp/v2/posts/405933" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nextquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nextquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel="alternate" type="application/json+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Fmilano-no-green-pass-divieti-piazza-duomo-arrestati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Fmilano-no-green-pass-divieti-piazza-duomo-arrestati%2F&#038;format=xml" />
<link rel='shortlink' href='https://www.nextquotidiano.it/milano-no-green-pass-divieti-piazza-duomo-arrestati/' />

<!-- Schema & Structured Data For WP v1.9.74 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="amphtml" href="https://www.nextquotidiano.it/milano-no-green-pass-divieti-piazza-duomo-arrestati/amp/">
    <script class='_iub_cs_activate' type='text/plain' async src="https://www.googletagmanager.com/gtag/js?id=UA-83593930-18"></script>
<script class='_iub_cs_activate' type='text/plain'>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83593930-18');
</script>

<meta name="google-site-verification" content="5TdWwIQ-q7x8X91Cn5E_g7ONzO8_9nZaevUPaDCpUXo" />




    <script src="https://mediawls-meride-tv.akamaized.net/scripts/pushdown/meride-pushdown.js"></script>
<script src="https://medianexilia-meride-tv.akamaized.net/scripts/latest/embed.js"></script> 
<script> 
var meridePushdown = null; 
if(MerideAdvPushDownOptions && MerideAdvPushDownOptions.embedId && MerideAdvPushDownOptions.embedId!=""){ 
    document.addEventListener("DOMContentLoaded", function() {
        var pushdownDiv = document.getElementById("MerideAdvPushDownContainer");
        console.log("pushdownDiv", pushdownDiv);
        if (pushdownDiv) {
            meridePushdown = new meride.MeridePushdown({ 
                type: meride.MeridePushdownTypes.OUT_ARTICLE, 
                container: pushdownDiv, 
                customer: "nexilia", 
                showOnlyWithAds: MerideAdvPushDownOptions.showOnlyWithAds,
                playerOptions: { 
                    embedID: MerideAdvPushDownOptions.embedId, 
                    bulkLabel: MerideAdvPushDownOptions.bulkLabel ? MerideAdvPushDownOptions.bulkLabel : "NO_LABEL",
                    preload: 'none',
                    hls: {
                        startLevel: 0,
                        loadLevel: 0,
                        autoStartLoad: false
                    }
                }, 
                forceEmbedDimensions: false 
            });
        }
    });
} 
</script> 

<!-- ADK -->
<link rel='modulepreload' href='https://cdn.adkaora.space/mosaico/nextquotidiano/prod/adk-init.js'/>
<script type='module' defer src='https://cdn.adkaora.space/mosaico/nextquotidiano/prod/adk-init.js'></script>

<style>
 .adv-inside-text > div {
   margin-bottom: 20px;
}
.adv_center, .adv-inside-text {
   display: flex;
   justify-content: center;
flex-direction: column;
} 

.container {
    background: white;
    z-index: 10;
    position: relative;
}
</style>


<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
 '//cdn.taboola.com/libtrc/nexilia-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<meta property=“fb:pages” content=“656544564431115" />

    <script>
        var base_url = "https://www.nextquotidiano.it";
        var ajaxurl = "https://www.nextquotidiano.it/wp-admin/admin-ajax.php";
    </script>
</head>

<body class="post-template-default single single-post postid-405933 single-format-standard">

<div id="MerideAdvPushDownContainer"></div> 
<!--<script>
    function setCookie(name,value,years)
    {
        var expires = "";
        if (years) {
            var date = new Date();
            date.setTime(date.getTime() + (years*365*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name)
    {
        var dc = document.cookie;
        var prefix = name + "=";
        var begin = dc.indexOf("; " + prefix);
        if (begin == -1) {
            begin = dc.indexOf(prefix);
            if (begin != 0) return null;
        }
        else
        {
            begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) {
                end = dc.length;
            }
        }
        return decodeURI(dc.substring(begin + prefix.length, end));
    }

    var __cmp = __cmp || null,
        INTERVAL_TIME = 50,
        TIMEOUT_TIME = 5000,
        timerTimeout = TIMEOUT_TIME,
        intervalCmp = null;
    var setConsents = function()
    {
        __cmp('getVendorConsents', null, function(data, success)
        {
            if (data.purposeConsents['3'] === true || data.purposeConsents['3'] === false)
            {
                console.log("visualizza adv");
                if (getCookie("consent")==null)
                {
                    console.log("creating consent cookie");
                    setCookie("consent","3",2000);
                    location.reload();
                }
            }
            else
            {
                console.log("non visualizza adv");
            }
            console.log('getVendorConsents', data, success);
        });
    }
    intervalCmp = setInterval(function() {
        if (timerTimeout <= 0) {
            clearInterval(intervalCmp);
            intervalCmp = null;
        } else {
            timerTimeout -= INTERVAL_TIME;
            if (typeof __cmp === 'function') {
                __cmp('setConsentUiCallback', setConsents);
                clearInterval(intervalCmp);
                intervalCmp = null;
                timerTimeout = TIMEOUT_TIME;
            }
        }
    }, INTERVAL_TIME)
</script>-->

<!-- INSERIRE SCRIPT CMP -->

<div id="adk_init_pushdown" style="display: none"></div>

<div class="adk-slot">
   <div id="adk_interstitial0"></div>
   <div id="adk_interstitial"></div>
</div>

<div class="main container">

    <div class="row">
        <div class="col-md-12">
            <div class="hidden-xs hidden-sm">
                <div class="adv_center">
                    <!-- friendly name: adk_masthead --> 
        <div class="adk-slot">
            <div id="adk_masthead" style="min-height: 250px;"></div>
        </div>                </div>
            </div>
        </div>
    </div>
    <header>

        
        <div class="main-header">
            <div class="nav-brand">
                <a class="logo" href="https://www.nextquotidiano.it">
                    <img src="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/logo.png" title="Next" alt="">
                </a>
                <span class="btn-menu button-mobile hidden-md hidden-lg">
                <div class="nav-icon">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </span>
                <a class="btn-search-fullwidth hidden-md hidden-lg"><i class="fa fa-search"></i></a>
            </div>

            <span class="updating hidden-sm hidden-xs" id="ultimo-aggiornamento">
        <script>
        if (document.documentElement.clientWidth > 1000) {
            jQuery.get(
                ajaxurl,
                {
                    'action': 'general_last_update'
                },
                function (response) {
                    jQuery("#ultimo-aggiornamento").html(response);
                }
            );
        }
        </script>
        </span>
            <!-- top-header[END] -->
            <div class="top-header">
                <div class="row">
                    <div class="col-md-offset-2 col-md-8 col-xs-12">
                        <div class="nav-menu">
                            <div class="menu-principale-container"><ul id="menu-principale" class="menu"><li id="menu-item-250940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250940"><a href="https://www.nextquotidiano.it/attualita/">Attualità</a></li>
<li id="menu-item-250941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250941"><a href="https://www.nextquotidiano.it/politica/">Politica</a></li>
<li id="menu-item-250942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250942"><a href="https://www.nextquotidiano.it/economia/">Economia</a></li>
<li id="menu-item-250943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250943"><a href="https://www.nextquotidiano.it/cultura-e-scienze/">Cultura e scienze</a></li>
<li id="menu-item-250944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250944"><a href="https://www.nextquotidiano.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-250945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250945"><a href="https://www.nextquotidiano.it/sport/">Sport</a></li>
</ul></div>                        </div>
                    </div>
                    <!-- nav-right -->
                    <div class="col-md-2 col-xs-12 nav-right hidden-sm hidden-xs">
                        <div class="social-list">
                            <ul class="list-inline">
                                <li><a target="_blank" href="https://www.facebook.com/nextquotidiano.it/"><i
                                                class="fa fa-facebook"></i></a></li>
                                <li><a target="_blank" href="https://twitter.com/nextquotidiano"><i
                                                class="fa fa-twitter"></i></a></li>
                            </ul>
                        </div>
                        <!-- New Search -->
                        <a class="btn-search-fullwidth"><i class="fa fa-search"></i></a>
                    </div>
                    <!-- nav-right[END] -->
                </div>
            </div>
            <!-- top-header[END] -->
            <div class="secondary-nav">
                <div class="nav-menu">
                    <div class="menu-secondario-container"><ul id="menu-secondario" class="menu"><li id="menu-item-250951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250951"><a href="https://www.nextquotidiano.it/fatti/">Fatti</a></li>
<li id="menu-item-250952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250952"><a href="https://www.nextquotidiano.it/opinioni/">Opinioni</a></li>
<li id="menu-item-383750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383750"><a href="https://www.nextquotidiano.it/trend/">Trend</a></li>
<li id="menu-item-250954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250954"><a href="https://www.nextquotidiano.it/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-250955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250955"><a href="https://www.nextquotidiano.it/faq/">FAQ</a></li>
</ul></div>                </div>
            </div>
        </div>


    </header>


    <div class="adv_center hidden-md hidden-lg">
        <!-- /38326652/NextQuotidiano_320x50top -->
<div id='div-gpt-ad-1573572257082-0' style="min-height: 50px;">
</div>    </div>

    <div class="wrapper">
        <div class="row">
            <div class="main-content col-lg-8 col-md-8 col-xs-12">

                <article>

                    <div class="title-article preview-article" style="padding: 0">
                                                    <span class="art-flags"><a class="shadow"
                                                       href="https://www.nextquotidiano.it/fatti/">Fatti</a></span>
                        
                        <h1 class="title">
                            I &#8220;No Green Pass&#8221; che hanno sfidato i divieti a Milano (e sono stati arrestati) | VIDEO                        </h1>

                                                    <div class="summary">
                                <p>Ancora scontri tra manifestanti &#8220;No Green Pass&#8221; e polizia a Milano: ieri sera gli agenti hanno arrestato 3 persone che hanno sfidato i divieti imposti dal Ministero dell&#8217;Interno di non protestare nelle vie del centro</p>
                            </div>
                        

                        <div class="article-info info">
                            <a class="by-author author"
                               href="https://www.nextquotidiano.it/author/next-quotidiano/"
                               rel="author">
                                
                                @neXt quotidiano                            </a> |
                            <time class="entry-date"
                                  datetime="14 Novembre 2021">Novembre 14, 2021 | 12: 58</time>
                        </div>

                        <div class="post-share socials">
                            <ul>
    <li class="post-share-menu-item">
        <div id="fb-root"></div>
        <script> window.onload = function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=594063500959176&autoLogAppEvents=1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk');
        </script>

        <div class="fb-like" data-href="https://www.nextquotidiano.it/milano-no-green-pass-divieti-piazza-duomo-arrestati/" data-layout="button" data-action="like"
             data-size="small" data-share="false"></div>

        <div class="fb-share-button" data-href="https://www.nextquotidiano.it/milano-no-green-pass-divieti-piazza-duomo-arrestati/" data-layout="button_count" data-size="small"
             data-mobile-iframe="true"><a target="_blank"
                                          href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse"
                                          class="fb-xfbml-parse-ignore">Condividi</a></div>

    </li>
    <li class="post-share-menu-item">

        <script>
            window.onload = function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, "script", "twitter-wjs");
        </script>

        <a class="twitter-share-button"
           href="https://twitter.com/intent/tweet?text=I+%E2%80%9CNo+Green+Pass%E2%80%9D+che+hanno+sfidato+i+divieti+a+Milano+%28e+sono+stati+arrestati%29+%7C+VIDEO&url=https://www.nextquotidiano.it/milano-no-green-pass-divieti-piazza-duomo-arrestati/&via=nextquotidiano"
           data-size="small">
            Tweet</a>
    </li>
</ul>
                        </div>
                    </div>

                    <div class="adv_300 hidden-md hidden-lg">
                                            </div>

                    <div class="featured-article">
                        <div id="post-thumbnail">
    <img width="717" height="343" data-src="https://static.nexilia.it/nextquotidiano/2021/11/milano-no-pass.png" class="img-responsive wp-post-image" alt="milano no green pass" loading="lazy" data-srcset="https://static.nexilia.it/nextquotidiano/2021/11/milano-no-pass.png 717w, https://static.nexilia.it/nextquotidiano/2021/11/milano-no-pass-300x144.png 300w" sizes="(max-width: 717px) 100vw, 717px"  id="image_6190fa7cc6792" /><script>
lazyImg('image_6190fa7cc6792')
</script></div>
                    </div>

                    <div class="adv_600 adv_center hidden-xs hidden-sm" style="margin-top: 20px">

                        
                    </div>


                    <div class="content-article text-article">
                        <p>In una Milano blindata per il primo sabato di manifestazioni contro il Green Pass <a href="https://www.nextquotidiano.it/manifestazioni-green-pass-restrizioni-ministero-interno/">dopo</a> la stressa del Ministero degli Interni, che ha interdetto ai cortei le vie del centro cittadino, alcuni dei più facinorosi tra quelli scesi in piazza per protestare contro il certificato verde<strong> hanno provato a forzare gli schieramenti di polizia disposti dalla prefettura</strong>.</p> <blockquote class="twitter-tweet"> <p dir="ltr" lang="it">No Green Pass Milano, tensione: polizia schierata in Duomo <a href="https://twitter.com/hashtag/NoGreenPass?src=hash&amp;ref_src=twsrc%5Etfw">#NoGreenPass</a> <a href="https://twitter.com/hashtag/Milano?src=hash&amp;ref_src=twsrc%5Etfw">#Milano</a> <a href="https://twitter.com/hashtag/Protesta?src=hash&amp;ref_src=twsrc%5Etfw">#Protesta</a> <a href="https://t.co/KA27Q0gBAI">pic.twitter.com/KA27Q0gBAI</a></p> <p>— Local Team (@localteamtv) <a href="https://twitter.com/localteamtv/status/1459586215230021637?ref_src=twsrc%5Etfw">November 13, 2021</a></p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-1"><!-- friendly name: adk_article-top -->           <div class="adk-slot">              <div id="adk_article-top" style="min-height: 250px;"></div>          </div></aside></div></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <p>Alla fine della serata sono stati 3 gli arresti: si tratta di un 18enne arrestato per resistenza a pubblico ufficiale in piazza Duomo, un 38enne piacentino, con precedenti di polizia, arrestato in piazza Beccaria per resistenza a pubblico ufficiale e minacce, e un 30enne milanese, pure lui con precedenti, per resistenza a pubblico ufficiale e lesioni causate a un funzionario di Polizia in piazza Duomo. Un 51enne e un 40enne, invece, entrambi milanesi, sono stati denunciati rispettivamente per resistenza a pubblico ufficiale il primo e per manifestazione non preavvisata e il porto di un coltellino il secondo. <strong>In tutto gli agenti hanno identificato 91 persone</strong>. Tra i provvedimenti ci sono inoltre dieci contravvenzioni per occupazione di aree urbane con annesso il relativo Ordine di allontanamento, due avvisi di avvio procedimento per l’emissione da parte del questore di un Avviso orale e di un Foglio di via obbligatorio e un’elezione di domicilio per resistenza a pubblico ufficiale.</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-2"><!-- friendly name: adk_article-middle --> 
        <div class="adk-slot">
            <div id="adk_article-middle" style="min-height: 250px;"></div>
        </div>
</aside></div> <blockquote class="twitter-tweet"> <p dir="ltr" lang="it">No Green Pass bloccati: la polizia li accerchia <a href="https://twitter.com/hashtag/NoGreenPass?src=hash&amp;ref_src=twsrc%5Etfw">#NoGreenPass</a> <a href="https://twitter.com/hashtag/Milano?src=hash&amp;ref_src=twsrc%5Etfw">#Milano</a> <a href="https://t.co/lvWgpTKeIT">pic.twitter.com/lvWgpTKeIT</a></p> <p>— Local Team (@localteamtv) <a href="https://twitter.com/localteamtv/status/1457104736235270152?ref_src=twsrc%5Etfw">November 6, 2021</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <p>Il sindaco <strong>Beppe Sala</strong> aveva avvisato che il contenimento “sarebbe stato difficile”, e così è stato. I manifestanti sono riusciti a entrare in piazza Duomo dopo aver aggirato il cordone delle forze dell&#8217;ordine utilizzando diverse vie laterali. <strong>Molti hanno ignorato i divieti dopo aver lasciato il comizio di Bob Kennedy all&#8217;Arco della Pace</strong>, e si sono riversati verso il centro città, mischiandosi tra i turisti. Secondo la Questura, erano circa 4mila i presenti all’evento che ha visto protagonista il terzogenito di Bob Kennedy e nipote di John Fitzgerald Kennedy, presidente dell’associazione Children&#8217;s Health Defense, diventato noto per le sue teorie complottiste sul Covid.</p> <div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-3"><!-- friendly name: adk_article-bottom --> 
        <div class="adk-slot">
            <div id="adk_article-bottom" style="min-height: 250px;"></div>
        </div></aside></div>                    </div>


                    
                    <div class="container-button">
                        <a>
                            <button class="button-next">Lascia un commento</button>
                        </a>
                    </div>

                    <div id="comments" class="not-displayed" style="margin-bottom: 60px">
                        <div id="disqus_thread">
    <script>
        lazyLoadingScript("disqus_thread", function () {
            var d = document, s = d.createElement('script');

            s.src = 'https://www-nextquotidiano-it.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        });
    </script>

    <noscript>
        Please enable JavaScript to view the
        <a href="https://disqus.com/?ref_noscript" rel="nofollow">
            comments powered by Disqus.
        </a>
    </noscript>
</div>                    </div>

                    <div>
                        <div id="taboola-below-the-article"></div>
<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-the-article',
    placement: 'Below the Article',
    target_type: 'mix'
  });
</script>





<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script>
<script>
    if (document.documentElement.clientWidth < 1000) {
        var elem = jQuery(".content-article > p").get(1);
        if (elem)
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/next?exclude=next&limit=5");
    }
</script>
<style> .FeedSlideComponent .title-container h3{ padding: 5px 10px !important; } </style>                    </div>

                    <div class="related_art">
                        <h3 class="title-sect">Articoli correlati</h3>
                        <div id="related">
                            <script>
                                lazyLoadingScript("related", function () {
                                    jQuery.get(
                                        ajaxurl,
                                        {
                                            'action': 'post_related',
                                            'id': 405933                                        },
                                        function (response) {
                                            jQuery("#related").html(response);
                                        }
                                    );
                                });
                            </script>
                        </div>
                    </div>
            </div>

            </article>

            <div class="main-sidebar col-lg-4 col-md-4 col-xs-12 hidden-sm hidden-xs">
                <div class="hidden-sm hidden-xs" id="sidebar">

    <div class="banner">
        <!-- friendly name: adk_spalla-top --> 
        <div class="adk-slot">
            <div id="adk_spalla-top" style="min-height: 600px;"></div>
        </div>    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div id="categoria-sidebar-3">
        <script>
            if (document.documentElement.clientWidth > 1000) {
                jQuery.get(ajaxurl,
                    {
                        'action': 'sidebar_category3'
                    },
                    function (response) {
                        jQuery("#categoria-sidebar-3").html(response);
                    }
                );
            }
        </script>
    </div>


    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div class="banner" id="adv_skyscreaper_desktop">
        <!-- friendly name: adk_spalla-middle --> 
        <div class="adk-slot">
            <div id="adk_spalla-middle" style="min-height: 600px;"></div>
        </div>    </div>

            <!-- <div id="adnkronos_widget">
            <a target="_blank" href="https://www.adnkronos.com/" id="adn_button"
               style="background-image: url('/images/header_adnkronos.svg')">
            </a>
            <div id="adn_notizie">
                <ul>
                                    </ul>
            </div>
        </div> -->
        
    
    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div id="categoria-sidebar-1">
        <script>
            if (document.documentElement.clientWidth > 1000) {
                jQuery.get(ajaxurl,
                    {
                        'action': 'sidebar_category1'
                    },
                    function (response) {
                        jQuery("#categoria-sidebar-1").html(response);
                    }
                );
            }
        </script>
    </div>


    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>


    <div id="categoria-sidebar-2">
                    <script>
                if (document.documentElement.clientWidth > 1000) {
                    jQuery.get(
                        ajaxurl,
                        {
                            'action': 'sidebar_category2'
                        },
                        function (response) {
                            jQuery("#categoria-sidebar-2").html(response);
                        }
                    );
                }
            </script>
            </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div id="facebook-sidebar">
        <h3 class="title-sect">Seguici su Facebook</h3>
        <script>
            if (document.documentElement.clientWidth > 1000) {
                lazyLoadingScript("facebook-sidebar", function () {
                    loadIframe({
                        src: "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnextquotidiano.it%2F%3Ffref%3Dts&width=293&height=514&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1583025321944386",
                        width: "293",
                        height: "220",
                        style: "border:none;overflow:hidden",
                        scrolling: "no",
                        frameborder: "0",
                        allowTransparency: "true"
                    }, "#facebook-sidebar");
                }, true);
            }
        </script>
    </div>

            <!--<div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>-->

        <div class="authorContainerSB">
            <div class="labelAC">
                <div class="containePhoto col-md-4">
                    <div class="photo"
                         style="background-image: url('https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/iacopo.png')"></div>
                </div>
                <div class="text col-md-8">
                    <h2>Dillo a Iacopo</h2>
                    <h3>a cura di Iacopo Melio</h3>
                </div>
            </div>
                                <div class="ACThumbnail">
                        <div class="image col-md-4">
                            <a href="https://www.nextquotidiano.it/disabilita-spiegata-bambini-melio/">
                                <div class="img-container">
                                    
        <div class="image-background-container preload "
             id="image_6190fa7ccc7f7"
             data-src="https://static.nexilia.it/nextquotidiano/2020/11/disabile-morto-vittoria-video--400x400.jpg"
             style="background-image: url('https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/loading.gif')">

            <img src="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/sizes/box.png?version=3.2" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_6190fa7ccc7f7');
            </script>
        </div>

                                    </div>
                            </a>
                        </div>
                        <div class="preview col-md-8" style="padding: 0;">
                            <h3>
                                <a href="https://www.nextquotidiano.it/disabilita-spiegata-bambini-melio/"> Come spiegare la disabilità ai bambini</a>
                            </h3>
                        </div>
                    </div>
                                    <div class="ACThumbnail">
                        <div class="image col-md-4">
                            <a href="https://www.nextquotidiano.it/tampon-tax-e-ciclo-mestruale-capiamo-perche-la-coppetta-non-e-una-scelta-inclusiva/">
                                <div class="img-container">
                                    
        <div class="image-background-container preload "
             id="image_6190fa7cccd46"
             data-src="https://static.nexilia.it/nextquotidiano/2021/10/tampon-tax-400x400.jpg"
             style="background-image: url('https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/loading.gif')">

            <img src="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/sizes/box.png?version=3.2" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_6190fa7cccd46');
            </script>
        </div>

                                    </div>
                            </a>
                        </div>
                        <div class="preview col-md-8" style="padding: 0;">
                            <h3>
                                <a href="https://www.nextquotidiano.it/tampon-tax-e-ciclo-mestruale-capiamo-perche-la-coppetta-non-e-una-scelta-inclusiva/"> Tampon tax e ciclo mestruale: capiamo perché la coppetta non è una scelta inclusiva</a>
                            </h3>
                        </div>
                    </div>
                                    <div class="ACThumbnail">
                        <div class="image col-md-4">
                            <a href="https://www.nextquotidiano.it/cose-labilismo-e-perche-non-se-ne-parla-mai-abbastanza/">
                                <div class="img-container">
                                    
        <div class="image-background-container preload "
             id="image_6190fa7ccd2c4"
             data-src="https://static.nexilia.it/nextquotidiano/2021/10/abilismo-melio-400x400.jpg"
             style="background-image: url('https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/loading.gif')">

            <img src="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/sizes/box.png?version=3.2" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_6190fa7ccd2c4');
            </script>
        </div>

                                    </div>
                            </a>
                        </div>
                        <div class="preview col-md-8" style="padding: 0;">
                            <h3>
                                <a href="https://www.nextquotidiano.it/cose-labilismo-e-perche-non-se-ne-parla-mai-abbastanza/"> Cos&#8217;è l&#8217;abilismo e perché non se ne parla mai abbastanza</a>
                            </h3>
                        </div>
                    </div>
                                    <div class="ACThumbnail">
                        <div class="image col-md-4">
                            <a href="https://www.nextquotidiano.it/le-donne-non-sanno-guidare-i-clandestini-rubano-e-il-vaccino-e-pericoloso-ecco-i-bias-cognitivi-dietro-i-pregiudizi/">
                                <div class="img-container">
                                    
        <div class="image-background-container preload "
             id="image_6190fa7ccd7e9"
             data-src="https://static.nexilia.it/nextquotidiano/2021/06/Genitori-no-vax-400x400.jpg"
             style="background-image: url('https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/loading.gif')">

            <img src="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/sizes/box.png?version=3.2" rel="nofollow" class="max-responsive"/>

            <script>
                lazyImg('image_6190fa7ccd7e9');
            </script>
        </div>

                                    </div>
                            </a>
                        </div>
                        <div class="preview col-md-8" style="padding: 0;">
                            <h3>
                                <a href="https://www.nextquotidiano.it/le-donne-non-sanno-guidare-i-clandestini-rubano-e-il-vaccino-e-pericoloso-ecco-i-bias-cognitivi-dietro-i-pregiudizi/"> Le donne non sanno guidare, i clandestini rubano e il vaccino è pericoloso: ecco i bias cognitivi</a>
                            </h3>
                        </div>
                    </div>
                
        </div>

        <!--<div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>-->


    <div class="banner" id="adv_mb">
        <!-- friendly name: adk_spalla-bottom --> 
        <div class="adk-slot">
            <div id="adk_spalla-bottom" style="min-height: 600px;"></div>
        </div>    </div>


            <script>
            jQuery(document).ready(function () {
                if (document.documentElement.clientWidth > 1000) {
                    loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                        jQuery("#adv_mb").sticky({topSpacing: 30});
                    });
                }
            });
        </script>
    </div>
            </div>
        </div>
    </div>

<!-- friendly name: adk_footer -->
<div id="custom-id" class="strip_adk footer adk-slot">
            <div id="adk_footer"></div>
            <div class="strip_adk_close"></div>
        </div>

<style>
#adk_footer div[id^="google_ads_"] {
	 margin: 0 !important;
}
</style>


<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script class='_iub_cs_activate teads' type='text/plain' async="true" src="//a.teads.tv/page/84715/tag"></script>



<footer>

    <div class="row">
        <div class="margin col-md-2 col-xs-12">
            <a class="logo" href="http://nexilia.it" target="_blank">
                <img src="https://static.nexilia.it/global/assets/images/nexilia_logo_b.png" title="logo" alt="logo">
            </a>
        </div>
        <div class="col-md-10 col-xs-12">
            <div class="menu-footer">
                <div class="menu-footer-container"><ul id="menu-footer" class="list-inline"><li id="menu-item-250958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250958"><a href="https://www.nextquotidiano.it/chi-siamo-next-quotidiano/">Chi siamo</a></li>
<li id="menu-item-250960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250960"><a href="https://www.nextquotidiano.it/contatti/">Contatti</a></li>
<li id="menu-item-356715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356715"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/77006899">Privacy Policy</a></li>
<li id="menu-item-356716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356716"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/77006899/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-356717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356717"><a href="#">Impostazioni Cookie</a></li>
</ul></div>            </div>
        </div>

        <div class="visible-sm visible-xs">
            <div style="width: 100%; height: 30px"></div>
        </div>
    </div>

</footer>


    <div class="hidden-md hidden-lg" id="sticky_bottom_ad"
         style="background: rgba(240, 240, 240, 0.498039); border-top: 1px solid grey; position: fixed; left: 0px; width: 100%; height: auto; z-index: 3; opacity: 1; bottom: 0px;">
        <div class="adv_center hidden-md hidden-lg">
                    </div>
    </div>

</div>
<script>
    jQuery(document).ready(function () {
        jQuery(".menu-item-356717 > a").addClass("iubenda-advertising-preferences-link");
    });
</script>


<!-- modal  -->
<div class="modal" id="search-fullwidth">
    <div class="modal-dialog">
        <button type="button" class="close" data-dismiss="modal">
            <span aria-hidden="true"><i class="fa fa-times"></i></span>
        </button>
        <div class="modal-content">
            <div class="modal-body">
                <form name="search_form" action="/" method="get" class="search_form">
                    <div class="row">
                        <div class="col-lg-12">
                            <div class="input-group">
                                <input type="text" name="s" class="form-control SearchBar" placeholder="Cerca...">
                                <span class="input-group-btn">
                        <button class="btn btn-defaul SearchButton" type="submit">
                            <span class="glyphicon glyphicon-search SearchIcon"></span>
                        </button>
                    </span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    jQuery(".search_form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/lib/bootstrap/js/bootstrap.min.js?ver=3.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/js/script.js?ver=3.2' id='script-js'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>

</body>
</html>