<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <title>&quot;Un grave errore fatto da pochi che pagheremo tutti&quot;</title>

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?ver=3.1">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-60x60.png?ver=3.1">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-72x72.png?ver=3.1">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-76x76.png?ver=3.1">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-114x114.png?ver=3.1">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-120x120.png?ver=3.1">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-144x144.png?ver=3.1">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-152x152.png?ver=3.1">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-180x180.png?ver=3.1">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/android-icon-192x192.png?ver=3.1">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-32x32.png?ver=3.1">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-96x96.png?ver=3.1">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-16x16.png?ver=3.1">
    <link rel="manifest"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/manifest.json?ver=3.1">
    <meta name="msapplication-TileColor" content="#ffffff">

    <meta name="msapplication-TileImage"
          content="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/ms-icon-144x144.png?ver=3.1">

    <meta name="theme-color" content="#ffffff">

    <link rel="profile" href="http://gmpg.org/xfn/11">

    <link rel="pingback" href="https://www.nextquotidiano.it/xmlrpc.php">

    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,400i" rel="stylesheet">


    <!--[if lt IE 9]>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="An drea Orlando è il primo che dopo l&#039;annuncio del ritiro di Italia Viva dal governo dato da Matteo Renzi durante la conferenza stampa al governo ha detto quello che più o meno in questo momento stanno pensando in molti. Si apre la crisi di governo senza sapere come finirà. Oggi ci sono stati 507 decessi da Coronavirus."/>
<link rel="canonical" href="https://www.nextquotidiano.it/crisi-di-governo-newsun-grave-errore-fatto-da-pochi-che-pagheremo-tutti/" />
<link rel="publisher" href="https://plus.google.com/+NextquotidianoIt123"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Un grave errore fatto da pochi che pagheremo tutti&quot;" />
<meta property="og:description" content="An drea Orlando è il primo che dopo l&#039;annuncio del ritiro di Italia Viva dal governo dato da Matteo Renzi durante la conferenza stampa al governo ha detto quello che più o meno in questo momento stanno pensando in molti. Si apre la crisi di governo senza sapere come finirà. Oggi ci sono stati 507 decessi da Coronavirus." />
<meta property="og:url" content="https://www.nextquotidiano.it/crisi-di-governo-newsun-grave-errore-fatto-da-pochi-che-pagheremo-tutti/" />
<meta property="og:site_name" content="nextQuotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/nextquotidiano.it/" />
<meta property="article:section" content="Opinioni" />
<meta property="article:published_time" content="2021-01-13T19:00:46+01:00" />
<meta property="og:image" content="https://static.nexilia.it/nextquotidiano/2021/01/Un-grave-errore-fatto-da-pochi-che-pagheremo-tutti.jpg" />
<meta property="og:image:secure_url" content="https://static.nexilia.it/nextquotidiano/2021/01/Un-grave-errore-fatto-da-pochi-che-pagheremo-tutti.jpg" />
<meta property="og:image:width" content="586" />
<meta property="og:image:height" content="209" />
<meta property="og:image:alt" content="Un grave errore fatto da pochi che pagheremo tutti" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An drea Orlando è il primo che dopo l&#039;annuncio del ritiro di Italia Viva dal governo dato da Matteo Renzi durante la conferenza stampa al governo ha detto quello che più o meno in questo momento stanno pensando in molti. Si apre la crisi di governo senza sapere come finirà. Oggi ci sono stati 507 decessi da Coronavirus." />
<meta name="twitter:title" content="&quot;Un grave errore fatto da pochi che pagheremo tutti&quot;" />
<meta name="twitter:site" content="@nextquotidiano" />
<meta name="twitter:image" content="https://static.nexilia.it/nextquotidiano/2021/01/Un-grave-errore-fatto-da-pochi-che-pagheremo-tutti.jpg" />
<meta name="twitter:creator" content="@nextquotidiano" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.nextquotidiano.it\/","sameAs":["https:\/\/www.facebook.com\/nextquotidiano.it\/","https:\/\/plus.google.com\/+NextquotidianoIt123","https:\/\/twitter.com\/nextquotidiano"],"@id":"https:\/\/www.nextquotidiano.it\/#organization","name":"Next Quotidiano","logo":"https:\/\/static.nexilia.it\/nextquotidiano\/2018\/05\/logo-next.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nextquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/css/style.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/js/base.js?ver=3.1'></script>
<link rel='https://api.w.org/' href='https://www.nextquotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nextquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nextquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel="alternate" type="application/json+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Fcrisi-di-governo-newsun-grave-errore-fatto-da-pochi-che-pagheremo-tutti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Fcrisi-di-governo-newsun-grave-errore-fatto-da-pochi-che-pagheremo-tutti%2F&#038;format=xml" />
<link rel='shortlink' href='https://www.nextquotidiano.it/crisi-di-governo-newsun-grave-errore-fatto-da-pochi-che-pagheremo-tutti/' />
<link rel="amphtml" href="https://www.nextquotidiano.it/crisi-di-governo-newsun-grave-errore-fatto-da-pochi-che-pagheremo-tutti/amp/">
    <script class='_iub_cs_activate' type='text/plain' async src="https://www.googletagmanager.com/gtag/js?id=UA-83593930-18"></script>
<script class='_iub_cs_activate' type='text/plain'>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83593930-18');
</script>

<meta name="google-site-verification" content="5TdWwIQ-q7x8X91Cn5E_g7ONzO8_9nZaevUPaDCpUXo" />




    <script async src="https://cdn.adkaora.space/mosaico/nextquotidiano/prod/adk-master.js"></script>


<style>
 .adv-inside-text > div {
   margin-bottom: 20px;
}
.adv_center, .adv-inside-text {
   display: flex;
   justify-content: center;
flex-direction: column;
} 

.container {
    background: white;
    z-index: 10;
    position: relative;
}
</style>


<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
 '//cdn.taboola.com/libtrc/nexilia-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<meta property=“fb:pages” content=“656544564431115" />

    <script>
        var base_url = "https://www.nextquotidiano.it";
        var ajaxurl = "https://www.nextquotidiano.it/wp-admin/admin-ajax.php";
    </script>
</head>

<body class="post-template-default single single-post postid-383240 single-format-standard">

<!--<script>
    function setCookie(name,value,years)
    {
        var expires = "";
        if (years) {
            var date = new Date();
            date.setTime(date.getTime() + (years*365*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name)
    {
        var dc = document.cookie;
        var prefix = name + "=";
        var begin = dc.indexOf("; " + prefix);
        if (begin == -1) {
            begin = dc.indexOf(prefix);
            if (begin != 0) return null;
        }
        else
        {
            begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) {
                end = dc.length;
            }
        }
        return decodeURI(dc.substring(begin + prefix.length, end));
    }

    var __cmp = __cmp || null,
        INTERVAL_TIME = 50,
        TIMEOUT_TIME = 5000,
        timerTimeout = TIMEOUT_TIME,
        intervalCmp = null;
    var setConsents = function()
    {
        __cmp('getVendorConsents', null, function(data, success)
        {
            if (data.purposeConsents['3'] === true || data.purposeConsents['3'] === false)
            {
                console.log("visualizza adv");
                if (getCookie("consent")==null)
                {
                    console.log("creating consent cookie");
                    setCookie("consent","3",2000);
                    location.reload();
                }
            }
            else
            {
                console.log("non visualizza adv");
            }
            console.log('getVendorConsents', data, success);
        });
    }
    intervalCmp = setInterval(function() {
        if (timerTimeout <= 0) {
            clearInterval(intervalCmp);
            intervalCmp = null;
        } else {
            timerTimeout -= INTERVAL_TIME;
            if (typeof __cmp === 'function') {
                __cmp('setConsentUiCallback', setConsents);
                clearInterval(intervalCmp);
                intervalCmp = null;
                timerTimeout = TIMEOUT_TIME;
            }
        }
    }, INTERVAL_TIME)
</script>-->

<!-- INSERIRE SCRIPT CMP -->

<div class="adk-slot">
   <div id="adk_interstitial"></div>
</div>
<!-- /38326652/NextQuotidiano_1x1 -->
<div class="skin hidden-sm hidden-xs">
<style>
.skin div[id^="google_ads_"] {
    margin: 0 !important;
}
</style>
<div id='div-gpt-ad-1539876408051-0' style='height:1px; width:1px;'>
</div>
</div>
<div class="main container">

    <div class="row">
        <div class="col-md-12">
            <div class="hidden-xs hidden-sm">
                <div class="adv_center">
                    <!-- friendly name: adk_masthead --> 
<div class="adk-slot">
  <div id="adk_masthead"></div>
</div>                </div>
            </div>
        </div>
    </div>
    <header>

        
        <div class="main-header">
            <div class="nav-brand">
                <a class="logo" href="https://www.nextquotidiano.it">
                    <img src="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/logo.png" title="Next" alt="">
                </a>
                <span class="btn-menu button-mobile hidden-md hidden-lg">
                <div class="nav-icon">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </span>
                <a class="btn-search-fullwidth hidden-md hidden-lg"><i class="fa fa-search"></i></a>
            </div>

            <span class="updating hidden-sm hidden-xs" id="ultimo-aggiornamento">
        <script>
        if (document.documentElement.clientWidth > 1000) {
            jQuery.get(
                ajaxurl,
                {
                    'action': 'general_last_update'
                },
                function (response) {
                    jQuery("#ultimo-aggiornamento").html(response);
                }
            );
        }
        </script>
        </span>
            <!-- top-header[END] -->
            <div class="top-header">
                <div class="row">
                    <div class="col-md-offset-2 col-md-8 col-xs-12">
                        <div class="nav-menu">
                            <div class="menu-principale-container"><ul id="menu-principale" class="menu"><li id="menu-item-250940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250940"><a href="https://www.nextquotidiano.it/attualita/">Attualità</a></li>
<li id="menu-item-250941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250941"><a href="https://www.nextquotidiano.it/politica/">Politica</a></li>
<li id="menu-item-250942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250942"><a href="https://www.nextquotidiano.it/economia/">Economia</a></li>
<li id="menu-item-250943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250943"><a href="https://www.nextquotidiano.it/cultura-e-scienze/">Cultura e scienze</a></li>
<li id="menu-item-250944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250944"><a href="https://www.nextquotidiano.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-250945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250945"><a href="https://www.nextquotidiano.it/sport/">Sport</a></li>
</ul></div>                        </div>
                    </div>
                    <!-- nav-right -->
                    <div class="col-md-2 col-xs-12 nav-right hidden-sm hidden-xs">
                        <div class="social-list">
                            <ul class="list-inline">
                                <li><a target="_blank" href="https://www.facebook.com/nextquotidiano.it/"><i
                                                class="fa fa-facebook"></i></a></li>
                                <li><a target="_blank" href="https://twitter.com/nextquotidiano"><i
                                                class="fa fa-twitter"></i></a></li>
                            </ul>
                        </div>
                        <!-- New Search -->
                        <a class="btn-search-fullwidth"><i class="fa fa-search"></i></a>
                    </div>
                    <!-- nav-right[END] -->
                </div>
            </div>
            <!-- top-header[END] -->
            <div class="secondary-nav">
                <div class="nav-menu">
                    <div class="menu-secondario-container"><ul id="menu-secondario" class="menu"><li id="menu-item-250951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250951"><a href="https://www.nextquotidiano.it/fatti/">Fatti</a></li>
<li id="menu-item-250952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250952"><a href="https://www.nextquotidiano.it/opinioni/">Opinioni</a></li>
<li id="menu-item-250953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250953"><a href="https://www.nextquotidiano.it/fact-checking/">Fact checking</a></li>
<li id="menu-item-250954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250954"><a href="https://www.nextquotidiano.it/la-macchina-del-funky/">La macchina del funky</a></li>
<li id="menu-item-250955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250955"><a href="https://www.nextquotidiano.it/question-and-answer/">Q&#038;A</a></li>
</ul></div>                </div>
            </div>
        </div>


    </header>


    <div class="adv_center hidden-md hidden-lg">
        <!-- /38326652/NextQuotidiano_320x50top -->
<div id='div-gpt-ad-1573572257082-0'>
</div>    </div>

    <div class="wrapper">
        <div class="row">
            <div class="main-content col-lg-8 col-md-8 col-xs-12">

                <article>

                    <div class="title-article preview-article" style="padding: 0">
                                                    <span class="art-flags"><a class="shadow"
                                                       href="https://www.nextquotidiano.it/opinioni/">Opinioni</a></span>
                        
                        <h1 class="title">
                            &#8220;Un grave errore fatto da pochi che pagheremo tutti&#8221;                        </h1>

                        

                        <div class="article-info info">
                            <a class="by-author author"
                               href="https://www.nextquotidiano.it/author/next-quotidiano/"
                               rel="author">
                                                                    <img alt='' src='https://secure.gravatar.com/avatar/418a4ab12a00a20c5ebb605b04fd7584?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/418a4ab12a00a20c5ebb605b04fd7584?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo img-circle avatar' height='30' width='30' />                                
                                @neXt quotidiano                            </a> |
                            <time class="entry-date"
                                  datetime="13 Gennaio 2021">gennaio 13, 2021 | 19: 00</time>
                        </div>

                        <div class="post-share socials">
                            <ul>
    <li class="post-share-menu-item">
        <div id="fb-root"></div>
        <script> window.onload = function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=594063500959176&autoLogAppEvents=1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk');
        </script>

        <div class="fb-like" data-href="https://www.nextquotidiano.it/crisi-di-governo-newsun-grave-errore-fatto-da-pochi-che-pagheremo-tutti/" data-layout="button" data-action="like"
             data-size="small" data-share="false"></div>

        <div class="fb-share-button" data-href="https://www.nextquotidiano.it/crisi-di-governo-newsun-grave-errore-fatto-da-pochi-che-pagheremo-tutti/" data-layout="button_count" data-size="small"
             data-mobile-iframe="true"><a target="_blank"
                                          href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse"
                                          class="fb-xfbml-parse-ignore">Condividi</a></div>

    </li>
    <li class="post-share-menu-item">

        <script>
            window.onload = function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, "script", "twitter-wjs");
        </script>

        <a class="twitter-share-button"
           href="https://twitter.com/intent/tweet?text=%E2%80%9CUn+grave+errore+fatto+da+pochi+che+pagheremo+tutti%E2%80%9D&url=https://www.nextquotidiano.it/crisi-di-governo-newsun-grave-errore-fatto-da-pochi-che-pagheremo-tutti/&via=nextquotidiano"
           data-size="small">
            Tweet</a>
    </li>
</ul>
                        </div>
                    </div>

                    <div class="adv_300 hidden-md hidden-lg">
                                            </div>

                    <div class="featured-article">
                                            </div>

                    <div class="adv_600 adv_center hidden-xs hidden-sm" style="margin-top: 20px">

                        
                    </div>


                    <div class="content-article text-article">
                        <p>Andrea Orlando è il primo che dopo l&#8217;annuncio del ritiro di Italia Viva dal governo dato da Matteo Renzi durante la <a href="https://www.nextquotidiano.it/conferenza-stampa-di-renzi-diretta/">conferenza stamp</a>a al governo ha detto quello che più o meno in questo momento stanno pensando in molti: &#8220;Un grave errore fatto da pochi che pagheremo tutti&#8221;.</p> <p><img class="size-full wp-image-383241 aligncenter" src="https://static.nexilia.it/nextquotidiano/2021/01/Un-grave-errore-fatto-da-pochi-che-pagheremo-tutti.jpg" alt="Un grave errore fatto da pochi che pagheremo tutti" width="586" height="209" srcset="https://static.nexilia.it/nextquotidiano/2021/01/Un-grave-errore-fatto-da-pochi-che-pagheremo-tutti.jpg 586w, https://static.nexilia.it/nextquotidiano/2021/01/Un-grave-errore-fatto-da-pochi-che-pagheremo-tutti-300x107.jpg 300w" sizes="(max-width: 586px) 100vw, 586px" /></p> <p>Se infatti Renzi rilancia la palla dicendo che non ha pregiudiziali per un governo con Conte era stato lo stesso premier ad avvertire che «Se il leader di Iv Matteo Renzi si assumerà la responsabilità di una crisi di governo in piena pandemia, per il presidente Giuseppe Conte sarà impossibile rifare un nuovo esecutivo con il sostegno di Iv». Si apre la crisi di governo senza sapere come finirà. Oggi ci sono stati 507 decessi da Coronavirus.</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-1"><!-- friendly name: adk_article-top -->   <div class="adk-slot">    <div id="adk_article-top"></div>  </div></aside></div> <div class="css-1dbjc4n"></div>                     </div>


                    
                    <div class="container-button">
                        <a>
                            <button class="button-next">Lascia un commento</button>
                        </a>
                    </div>

                    <div id="comments" class="not-displayed" style="margin-bottom: 60px">
                        <div id="disqus_thread">
    <script>
        lazyLoadingScript("disqus_thread", function () {
            var d = document, s = d.createElement('script');

            s.src = 'https://www-nextquotidiano-it.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        });
    </script>

    <noscript>
        Please enable JavaScript to view the
        <a href="https://disqus.com/?ref_noscript" rel="nofollow">
            comments powered by Disqus.
        </a>
    </noscript>
</div>                    </div>

                    <div>
                        <div id="taboola-below-the-article"></div>
<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-the-article',
    placement: 'Below the Article',
    target_type: 'mix'
  });
</script>





<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script>
<script>
    if (document.documentElement.clientWidth < 1000) {
        var elem = jQuery(".content-article > p").get(1);
        if (elem)
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/next?exclude=next&limit=5");
    }
</script>                    </div>

                    <div class="related_art">
                        <h3 class="title-sect">Articoli correlati</h3>
                        <div id="related">
                            <script>
                                lazyLoadingScript("related", function () {
                                    jQuery.get(
                                        ajaxurl,
                                        {
                                            'action': 'post_related',
                                            'id': 383240                                        },
                                        function (response) {
                                            jQuery("#related").html(response);
                                        }
                                    );
                                });
                            </script>
                        </div>
                    </div>
            </div>

            </article>

            <div class="main-sidebar col-lg-4 col-md-4 col-xs-12 hidden-sm hidden-xs">
                <div class="hidden-sm hidden-xs" id="sidebar">

    <div class="banner">
        <!-- friendly name: adk_spalla-top --> 
<div class="adk-slot">
  <div id="adk_spalla-top"></div>
</div>    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div id="categoria-sidebar-3">
        <script>
            if (document.documentElement.clientWidth > 1000) {
                jQuery.get(ajaxurl,
                    {
                        'action': 'sidebar_category3'
                    },
                    function (response) {
                        jQuery("#categoria-sidebar-3").html(response);
                    }
                );
            }
        </script>
    </div>


    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div class="banner" id="adv_skyscreaper_desktop">
        <!-- friendly name: adk_spalla-middle --> 
<div class="adk-slot">
  <div id="adk_spalla-middle"></div>
</div>    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div id="categoria-sidebar-1">
        <script>
            if (document.documentElement.clientWidth > 1000) {
                jQuery.get(ajaxurl,
                    {
                        'action': 'sidebar_category1'
                    },
                    function (response) {
                        jQuery("#categoria-sidebar-1").html(response);
                    }
                );
            }
        </script>
    </div>


    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>


    <div id="categoria-sidebar-2">
                    <script>
                if (document.documentElement.clientWidth > 1000) {
                    jQuery.get(
                        ajaxurl,
                        {
                            'action': 'sidebar_category2'
                        },
                        function (response) {
                            jQuery("#categoria-sidebar-2").html(response);
                        }
                    );
                }
            </script>
            </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div id="facebook-sidebar">
        <script>
            if (document.documentElement.clientWidth > 1000) {
                lazyLoadingScript("facebook-sidebar", function () {
                    loadIframe({
                        src: "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnextquotidiano.it%2F%3Ffref%3Dts&width=293&height=514&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1583025321944386",
                        width: "293",
                        height: "220",
                        style: "border:none;overflow:hidden",
                        scrolling: "no",
                        frameborder: "0",
                        allowTransparency: "true"
                    }, "#facebook-sidebar");
                }, true);
            }
        </script>
    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>


    <div class="banner" id="adv_mb">
        <!-- friendly name: adk_spalla-bottom --> 
<div class="adk-slot">
  <div id="adk_spalla-bottom"></div>
</div>    </div>


            <script>
            jQuery(document).ready(function () {
                if (document.documentElement.clientWidth > 1000) {
                    loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                        jQuery("#adv_mb").sticky({topSpacing: 30});
                    });
                }
            });
        </script>
    </div>
            </div>
        </div>
    </div>

<!-- friendly name: adk_footer -->
<div id="custom-id" class="strip_adk footer adk-slot">
  <div class="strip_adk_close"></div>
  <div id="adk_footer"></div>
</div>

<style>
#adk_footer div[id^="google_ads_"] {
	 margin: 0 !important;
}
</style>


<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script class='_iub_cs_activate teads' type='text/plain' async="true" src="//a.teads.tv/page/84715/tag"></script>



<footer>

    <div class="row">
        <div class="margin col-md-2 col-xs-12">
            <a class="logo" href="http://nexilia.it" target="_blank">
                <img src="https://static.nexilia.it/global/assets/images/nexilia_logo_b.png" title="logo" alt="logo">
            </a>
        </div>
        <div class="col-md-10 col-xs-12">
            <div class="menu-footer">
                <div class="menu-footer-container"><ul id="menu-footer" class="list-inline"><li id="menu-item-250958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250958"><a href="https://www.nextquotidiano.it/chi-siamo-next-quotidiano/">Chi siamo</a></li>
<li id="menu-item-250960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250960"><a href="https://www.nextquotidiano.it/contatti/">Contatti</a></li>
<li id="menu-item-356715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356715"><a target="_blank" href="https://www.iubenda.com/privacy-policy/77006899">Privacy Policy</a></li>
<li id="menu-item-356716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356716"><a target="_blank" href="https://www.iubenda.com/privacy-policy/77006899/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-356717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356717"><a href="#">Impostazioni Cookie</a></li>
</ul></div>            </div>
        </div>

        <div class="visible-sm visible-xs">
            <div style="width: 100%; height: 30px"></div>
        </div>
    </div>

</footer>


    <div class="hidden-md hidden-lg" id="sticky_bottom_ad"
         style="background: rgba(240, 240, 240, 0.498039); border-top: 1px solid grey; position: fixed; left: 0px; width: 100%; height: auto; z-index: 3; opacity: 1; bottom: 0px;">
        <div class="adv_center hidden-md hidden-lg">
                    </div>
    </div>

</div>
<script>
    jQuery(document).ready(function () {
        jQuery(".menu-item-356717 > a").addClass("iubenda-advertising-preferences-link");
    });
</script>


<!-- modal  -->
<div class="modal" id="search-fullwidth">
    <div class="modal-dialog">
        <button type="button" class="close" data-dismiss="modal">
            <span aria-hidden="true"><i class="fa fa-times"></i></span>
        </button>
        <div class="modal-content">
            <div class="modal-body">
                <form name="search_form" action="/" method="get" class="search_form">
                    <div class="row">
                        <div class="col-lg-12">
                            <div class="input-group">
                                <input type="text" name="s" class="form-control SearchBar" placeholder="Cerca...">
                                <span class="input-group-btn">
                        <button class="btn btn-defaul SearchButton" type="submit">
                            <span class="glyphicon glyphicon-search SearchIcon"></span>
                        </button>
                    </span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    jQuery(".search_form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/lib/bootstrap/js/bootstrap.min.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/js/script.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>

</body>
</html>