﻿<!DOCTYPE html>

<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"  xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: //ogp.me/ns# fb://ogp.me/ns/fb# article://ogp.me/ns/article#">
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta property="og:image:width" content="1200"/>
 	<meta property="og:image:height" content="630"/>
        
		<!--meta name="clickio-content" content="alert"-->
		
<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="In Marocco qualcuno che crede che Berlusconi sia stato davvero condannato a fare lo spazzino" />
<meta property="og:description" content="Una pagina di notizie marocchina ha rilanciato nei giorni scorsi un meme su Berlusconi condannato a pulire le strade di Roma per un anno spacciandola per una notizia vera. E intanto Corona è andato in carcere per due foto!!1" />
<meta property="og:image" content="https://www.nextquotidiano.it/wp-content/uploads/2017/12/silvio-berlusconi-marocco-condanna-servizi-sociali-fotomontaggio-2.png" />
<meta property="og:url" content="https://www.nextquotidiano.it/berlusconi-spazzino-marocco/" />
<meta property="og:site_name" content="neXt Quotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/nextquotidiano.it/" />
<meta property="fb:app_id" content="1427408907559497" />
<meta property="article:published_time" content="2017-12-28T13:35:53+00:00" />
<meta property="article:modified_time" content="2017-12-28T13:35:53+00:00" />
<meta property="og:updated_time" content="2017-12-28T13:35:53+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="1214" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="In Marocco qualcuno che crede che Berlusconi sia stato davvero condannato a fare lo spazzino">
<meta name="twitter:description" content="Una pagina di notizie marocchina ha rilanciato nei giorni scorsi un meme su Berlusconi condannato a pulire le strade di Roma per un anno spacciandola per una notizia vera. E intanto Corona è andato in carcere per due foto!!1">
<meta name="twitter:image" content="https://www.nextquotidiano.it/wp-content/uploads/2017/12/silvio-berlusconi-marocco-condanna-servizi-sociali-fotomontaggio-2.png">
<meta name="twitter:site" content="@nextquotidiano">
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->

<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>In Marocco qualcuno che crede che Berlusconi sia stato davvero condannato a fare lo spazzino - neXt Quotidiano</title>
<link rel="canonical" href="https://www.nextquotidiano.it/berlusconi-spazzino-marocco/" />
<link rel="publisher" href="https://plus.google.com/109927403775848530271"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.nextquotidiano.it\/","name":"neXt Quotidiano","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nextquotidiano.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="neXt Quotidiano &raquo; Feed" href="https://www.nextquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="neXt Quotidiano &raquo; Feed dei commenti" href="https://www.nextquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="neXt Quotidiano &raquo; In Marocco qualcuno che crede che Berlusconi sia stato davvero condannato a fare lo spazzino Feed dei commenti" href="https://www.nextquotidiano.it/berlusconi-spazzino-marocco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nextquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.nextquotidiano.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nextquotidiano.it/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_mobile_style-css'  href='https://www.nextquotidiano.it/wp-content/plugins/captcha/css/mobile_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.nextquotidiano.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.nextquotidiano.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}.counts{
color:#333; 
line-height: 0.4;
font-size: 1em;
}

.mashsb-buttons a {
    min-width: 23%;
}

</style>
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://www.nextquotidiano.it/wp-content/themes/Truemag/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashnet-styles-css'  href='https://www.nextquotidiano.it/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://www.nextquotidiano.it/wp-content/themes/Truemag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.nextquotidiano.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.nextquotidiano.it/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://www.nextquotidiano.it/wp-content/themes/Truemag/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://www.nextquotidiano.it/wp-content/uploads/truemag_custom.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/vertical-scroll-recent-post/vertical-scroll-recent-post.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nextquotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nextquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nextquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.nextquotidiano.it/?p=137048' />
<link rel="alternate" type="application/json+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Fberlusconi-spazzino-marocco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Fberlusconi-spazzino-marocco%2F&#038;format=xml" />
<link rel="icon" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/favicon.ico" type="image/x-icon"/><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style>
<link rel="amphtml" href="https://www.nextquotidiano.it/berlusconi-spazzino-marocco/amp/" />  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

// Creates an adblock detection plugin.
ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
});

  ga('create', 'UA-53456452-1', 'auto');
ga('require', 'adblockTracker', {dimensionIndex: 1});
  ga('send', 'pageview');

var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-53456452-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700" rel="stylesheet">
<!--[if IE 8 ]><div id="ie8-detect"></div><![endif]-->
<!--[if IE 9 ]><div id="ie9-detect"></div><![endif]-->
		<link rel="stylesheet" type="text/css" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/assets/css/is-mobile.css">		 
		<script async type="text/javascript" src="//s.clickiocdn.com/t/pb205592.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>	
		<script async src="//d-1.co/load.js" data-qid="29277"></script>


</head>

	<body class="post-template-default single single-post postid-137048 single-format-quote custom-background handheld mobile ios iphone gecko font-st">
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1427408907559497',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/9891788/Nextquotidiano_it_1x1_xy', [1, 1]).display();
</script>


		<div id="layout">
			<div id="header">
				<div id="header-layout">
					<div id="header-holder">
                        <div  align="center">
                        	<div id="logo">
								<h2><a href="https://www.nextquotidiano.it"><img src="https://www.nextquotidiano.it/wp-content/themes/Truemag/assets/images/next-quotidiano-logo.jpg" alt="Next Quotidiano"/></a></h2>                            </div>
                             <!-- today date -->
                        	<div id="todayDate">
                            										
                                    <a href="https://www.nextquotidiano.it/unaltra-sconfitta-tribunale-almaviva/" rel="bookmark" title="Un&#8217;altra sconfitta in tribunale per Almaviva">Ultimo aggiornamento: giovedì 28 dicembre 2017 18:00</a>
                                    
								                            <div class="right-search">
                                <form action="https://www.nextquotidiano.it/" method="get" role="search" id="search-form-header">
                                <span></span>
                                <input
                                    type="text"
                                    name="s"
                                    value=""
                                    placeholder="Cerca nel sito..."
                                />
                            </form>
                            </div>
                            </div> 
                        </div>                    
                       
						<div id="menu" align="center" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select"></span>
									<div id="menu-box" class="div-as-table"><div><div><nav><ul class="top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://www.nextquotidiano.it/">ne<span>X</span>t</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.nextquotidiano.it/archivio/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.nextquotidiano.it/archivio/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.nextquotidiano.it/archivio/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.nextquotidiano.it/archivio/cultura-e-scienze/">Cultura e scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.nextquotidiano.it/archivio/tecnologia/">Tecnologia</a></li>
</ul></nav></div></div></div>
									<div class="clear"><!-- --></div>
								</div>
							</div>
						</div><!-- #menu -->

						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

				<div id="header-layout-2">

					<div id="header-holder-2" align="center">

						<div id="menu-2" class=" "><nav><ul class="menu-secondary"><li id="menu-item-1519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1519"><a href="https://www.nextquotidiano.it/archivio/fatti/">Fatti</a></li>
<li id="menu-item-1520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1520"><a href="https://www.nextquotidiano.it/archivio/opinioni/">Opinioni</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1237"><a href="https://www.nextquotidiano.it/archivio/fact-checking/">Fact checking</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="https://www.nextquotidiano.it/archivio/la-macchina-del-funky/">La macchina del funky</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="https://www.nextquotidiano.it/archivio/question-and-answer/">Q&#038;A</a></li>
<li id="menu-item-32876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32876"><a href="https://www.nextquotidiano.it/archivio/sport/">Sport</a></li>
</ul></nav></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

					
					
				</div><!-- #header-layout-2 -->
				
			</div><!-- #header -->

			<div id="content-parent">
			
				<div id="content-layout">
                	
        
        	
        
        
	<div id="content-holder" class="sidebar-secondary-available sidebar-position-right">
			        <div class="youniversal banner-category-top" id="clickio970x250">
			<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205592']=__lxGc__['s']['_205592']||{'b':{}})['b']['_602261']={'i':__lxGc__.b++};
</script>	 	   </div>
	 		 	

	
        
    <div id="content-box" >
    
    	<div>
        	<div>
            
			<div id="opening" class="foglia" style="background:url('https://www.nextquotidiano.it/wp-content/uploads/2017/12/silvio-berlusconi-marocco-condanna-servizi-sociali-fotomontaggio-2.png');"><div class="opening-content"><div class="opening-title"><a href="https://www.nextquotidiano.it/berlusconi-spazzino-marocco/"><h1>In Marocco qualcuno che crede che Berlusconi sia stato davvero condannato a fare lo spazzino</h1></a></div><div class="opening-excerpt"><p>Una pagina di notizie marocchina ha rilanciato nei giorni scorsi un meme su Berlusconi condannato a pulire le strade di Roma per un anno spacciandola per una notizia vera. E intanto Corona è andato in carcere per due foto!!1</p>
</div><div style="clear:both;"></div></div><div style="clear:both;"></div></div>
		
         			<div id="post-137048" class="post-single post-137048 post type-post status-publish format-quote has-post-thumbnail hentry category-fact-checking category-tecnologia post_format-post-format-quote">
						<article>	
            		        <div class="st-format-standard-holder">                                

						<div class="single-author-info" align="center">
                            <div class="single-author-upic">
                                <a href="https://www.nextquotidiano.it/author/giovanni-drogo/"><img src="https://www.nextquotidiano.it/wp-content/uploads/2017/03/drogo-150x150.jpg" class="avatar avatar-110 photo"/></a>
                            </div>	
							<h5><a href="https://www.nextquotidiano.it/author/giovanni-drogo/">Giovanni Drogo</a></h5>
											
						

							                        
                        <div class="post-date">
                        	giovedì 28 dicembre 2017 13:35                        </div>
                        
                         <div class="like-it"></div>
						<div class="clear"><!-- --></div>

					</div> <!-- end author info --><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">13</div><span class="mashsb-sharetext"></span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nextquotidiano.it%2Fberlusconi-spazzino-marocco%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=In%20Marocco%20qualcuno%20che%20crede%20che%20Berlusconi%20sia%20stato%20davvero%20condannato%20a%20fare%20lo%20spazzino&url=https://www.nextquotidiano.it/?p=137048&via=nextquotidiano" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-google mash-large mash-nomargin mashsb-noshadow" href="https://plus.google.com/share?text=In+Marocco+qualcuno+che+crede+che+Berlusconi+sia+stato+davvero+condannato+a+fare+lo+spazzino&amp;url=https%3A%2F%2Fwww.nextquotidiano.it%2Fberlusconi-spazzino-marocco%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.5--><div class="ads black6adv"><!--
<script async id="black6adv" src="https://cdn.black6adv.net/scr.js?code=jc500LqqEcqLE0d"></script>
-->
</div>
							<div id="article">

								<p>L&#8217;Italia è diventata un esempio di giustizia grazie alla punizione esemplare inflitta a <strong>Silvio Berlusconi</strong>. Almeno così sostiene <a href="https://www.facebook.com/Moroccotodaynews/photos/a.599037036819699.1073741826.483530608370343/1704069122983146/?type=3&amp;theater" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external" class="ext-link">la pagina Facebook Morocco News</a> che a quanto pare è molto popolare in Marocco con i suoi 5 milioni di like ed è collegata al sito di informazione almaghribtoday.net. Cosa succederebbe se anche in Marocco la legge fosse severa quanto in Italia nel punire i corrotti? Ad un italiano verrebbe da ridere, ma a chi scambia per vero un meme su Berlusconi condannato ai servizi sociali il nostro Paese sembra il Paradiso.</p><div class="videobanner ads webperformance"><!-- Mediamatic | Masterhead Expand - 640x25 to 640x360 | 494 & 493 -->
<div id='sy_26872' align='center'></div>
<script>
function detectWidth() {return window.screen.width || window.innerWidth &&
document.documentElement.clientWidth ? Math.min(window.innerWidth,
document.documentElement.clientWidth) : window.innerWidth ||
document.documentElement.clientWidth || document.getElementsByTagName('body')
[0].clientWidth;}
var mmTag = [];
if(detectWidth() < 768) {
mmTag.push({mmSetPubId:494});
mmTag.push({mmSetWeight:352});
mmTag.push({mmSetHeight:198});
} else {
mmTag.push({mmSetPubId:493});
mmTag.push({mmSetWeight:640});
mmTag.push({mmSetHeight:25});
mmTag.push({mmSetExpandWeight:640});
mmTag.push({mmSetExpandHeight:360});
}
mmTag.push({mmSetDivId:'sy_26872'});
mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></div>
<h2><strong>La storia di Berlusconi condannato a pulire le strade di Roma per un anno</strong></h2>
<p>Succede che gli autori della pagina abbiano preso <a href="http://www.memegen.it/meme/aruojl" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer" class="ext-link">un vecchio meme</a> relativo alla condanna di Berlusconi ai servizi sociali e lo abbiano usato come esempio su come trattare i politici corrotti. Quante volte i gentisti nostrani con rammarico ci hanno ricordato come viene amministrata la giustizia altrove? Che siano gli spacciatori uccisi per strada dagli squadroni della morte di Duerte nelle Filippine o qualche notizia inventata di sana pianta (ad esempio qualche giorno fa Ghisberto ci deliziava con una vignetta sulla severità e durezza del sistema carcerario spagnolo) c&#8217;è sempre nell&#8217;Internet un esempio di come &#8220;si dovrebbero fare le cose&#8221;. La conclusione è sempre la stessa: se lo fanno in quel lontano paese perché non possiamo farlo anche qui da noi?</p><div class="mobilebanner ads"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205592']=__lxGc__['s']['_205592']||{'b':{}})['b']['_602576']={'i':__lxGc__.b++};
</script></div>
<p><img class="size-full wp-image-137051 aligncenter" src="https://www.nextquotidiano.it/wp-content/uploads/2017/12/silvio-berlusconi-marocco-condanna-fake-news-1.png" alt="silvio berlusconi marocco condanna fake news - 1" width="492" height="793" srcset="https://www.nextquotidiano.it/wp-content/uploads/2017/12/silvio-berlusconi-marocco-condanna-fake-news-1.png 492w, https://www.nextquotidiano.it/wp-content/uploads/2017/12/silvio-berlusconi-marocco-condanna-fake-news-1-300x484.png 300w, https://www.nextquotidiano.it/wp-content/uploads/2017/12/silvio-berlusconi-marocco-condanna-fake-news-1-420x677.png 420w" sizes="(max-width: 492px) 100vw, 492px" /></p><div class="youniversal test-amp ads-inArticle" style="margin: auto;text-align: center;"><amp-ad
    width=300
    height=250
    type="doubleclick"
    data-slot="/467684924/Clickio_300x250_AMP">
</amp-ad></div>
<p>Ecco quindi che in Marocco viene raccontata la storiella dell&#8217;ex Primo Ministro Berlusconi <strong>condannato a pulire per un anno le strade di Roma</strong> dopo essere stato giudicato colpevole di corruzione e frode fiscale. &#8220;Ve lo immaginate cosa succederebbe nei Paesi Arabi se tutti i corrotti venissero processati&#8221; e costretti ad armarsi di ramazza per essere messi finalmente al servizio dei cittadini? In molti hanno notato che <a href="http://www.qnm.it/attualita/fotogallery/berlusconi-ai-servizi-sociali-ironia-sul-web_10755_20.html" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer" class="ext-link">si tratta di un fotomontaggio</a> ma c&#8217;è anche chi vuole crederci e coltivare il sogno che un mondo migliore sia possibile. In fondo se lo fanno in Italia perché non dovrebbero riuscirci in Marocco. I corruttori che hanno infangato il nome delle istituzione condannati a pulire, una legge del contrappasso che Dante Alighieri scansate.</p>
<div id="attachment_137054" class="wp-caption aligncenter" style="width: 714px" align="center"><img class="wp-image-137054 " src="https://www.nextquotidiano.it/wp-content/uploads/2017/12/silvio-berlusconi-marocco-condanna-servizi-sociali-fotomontaggio-1.png" alt="silvio berlusconi marocco condanna servizi sociali fotomontaggio - 1" width="714" height="723" srcset="https://www.nextquotidiano.it/wp-content/uploads/2017/12/silvio-berlusconi-marocco-condanna-servizi-sociali-fotomontaggio-1.png 903w, https://www.nextquotidiano.it/wp-content/uploads/2017/12/silvio-berlusconi-marocco-condanna-servizi-sociali-fotomontaggio-1-300x304.png 300w, https://www.nextquotidiano.it/wp-content/uploads/2017/12/silvio-berlusconi-marocco-condanna-servizi-sociali-fotomontaggio-1-768x778.png 768w, https://www.nextquotidiano.it/wp-content/uploads/2017/12/silvio-berlusconi-marocco-condanna-servizi-sociali-fotomontaggio-1-850x861.png 850w, https://www.nextquotidiano.it/wp-content/uploads/2017/12/silvio-berlusconi-marocco-condanna-servizi-sociali-fotomontaggio-1-679x688.png 679w, https://www.nextquotidiano.it/wp-content/uploads/2017/12/silvio-berlusconi-marocco-condanna-servizi-sociali-fotomontaggio-1-420x426.png 420w, https://www.nextquotidiano.it/wp-content/uploads/2017/12/silvio-berlusconi-marocco-condanna-servizi-sociali-fotomontaggio-1-574x582.png 574w" sizes="(max-width: 714px) 100vw, 714px" /><div class="wp-caption-wrapper"  align="center" ><p class="wp-caption-text" style="width:714px;"><a href="http://www.youreporter.it/gallerie/Berlusconi_ai_servizi_sociali_i_fotomontaggi_su_twitter/#2" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer" class="ext-link">Fonte</a></p></div></div>
<p>Del resto è vero che Berlusconi ha anche fatto lo spazzino. <a href="http://www.iltempo.it/politica/2008/08/08/news/berlusconi-diventa-spazzino-fate-come-me-72381/" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external" class="ext-link">È successo a Napoli nel 2008</a> durante la famosa <strong>crisi dei rifiuti</strong> che ha vide molte città della Campania sommerse dall&#8217;immondizia. In quell&#8217;occasione Berlusconoi ne approfittò per spiegare come raccogliere la spazzatura: «Non bisogna gettare i rifiuti per strada e soprattutto bisogna metterli in contenitori per la differenziata». Diverso è il caso del fotomontaggio in questione. Tutti gli italiani sanno che Berlusconi fu condannato a lavorare alla casa di riposo Sacra famiglia di Cesano Boscone. Ma come spesso accade da noi a volte un meme che viene dall&#8217;estero viene scambiato per vero perché in fondo l&#8217;erba del vicino è sempre la più verde.</p>
<div class="none"><time class="date updated" datetime="2017-12-28" data-pubdate>Dic 28, 2017</time><span class="author vcard"><span class="fn">Giovanni Drogo</span></span></div>
</p><div class="clear"></div>						
                        	  	
                                
                            </div><!-- #article -->
							
                              							</article>
                            <div style="clear:both;"></div>
							
							<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">13</div><span class="mashsb-sharetext"></span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nextquotidiano.it%2Fberlusconi-spazzino-marocco%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=In%20Marocco%20qualcuno%20che%20crede%20che%20Berlusconi%20sia%20stato%20davvero%20condannato%20a%20fare%20lo%20spazzino&url=https://www.nextquotidiano.it/?p=137048&via=nextquotidiano" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-google mash-large mash-nomargin mashsb-noshadow" href="https://plus.google.com/share?text=In+Marocco+qualcuno+che+crede+che+Berlusconi+sia+stato+davvero+condannato+a+fare+lo+spazzino&amp;url=https%3A%2F%2Fwww.nextquotidiano.it%2Fberlusconi-spazzino-marocco%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.5--><div class="ads zarium"><ins data-qwertize-zone="pjm5o4p4m0" class="qwertize-native"></ins></div><div class="ads zarium"><div class="banner-new"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=506");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=ac1b2ab5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tcsemotion.com/www/delivery/avw.php?zoneid=506&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac1b2ab5' border='0' alt='' /></a></noscript>
</div></div><div class="comments-title-dummy"><!-- --></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/berlusconi-spazzino-marocco/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.nextquotidiano.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				
							<div class="textarea-box">
								<textarea
									name="comment"
									id="comment"
									cols="100"
									rows="10"
									placeholder="Type here"></textarea>
								<div class="clear"><!-- --></div>
							</div>
								<div class="input-text-box input-text-name">
									<div>
										<input
											type="text"
											name="author"
											id="author"
											value=""
											placeholder="Name"
											/>
									</div>
								</div>

								<div class="input-text-box input-text-email">
									<div>
										<input
											type="email"
											name="email"
											id="email"
											value=""
											placeholder="Email"
											/>
									</div>
								</div>
								<div class="clear"><!-- --></div>

<p class="cptch_block"><span class="cptch_wrap cptch_recognition">
				<label class="cptch_label" for="cptch_input_45"><span class="cptch_images_wrap"><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span></span>
				<input id="cptch_input_45" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="5" size="5" aria-required="true" required="required" style="margin-bottom:0;font-size: 12px;max-width:100%;" />
				<input type="hidden" name="cptch_result" value="wMCI1Dfi" /><input type="hidden" name="cptch_time" value="1514493622" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='137048' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb52902db3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="169"/></p>			</form>
			</div><!-- #respond -->
	                      
		
						<div class="clear"><!-- --></div>
                       
					</div><!-- #post-% -->
                    </div>
                    
						
                    </div>
					
                    		</div><!-- #content-box -->
         
        		<div class="clear"><!-- --></div>

	</div><!-- #content-holder -->
	

    
    				
				</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
									
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
	
							<div id="copyrights-box">
						
								<div id="copyrights-company">ne<i>X</i>t  2015  &copy; La Rapida HAL 9000 P.Iva: 12953881005</div><div id="menu-footer" class=" "><nav><ul class="menu-footer"><li id="menu-item-1334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334"><a href="https://www.nextquotidiano.it/chi-siamo-next-quotidiano/">Chi siamo</a></li>
<li id="menu-item-2004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2004"><a href="https://www.nextquotidiano.it/contatti/">Contatti</a></li>
<li id="menu-item-1495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1495"><a href="https://www.nextquotidiano.it/note-legali-privacy/">Privacy</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-RSS" class="tooltip" title="RSS" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/go.php?https://www.nextquotidiano.it/feed/" target="_blank"><!-- --></a>
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/go.php?https://www.facebook.com/nextquotidiano.it" target="_blank"><!-- --></a>
<a id="icon-GooglePlus" class="tooltip" title="GooglePlus" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/go.php?https://plus.google.com/109927403775848530271/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://www.nextquotidiano.it/wp-content/themes/Truemag/go.php?https://twitter.com/neXtquotidiano" target="_blank"><!-- --></a></div>	
								<div class="clear"><!-- --></div>
                                
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
jQuery(document).ready(function($) {

  var winwidth = $(window).width();

  $(window).resize(function() {
      clearTimeout(this.id);
      this.id = setTimeout(doneResizing, 500);
  });

  function doneResizing(){
    if ($(window).width() != winwidth) {
      window.location.reload();
    }
  };

  if ( !$('.fixed').length && console) {
    console.log('".fixed" element not found, please check Sticky Element plugin settings');
    return;
  }
  if ( !$('#footer').length && console) {
    console.log('"#footer" element not found, please check Sticky Element plugin settings');
    return;
  }

  if (winwidth >= 1025) {

    var el = $(".fixed");
    var elwidthpx = el.css('width');
    var elleftmar = el.css('margin-left');
    var eltop;
    var elheight;
    var elleft = el.offset().left;

    $('<div/>').attr('id', 'clone').css('width',elwidthpx).insertAfter( $('.fixed') );

    var style = document.createElement('style');
    style.type = 'text/css';
    style.innerHTML = '.sticky-element-fixed { position: fixed; top: 0; width: ' + elwidthpx + ' !important; }';
    document.getElementsByTagName('head')[0].appendChild(style);

    $(window).scroll(function() {

      if (typeof eltop === "undefined" ) {
        eltop = el.offset().top;
      }
      elheight = el.outerHeight();

      var end = $("#footer");
      endtop = end.offset().top;
      var winscroll = $(window).scrollTop();
      
      if (winscroll > eltop + 600) {

        $(".fixed").addClass('sticky-element-fixed');
        $(".fixed").css("left", elleft);
        $(".fixed").css("margin-left", 0);
        $('#clone').css('height',elheight);
      } else {
        $(".fixed").removeClass('sticky-element-fixed');
        $(".fixed").css("left", "auto");
        $(".fixed").css("margin-left", elleftmar);
        $('#clone').css('height',0);
      }

      if (winscroll + elheight > endtop) {
        var amount = endtop - (winscroll + elheight);
        $(".fixed").css("top", amount + "px");
      } else {
        var amount = endtop - (winscroll + elheight);
        $(".fixed").css("top", "");
      }

    });
  }

});
</script><script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "5b4141";
			stData[1] = "fb9351";
			stData[2] = "https://www.nextquotidiano.it/wp-content/themes/Truemag";
			stData[3] = "https://www.nextquotidiano.it";
			stData[4] = "137048";
			stData[5] = "https://www.nextquotidiano.it/wp-content/plugins";
			stData[6] = "boxed";/* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.nextquotidiano.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"13","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.nextquotidiano.it\/berlusconi-spazzino-marocco\/","title":"In+Marocco+qualcuno+che+crede+che+Berlusconi+sia+stato+davvero+condannato+a+fare+lo+spazzino","image":"https:\/\/www.nextquotidiano.it\/wp-content\/uploads\/2017\/12\/silvio-berlusconi-marocco-condanna-servizi-sociali-fotomontaggio-2.png","desc":"Una pagina di notizie marocchina ha rilanciato nei giorni scorsi un meme su Berlusconi condannato a pulire le strade di Roma per un anno spacciandola per una notizia vera. E intanto Corona \u00e8 andato in carcere per due foto!!1","hashtag":"nextquotidiano","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.5'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"","subject":"","pinterest_select":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/Truemag/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/Truemag/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/Truemag/framework/assets/js/jquery.st.js?v=9'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"618432dad4","ajaxurl":"https:\/\/www.nextquotidiano.it\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.1'></script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="https://www.nextquotidiano.it/note-legali-privacy/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Leggi di più</a>
				</div>
			</div>
		
        
        <div class="floor-ad" id=" floor-ad">
			        </div>

	</body>

</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1685/1709 objects using redis
Page Caching using redis (User agent is rejected)
Database Caching 13/26 queries in 0.077 seconds using redis

 Served from: www.nextquotidiano.it @ 2017-12-28 21:40:22 by W3 Total Cache -->