<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <title>La crisi di governo arriva in autunno? | nextQuotidiano</title>

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?ver=2">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-60x60.png?ver=2">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-72x72.png?ver=2">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-76x76.png?ver=2">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-114x114.png?ver=2">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-120x120.png?ver=2">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-144x144.png?ver=2">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-152x152.png?ver=2">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/apple-icon-180x180.png?ver=2">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/android-icon-192x192.png?ver=2">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-32x32.png?ver=2">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-96x96.png?ver=2">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/favicon-16x16.png?ver=2">
    <link rel="manifest"
          href="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/manifest.json?ver=2">
    <meta name="msapplication-TileColor" content="#ffffff">

    <meta name="msapplication-TileImage"
          content="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/favicon/ms-icon-144x144.png?ver=2">

    <meta name="theme-color" content="#ffffff">

    <link rel="profile" href="http://gmpg.org/xfn/11">

    <link rel="pingback" href="https://www.nextquotidiano.it/xmlrpc.php">

    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,400i" rel="stylesheet">

    <!--[if lt IE 9]>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dietro le parole di circostanza c&#039;è grande freddezza tra la maggioranza e il ministro dell&#039;Economia. E c&#039;è chi torna a vederlo in uscita"/>
<link rel="canonical" href="https://www.nextquotidiano.it/tria-governo-autunno/" />
<link rel="publisher" href="https://plus.google.com/+NextquotidianoIt123"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La crisi di governo arriva in autunno? | nextQuotidiano" />
<meta property="og:description" content="Dietro le parole di circostanza c&#039;è grande freddezza tra la maggioranza e il ministro dell&#039;Economia. E c&#039;è chi torna a vederlo in uscita" />
<meta property="og:url" content="https://www.nextquotidiano.it/tria-governo-autunno/" />
<meta property="og:site_name" content="nextQuotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/nextquotidiano.it/" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2018-07-26T07:44:12+02:00" />
<meta property="article:modified_time" content="2018-07-26T07:44:21+02:00" />
<meta property="og:updated_time" content="2018-07-26T07:44:21+02:00" />
<meta property="og:image" content="https://static.nexilia.it/nextquotidiano/2018/05/giovanni-tria-1.png" />
<meta property="og:image:secure_url" content="https://static.nexilia.it/nextquotidiano/2018/05/giovanni-tria-1.png" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="304" />
<meta property="og:image:alt" content="giovanni tria 1" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dietro le parole di circostanza c&#039;è grande freddezza tra la maggioranza e il ministro dell&#039;Economia. E c&#039;è chi torna a vederlo in uscita" />
<meta name="twitter:title" content="La crisi di governo arriva in autunno? | nextQuotidiano" />
<meta name="twitter:site" content="@nextquotidiano" />
<meta name="twitter:image" content="https://static.nexilia.it/nextquotidiano/2018/05/giovanni-tria-1.png" />
<meta name="twitter:creator" content="@nextquotidiano" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nextquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.nextquotidiano.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/style.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/css/style.css?ver=2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/js/base.js?ver=2'></script>
<link rel='https://api.w.org/' href='https://www.nextquotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nextquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nextquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.nextquotidiano.it/?p=259540' />
<link rel="alternate" type="application/json+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Ftria-governo-autunno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nextquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nextquotidiano.it%2Ftria-governo-autunno%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.nextquotidiano.it/tria-governo-autunno/amp/">
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-83593930-18"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83593930-18');
</script>

<meta name="google-site-verification" content="5TdWwIQ-q7x8X91Cn5E_g7ONzO8_9nZaevUPaDCpUXo" />

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<style> .adv-inside-text > div {
   margin-bottom: 20px;
}
.adv_center, .adv-inside-text {
   display: flex;
   justify-content: center;
flex-direction: column;
} </style>




<script data-cfasync="false">
   var w = window;
   w._onetag = w._onetag || {};
   (function(o,n,e,t,a,g) {
       o.cmd = o.cmd || [],
       o.pub = o.pub || [],
       o.pub.push("2b7cff772576fa"),
       g = n.createElement("script"),
       g.async = true,
       g.src = "//onetag-sys.com/main.js",
       !o.loaded && n.head.appendChild(g),
       o.loaded = true
   })(w._onetag, document);
</script>
    <script>
        var base_url = "https://www.nextquotidiano.it";
        var ajaxurl = "https://www.nextquotidiano.it/wp-admin/admin-ajax.php";
    </script>
</head>



<body class="post-template-default single single-post postid-259540 single-format-standard">


<div class="main container">

    <div class="row">
        <div class="col-md-12">
            <div class="hidden-xs hidden-sm">
                <div class="adv_970">
                    <!-- /38326652/NextQuotidiano_970x250 -->
<div id='div-gpt-ad-1525968348689-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
    googletag.defineSlot('/38326652/NextQuotidiano_970x250', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1525968348689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968348689-0'); });
}
</script>
</div>                </div>
            </div>
        </div>
    </div>
    <header>

        <div class="main-header">
            <div class="nav-brand">
                <a class="logo" href="https://www.nextquotidiano.it">
                    <img src="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/logo.png" title="Next" alt="">
                </a>
                <span class="btn-menu button-mobile hidden-md hidden-lg">
                <div class="nav-icon">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </span>
                <a class="btn-search-fullwidth hidden-md hidden-lg" href="#search-fullwidth"
                   data-target="#search-fullwidth"
                   data-toggle="modal"><i class="fa fa-search"></i></a>
            </div>

            <span class="updating hidden-sm hidden-xs" id="ultimo-aggiornamento">
        <script>
        if (document.documentElement.clientWidth > 1000) {
            jQuery.get(
                ajaxurl,
                {
                    'action': 'general_last_update'
                },
                function (response) {
                    jQuery("#ultimo-aggiornamento").html(response);
                }
            );
        }
        </script>
        </span>
            <!-- top-header[END] -->
            <div class="top-header">
                <div class="row">
                    <div class="col-md-offset-2 col-md-8 col-xs-12">
                        <div class="nav-menu">
                            <div class="menu-principale-container"><ul id="menu-principale" class="menu"><li id="menu-item-250940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250940"><a href="https://www.nextquotidiano.it/attualita/">Attualità</a></li>
<li id="menu-item-250941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250941"><a href="https://www.nextquotidiano.it/politica/">Politica</a></li>
<li id="menu-item-250942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250942"><a href="https://www.nextquotidiano.it/economia/">Economia</a></li>
<li id="menu-item-250943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250943"><a href="https://www.nextquotidiano.it/cultura-e-scienze/">Cultura e scienze</a></li>
<li id="menu-item-250944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250944"><a href="https://www.nextquotidiano.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-250945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250945"><a href="https://www.nextquotidiano.it/sport/">Sport</a></li>
</ul></div>                        </div>
                    </div>
                    <!-- nav-right -->
                    <div class="col-md-2 col-xs-12 nav-right hidden-sm hidden-xs">
                        <div class="social-list">
                            <ul class="list-inline">
                                <li><a target="_blank" href="https://www.facebook.com/nextquotidiano.it/"><i
                                                class="fa fa-facebook"></i></a></li>
                                <li><a target="_blank" href="https://twitter.com/nextquotidiano"><i
                                                class="fa fa-twitter"></i></a></li>
                            </ul>
                        </div>
                        <a class="btn-search-fullwidth" href="#search-fullwidth" data-target="#search-fullwidth"
                           data-toggle="modal"><i class="fa fa-search"></i></a>
                    </div>
                    <!-- nav-right[END] -->
                </div>
            </div>
            <!-- top-header[END] -->
            <div class="secondary-nav">
                <div class="nav-menu">
                    <div class="menu-secondario-container"><ul id="menu-secondario" class="menu"><li id="menu-item-250951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250951"><a href="https://www.nextquotidiano.it/fatti/">Fatti</a></li>
<li id="menu-item-250952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250952"><a href="https://www.nextquotidiano.it/opinioni/">Opinioni</a></li>
<li id="menu-item-250953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250953"><a href="https://www.nextquotidiano.it/fact-checking/">Fact checking</a></li>
<li id="menu-item-250954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250954"><a href="https://www.nextquotidiano.it/la-macchina-del-funky/">La macchina del funky</a></li>
<li id="menu-item-250955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250955"><a href="https://www.nextquotidiano.it/question-and-answer/">Q&#038;A</a></li>
</ul></div>                </div>
            </div>
        </div>


    </header>


    <div class="adv_300 hidden-md hidden-lg">
        <div style="height: 20px;width: 100%"></div>
        <!-- /38326652/NextQuotidiano_320x50top -->
<div id='div-gpt-ad-1525969847501-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
  googletag.cmd.push(function() {
    googletag.defineSlot('/38326652/NextQuotidiano_320x50top', [[300, 50], [320, 50]], 'div-gpt-ad-1525969847501-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525969847501-0'); });
}
</script>
</div>        <div style="height: 20px;width: 100%"></div>
    </div>

    <div class="wrapper">
        <div class="row">
            <div class="main-content col-lg-8 col-md-8 col-xs-12">

                <div class="title-article">

                    
                        <span class="art-flags"><a class="shadow"
                                                   href="https://www.nextquotidiano.it/economia/">Economia</a></span>
                    

                    <h1 class="title">
                        La crisi di governo arriva in autunno?                    </h1>


                    <div class="article-info">
                        <a class="by-author"
                           href="https://www.nextquotidiano.it/author/next-quotidiano/"
                           rel="author">@neXt quotidiano</a> |
                        <time class="entry-date"
                              datetime="26 luglio 2018">26 luglio 2018</time>
                    </div>

                    <div class="post-share">
                        <ul>
    <li class="post-share-menu-item">
        <div id="fb-root"></div>
        <script> window.onload = function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=594063500959176&autoLogAppEvents=1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk');
        </script>

        <div class="fb-like" data-href="https://www.nextquotidiano.it/tria-governo-autunno/" data-layout="button" data-action="like"
             data-size="small" data-share="false"></div>

        <div class="fb-share-button" data-href="https://www.nextquotidiano.it/tria-governo-autunno/" data-layout="button_count" data-size="small"
             data-mobile-iframe="true"><a target="_blank"
                                          href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse"
                                          class="fb-xfbml-parse-ignore">Condividi</a></div>

    </li>
    <li class="post-share-menu-item">

        <script>
            window.onload = function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, "script", "twitter-wjs");
        </script>

        <a class="twitter-share-button"
           href="https://twitter.com/intent/tweet?text=La+crisi+di+governo+arriva+in+autunno%3F&url=https://www.nextquotidiano.it/tria-governo-autunno/&via=nextquotidiano"
           data-size="small">
            Tweet</a>
    </li>
</ul>
                    </div>
                </div>

                <article>

                    <div class="hidden-md hidden-lg">
                        <div class="adv_center">
                            <!-- /38326652/NextQuotidiano_FeaturedMobile -->
<div id='div-gpt-ad-1525971061174-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
  googletag.cmd.push(function() {
     googletag.defineSlot('/38326652/NextQuotidiano_FeaturedMobile', [[300, 100], [300, 250]], 'div-gpt-ad-1525971061174-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525971061174-0'); });
}
</script>
</div>                        </div>

                        <div style="width: 100%; height: 15px"></div>
                    </div>

                    <div id="post-thumbnail">
    <img width="550" height="304" data-src="https://static.nexilia.it/nextquotidiano/2018/05/giovanni-tria-1.png" class="img-responsive wp-post-image" alt="giovanni tria 1" data-srcset="https://static.nexilia.it/nextquotidiano/2018/05/giovanni-tria-1.png 550w, https://static.nexilia.it/nextquotidiano/2018/05/giovanni-tria-1-300x166.png 300w" sizes="(max-width: 550px) 100vw, 550px"  id="image_5b5988f2d7198" /><script>
lazyImg('image_5b5988f2d7198')
</script></div>

                    <div class="adv_center hidden-xs hidden-sm" style="margin-top: 20px">

                        <!-- /38326652/NextQuotidiano_FeaturedDesktop -->
<div id='div-gpt-ad-1525968919243-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
googletag.defineSlot('/38326652/NextQuotidiano_FeaturedDesktop', [[600, 300], [620, 120]], 'div-gpt-ad-1525968919243-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968919243-0'); });
}
</script>
</div>
                    </div>


                    <div class="content-article">
                        <p><strong>Amedeo La Mattina e Ilario Lombardo</strong> sulla <strong>Stampa</strong> di oggi tratteggiano una situazione ancora difficile per la maggioranza di governo, che fa ancora la guerra al <strong>ministro dell&#8217;Economia Giovanni Tria</strong> e al suo interno non è abbastanza coesa. Il nodo del contendere è sempre lo stesso: c&#8217;è chi vuole accelerare su reddito di cittadinanza e flat tax e chi, invece, guarda maggiormente agli investimenti produttivi per fare crescita. Ovviamente nel secondo fronte il protagonista è Tria, ma c&#8217;è anche qualche suo inaspettato alleato in gioco:</p> <blockquote><p>Il pragmatico sottosegretario alla presidenza del Consiglio, Giancarlo Giorgetti, spesso nei suoi colloqui ricorda di avere imparato, quando studiava economia alla Bocconi, che sono le imprese a creare ricchezza e posti di lavoro. E la sua lunga esperienza parlamentare, sempre alle prese con le manovre economiche, gli ha insegnato che già a settembre è necessario avere chiaro cosa bisogna scrivere nella legge di bilancio da presentare entro il 15 ottobre.</p> <p>Occorrono messaggi chiari ai mercati, prima ancora che a Bruxelles. Altrimenti sull’Italia si potrebbe abbattere, già dopo la pausa estiva, una scure da parte di chi compra e vende i nostri titoli di Stato. E tutto questo mentre si va verso la fine del quantitative easing della Bce a guida Draghi.</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-1"><script type="text/javascript">
var FW_type = "4W-Native";
var FW_code = "218021;105219;78019;0";
fwPassback = true;
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>




<!-- Mediamatic | Masterhead Expand - 605x25 to 605x320 | 494 & 493 -->
<div id='sy_60479' align='center'></div>
<script>
function detectWidth() {return window.screen.width || window.innerWidth &&
document.documentElement.clientWidth ? Math.min(window.innerWidth,
document.documentElement.clientWidth) : window.innerWidth ||
document.documentElement.clientWidth || document.getElementsByTagName('body')
[0].clientWidth;}
var mmTag = [];
if(detectWidth() < 768) {
mmTag.push({mmSetPubId:494});
mmTag.push({mmSetWeight:352});
mmTag.push({mmSetHeight:198});
} else {
mmTag.push({mmSetPubId:493});
mmTag.push({mmSetWeight:605});
mmTag.push({mmSetHeight:25});
mmTag.push({mmSetExpandWeight:605});
mmTag.push({mmSetExpandHeight:320});
}
mmTag.push({mmSetDivId:'sy_60479'});
mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
<!-- End of Mediamatic Tag --></aside></div></blockquote> <p><img class="alignnone size-full wp-image-259541" src="https://static.nexilia.it/nextquotidiano/2018/07/crisi-governo-autunno.jpg" alt="crisi governo autunno" width="767" height="187" srcset="https://static.nexilia.it/nextquotidiano/2018/07/crisi-governo-autunno.jpg 767w, https://static.nexilia.it/nextquotidiano/2018/07/crisi-governo-autunno-300x73.jpg 300w" sizes="(max-width: 767px) 100vw, 767px" /></p> <blockquote><p>Ecco perché Tria vorrebbe subito un chiarimento di fondo e un’interlocuzione con i due «padroni» politici del governo. Nei prossimi giorni, prima della pausa estiva, per evitare il settembre nero. Per lo stesso motivo fonti della maggioranza e del governo mettono in conto l’uscita di scena del responsabile dell’Economia.</p> <p>Ma un esecutivo senza il bilanciamento dei tecnici e la sintonia con il Colle sarebbe in grado di arrivare alle elezioni europee nel maggio 2019?</p></blockquote> <h2>Leggi sull&#8217;argomento: <a href="https://www.nextquotidiano.it/legionella-milano/">L&#8217;allarme legionella a Milano</a></h2>                     </div>

                    <div>
                        <div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 172538;
        m3ads_containerclass = "m3_container Nextquotidiano_650x350";
        m3ads_numberadverts = 4;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 250;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/nextquotidiano/responsive_nextquotidiano650x350.css";
        m3ads_subpartner = "Nextquotidiano_art_bot4_responsive";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>



<script src="https://static.nexilia.it/global/adv/interstitial/interstitial.bundle.js"></script>

<script>
    var adUnitPath = "/38326652/Interstitial_Nexilia_Display/Interstitial_300x250_Next";

    var adVast = 'https://pubads.g.doubleclick.net/gampad/ads?iu=/38326652/Interstitial_Nexilia_Video/Interstitial_Preroll_Next&description_url=https%3A%2F%2Fwww.nextquotidiano.it&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1';

    var interstitial = null;

    var onClose = null;

    NexiliaInterstitial(adVast, adUnitPath, {
        skipTime: 5,
        skipAfterPreroll: false,
        background: "rgba(255, 255, 255, 0.8)",
        onClose: function() {
            if(onClose)
                onClose();
        },
        onReady: function (int) {
            interstitial = int;
        },
        forceCloseDisplay: true,
        capUtente: 60
    });

    var cb = function(evt) {
        evt.preventDefault();

        var url = jQuery(this).attr("href");
        var target = jQuery(this).attr("target");

        onClose = function () {
            if(target === "_blank") {
                window.open(url, '_blank');
            } else {
                window.location.replace(url);
            }
        };

        if (!url.match(/nextquotidiano\.it/g) && url.match(/https?:/g)) {
            onClose();
            return;
        }

        if (interstitial) {
            interstitial.open();
        } else {
            onClose();
        }
    };


    jQuery(document).ready(function () {
        jQuery("a").live("click", cb);
    });

</script>                    </div>

                </article>


                <div id="comments" style="margin-bottom: 60px">
                    <div id="disqus_thread">
    <script>
        lazyLoadingScript("disqus_thread", function () {
            var d = document, s = d.createElement('script');

            s.src = 'https://www-nextquotidiano-it.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        });
    </script>

    <noscript>
        Please enable JavaScript to view the
        <a href="https://disqus.com/?ref_noscript" rel="nofollow">
            comments powered by Disqus.
        </a>
    </noscript>
</div>                </div>

                <div class="related_art">
                    <h3 class="title-sect">Articoli correlati</h3>
                    <div id="related">
                        <script>
                            lazyLoadingScript("related", function () {
                                jQuery.get(
                                    ajaxurl,
                                    {
                                        'action': 'post_related',
                                        'id': 259540                                    },
                                    function (response) {
                                        jQuery("#related").html(response);
                                    }
                                );
                            });
                        </script>
                    </div>
                </div>
            </div>
            <div class="main-sidebar col-lg-4 col-md-4 col-xs-12 hidden-sm hidden-xs">
                <div class="hidden-sm hidden-xs">
    <div class="banner">
        <!-- /38326652/NextQuotidiano_MediumTop -->
<div id='div-gpt-ad-1525968608137-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
 googletag.defineSlot('/38326652/NextQuotidiano_MediumTop', [[300, 100], [300, 250]], 'div-gpt-ad-1525968608137-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968608137-0'); });
}
</script>
</div>    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div id="categoria-sidebar-1">
        <script>
            if (document.documentElement.clientWidth > 1000) {
                jQuery.get(ajaxurl,
                    {
                        'action': 'sidebar_category1'
                    },
                    function (response) {
                        jQuery("#categoria-sidebar-1").html(response);
                    }
                );
            }
        </script>
    </div>


    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div class="banner">
        <!-- /38326652/NextQuotidiano_MediumBottom -->
<div id='div-gpt-ad-1525968773635-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
 googletag.defineSlot('/38326652/NextQuotidiano_MediumBottom', [[300, 250], [300, 100], [300, 600]], 'div-gpt-ad-1525968773635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525968773635-0'); });
}
</script>
</div>    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>


    <div id="categoria-sidebar-2">
                    <script>
                if (document.documentElement.clientWidth > 1000) {
                    jQuery.get(
                        ajaxurl,
                        {
                            'action': 'sidebar_category2'
                        },
                        function (response) {
                            jQuery("#categoria-sidebar-2").html(response);
                        }
                    );
                }
            </script>
            </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div id="facebook-sidebar">
        <script>
            if (document.documentElement.clientWidth > 1000) {
                lazyLoadingScript("facebook-sidebar", function () {
                    loadIframe({
                        src: "https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnextquotidiano.it%2F%3Ffref%3Dts&width=293&height=514&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1583025321944386",
                        width: "293",
                        height: "220",
                        style: "border:none;overflow:hidden",
                        scrolling: "no",
                        frameborder: "0",
                        allowTransparency: "true"
                    }, "#facebook-sidebar");
                }, true);
            }
        </script>
    </div>

    <div class="row">
        <div class='col-md-12'>
            <hr/>
        </div>
    </div>

    <div class="banner" id="adv_skyscreaper_desktop">
        <!-- /38326652/NextQuotidiano_Skyscraper -->
<div id='div-gpt-ad-1525969581923-0'>
<script>
if (document.documentElement.clientWidth > 1000)  {
  googletag.cmd.push(function() {
 googletag.defineSlot('/38326652/NextQuotidiano_Skyscraper', [[300, 250], [300, 600]], 'div-gpt-ad-1525969581923-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525969581923-0'); });
}
</script>
</div>    </div>

            <script>
            jQuery(document).ready(function () {
                if (document.documentElement.clientWidth > 1000) {
                    loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                        jQuery("#adv_skyscreaper_desktop").sticky({topSpacing: 30});
                    });
                }
            });
        </script>
    </div>
            </div>
        </div>
    </div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/84715/tag"></script>

<script type="text/javascript">
(function(d, script) {
script = d.createElement('script');
script.type = 'text/javascript';
script.async = true;
script.onload = function(){ };
script.src = '//s3.eu-central-1.amazonaws.com/cdn-js.upstory.it/native-15574.js';
d.getElementsByTagName('head')[0].appendChild(script);
}(document));
</script>




<footer>

    <div class="row">
        <div class="col-md-2 col-xs-12">
            <a class="logo" href="http://nexilia.it" target="_blank">
                <img src="https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/images/nexilia_logo.png" title="" alt="">
            </a>
        </div>
        <div class="col-md-10 col-xs-12">
            <div class="menu-footer">
                <div class="menu-footer-container"><ul id="menu-footer" class="list-inline"><li id="menu-item-250958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250958"><a href="https://www.nextquotidiano.it/chi-siamo-next-quotidiano/">Chi siamo</a></li>
<li id="menu-item-250959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250959"><a href="https://www.nextquotidiano.it/privacy/">Informativa sulla Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-250960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250960"><a href="https://www.nextquotidiano.it/contatti/">Contatti</a></li>
</ul></div>            </div>
        </div>

        <div class="visible-sm visible-xs">
            <div style="width: 100%; height: 30px"></div>
        </div>
    </div>

</footer>


</div>

<!-- modal  -->
<div class="modal fade" id="search-fullwidth">
    <div class="modal-dialog">
        <button type="button" class="close" data-dismiss="modal">
            <span aria-hidden="true"><i class="fa fa-times"></i></span>
        </button>
        <div class="modal-content">
            <div class="modal-body">
                <form name="search_form" action="/" method="get" class="search_form">
                    <div class="row">
                        <div class="col-lg-12">
                            <div class="input-group">
                                <input type="text" name="s" class="form-control SearchBar" placeholder="Cerca...">
                                <span class="input-group-btn">
                        <button class="btn btn-defaul SearchButton" type="button">
                            <span class="glyphicon glyphicon-search SearchIcon"></span>
                        </button>
                    </span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>

<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, <a href="https://www.nextquotidiano.it/privacy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >clicca qui</a>. Chiudendo questo banner o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Accetto</a> </span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/lib/bootstrap/js/bootstrap.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-content/themes/nextquotidiano/minified/js/script.js?ver=2'></script>
<script type='text/javascript' src='https://www.nextquotidiano.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

    <div class="hidden-md hidden-lg" id="sticky_bottom_ad"
         style="background: rgba(240, 240, 240, 0.498039); border-top: 1px solid grey; position: fixed; left: 0px; width: 100%; height: auto; z-index: 346; opacity: 1; bottom: 0px;">
        <div class="adv_300 hidden-md hidden-lg">
            <!-- /38326652/NextQuotidiano_320x50sticky -->
<div id='div-gpt-ad-1525971184801-0'>
<script>
if (document.documentElement.clientWidth < 1000) {
  googletag.cmd.push(function() {
     googletag.defineSlot('/38326652/NextQuotidiano_320x50sticky', [[300, 50], [320, 50]], 'div-gpt-ad-1525971184801-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525971184801-0'); });
}
</script>
</div>        </div>
    </div>

</body>
</html>